Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Heizungsproblem-Klimaautomatic

Diskutiere Heizungsproblem-Klimaautomatic im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, ich habe folgendes Problem mit der Heizung. Diese wird zunächst sehr schnell warm und heizt auch sehr gut. Aber nach ca. 15-20 km kühlt...

  1. flinki

    flinki Benutzer

    Dabei seit:
    10.12.2007
    Beiträge:
    374
    Zustimmungen:
    9
    Fahrzeug:
    c-max, 2011, 150PS
    Hallo, ich habe folgendes Problem mit der Heizung. Diese wird zunächst sehr schnell warm und heizt auch sehr gut. Aber nach ca. 15-20 km kühlt sich die auströmende Luft wieder ab, so das nur noch lauwarme Luft auströmt, das bleibt dann leider auch so, es wird also nicht wieder warm wie am Anfang. Erst wenn das Auto ca. 15 Minuten abgestellt war kommt wieder anfangs heiße Luft, die sich dann aber auch im laufe der Fahrt wieder von selbst abkühlt.
    Die Automatik ist abgeschaltet und der Regler steht auf "High", es müsste also ständig heiße, bzw. sehr warme Luft austreten. Der Motor wird wie gesagt nach Fahrtbeginn auch sehr schnell warm und hält auch seine Betriebstemperatur, von daher denke ich mal das der Thermostat als Fehlerquelle ausfällt. Kühlwasser ist ebenfalls im Toleranzbereich.
    Könnte es sein das sich eine Lüftungsklappe von selbst öffnet und dadurch kalte Außenluft eingeleitet wird? Kann man diese Klappenfunktion irgendwie von außen sehen, bzw. wo sitzen diese Klappen? Oder regelt die Temperatur von selbst zurück, obwohl die Automatic ausgeschaltet ist?

    Gruß,flinki
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 08.12.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.496
    Zustimmungen:
    139
    Fahrzeug:
    FoFo 2008 2,5T
    Das kann zB. Temperatursensor liegen oder am Bedienteil selber...
     
  4. flinki

    flinki Benutzer

    Dabei seit:
    10.12.2007
    Beiträge:
    374
    Zustimmungen:
    9
    Fahrzeug:
    c-max, 2011, 150PS
    An diesen Temperatursensor dachte ich auch schon, aber die Automatikfunktion ist ja abgeschaltet, ich bediene die Heizung manuell.

    Gruß, flinki
     
Thema:

Heizungsproblem-Klimaautomatic

Die Seite wird geladen...

Heizungsproblem-Klimaautomatic - Ähnliche Themen

  1. Fiesta 5 (Bj. 99-02) JAS/JBS Heizungsproblem

    Heizungsproblem: Sodala, hab lange nix mehr von mir hören lassen, aber ...: Problem: Fiesta (MK 5, 103PS Sport, 1,6L BJ 2000 mit Klima) heizt nach ziemlich genau...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Klimaautomatic

    Klimaautomatic: Hallo an alles die das gleiche Problem haben. Bei mein fiesta 1,3 JD3 69 PS Bj.05/2006 habe festgestellt das sich der Klimakompressor ständig...
  3. Suche hilfe bei heizungsproblem fofi 4 1,3i ez 11/99 50ps

    hilfe bei heizungsproblem fofi 4 1,3i ez 11/99 50ps: hallo freunde.ich habe bei meinem fofi das heizungsthermostat und das heizungsventil getauscht.kühlwasser nachgefüllt auto laufenlassen...
  4. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Welche Fassung in Klimaautomatic

    Welche Fassung in Klimaautomatic: Tachchen, mir is die Tage eine Birne im Klimabedienteil (Klimaautomatic) verreckt. Habse mal ausgebaut und leider hab die nich im Lagerfundus...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Heizungsproblem beim Focus...?!?

    Heizungsproblem beim Focus...?!?: Hallo zusammen, also ich fahre immer noch einen MK1 und bin bis auf den Rost zufrieden. Vor ca. 8 Monaten haben wir den Wagen TÜV fertig gemacht...