HIIIIILFE !!! Mein Sierra springt nicht mehr an.....

Diskutiere HIIIIILFE !!! Mein Sierra springt nicht mehr an..... im Ford Sierra Forum Forum im Bereich EU Modelle; Hallo. Ich habe schon öfters Euer Forum für gute Tips gebrachen können. Nun habe ich leider wieder ein Problem, was ich nicht lösen kann und...

  1. #1 sandymaus, 14.04.2005
    sandymaus

    sandymaus Guest

    Hallo.
    Ich habe schon öfters Euer Forum für gute Tips gebrachen können.
    Nun habe ich leider wieder ein Problem, was ich nicht lösen kann und echt mittlerweile nicht mehr weiter weiß. Vielleicht kann mir ja doch jemand helfen.

    Und zwar habe ich folgendes Problem:

    Ich habe einen Sierra TurboDiesel BJ.91 1,8L.
    Es ist so, daß er nicht mehr anspringt und zwar aus dem Grund, weil an der Einspritzpumpe beim Starten kein Diesel ankommt. Da ich aber am Dieselfilter eine Förderpumpe mit Handpumpe habe, und ich dann manuell pumpe, kommt an der Einspritzpumpe Diesel an. Es ist auch so, wenn ich ihn anbekommen hatte, dann ist er auch ohne Ende und super gefahren. Es ist einfach nur wenn ich den Motor aus hatte. Und jetzt geht es halt garnicht mehr.
    Ich war auch bei Ford und die haben mir gesagt, daß es die Förderpumpe sei, aber das glaube ich nicht, da sie ja Diesel beim manuellen pumpen fördert, nur halt nicht beim starten. Der Dieselfilter ist natürlich auch schon erneuert und danach ist auch alles entlüftet worden. Also Luftproblem kann es eigentlich auch nicht sein :-((( Naja vielleicht kann mir ja jemand helfen, welche Ursache dafür noch in Frage kommen könnt, die ich dann noch austesten kann.

    Denn mir fehlt der Sierra echt und ich möchte ihn soooo gerne schnell wieder fahren können.
    Also wenn Ihr irgendwelche Tipps für mich habt, bitte sofort antworten. Bin über jeden Tip sehr dankbar.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Chris 2, 20.04.2005
    Chris 2

    Chris 2 Neuling

    Dabei seit:
    06.02.2005
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo!
    ich denke auch das die Pumpe defekt ist,probier doch einfach mal wenn du vorne am Motor den Schlauch abziehst und die Zündung einschaltest dann müßte Diesel kommen, wenn nicht dann würde ich mit der Prüflampe mal schauen ob Spannung an der Pumpe anliegt vielleicht ist ja das Relay defekt. Wenn Spannung anliegt und kein Diesel kommt ist die Pumpe defekt.
    Gruß
    Chris 2
     
  4. #3 Nobby34, 29.07.2005
    Nobby34

    Nobby34 Guest

    Sierra TD springt nicht an.

    Ist das Problem noch Aktuell???
    Wenn Ja bitte die Leckölleitungen prüfen und vor und Rücklauf Leitungen
    ob undichtigkeiten vorhanden sind.
    Gruß Nobby
     
Thema:

HIIIIILFE !!! Mein Sierra springt nicht mehr an.....

Die Seite wird geladen...

HIIIIILFE !!! Mein Sierra springt nicht mehr an..... - Ähnliche Themen

  1. Ford Sierra MT75 2WD Befestigungsbuchsen Schalthebel

    Ford Sierra MT75 2WD Befestigungsbuchsen Schalthebel: Hallo zusammen, ich bin mittlerweile ziemlich verzweifelt und hoffe, dass mir jemand helfen kann. Ich suche für meinen Ford Sierra 2.0 DOHC (120...
  2. KFZ nimmt währen der Fahrt kein Gas mehr an.

    KFZ nimmt währen der Fahrt kein Gas mehr an.: Ich habe ab und zu das Problem, das der Wagen einfach kein Gas mehr annimmt. Zündung aus - Neustart alles wieder ok. Ohne Fehlermeldung. Vor 6...
  3. Escort 1,6 16V startet plötzlich nicht mehr

    Escort 1,6 16V startet plötzlich nicht mehr: Jetzt hat es meinen Escort 1,6 16V erwischt. Am Freitag noch 70km Wochenend-Heimfahrt gemacht, alles bestens, Auto abgestellt. Am WE nix gemacht...
  4. Bedienteil Lüftung leuchtet nicht mehr...

    Bedienteil Lüftung leuchtet nicht mehr...: Hallo zusammen! Habe heute bei einem bekannten ein neues radio in den ford ka ru8 08/2008 eingebaut... schonmal strammes ding ohne canbus......
  5. Focus springt bei kaltem Wetter nicht an

    Focus springt bei kaltem Wetter nicht an: Moin Moin, folgendes Problem. Ich fahre einen Focus Turnier 1,8 tdci.Baujahr 06/2002 Er mach t bei kaltem Wetter mucken. Batterie, Lichtmaschine...