HIIIIIlfe Motor gewegselt und jetzt springt er nicht mehr an

Diskutiere HIIIIIlfe Motor gewegselt und jetzt springt er nicht mehr an im Allgemeines Forum im Bereich Ford Forum; 1.) alle stecker an den steuerteilen überprüft ? 2.) was ist nicht anspringen? Kommt die Zündung aber kein Sprit? Bitte näher beschreiben !

  1. Thomas

    Thomas Forum Profi
    Administrator

    Dabei seit:
    17.08.2003
    Beiträge:
    1.158
    Zustimmungen:
    1
    1.) alle stecker an den steuerteilen überprüft ?
    2.) was ist nicht anspringen? Kommt die Zündung aber kein Sprit? Bitte näher beschreiben !
     
  2. #2 stephsel, 30.05.2005
    stephsel

    stephsel Guest

    :( Hi Leute!
    Hab mir vor knapp einem Jahr einen Ford Escort Caprio Bj.:89 gekauft und vor kurzen den Motor gewegselt (war genau das selbe Model wie vorher) und jetzt streikt er!!! Er bekommt einfach keinen Funken, kann machen was ich will, kann mir bitte jemand helfen?! Könnte nämlich solangsam echt heulen! Biiiiiiiiiiiiiiite helft mir!
    Freue mich über jede noch so kleine Hilfe oder Idee

    Heure Stephsel
     
  3. #3 stephsel, 01.06.2005
    stephsel

    stephsel Guest

    Natürlich habe ich die Stecker überprüft bin ja nicht so ganz blöd!! :D
    Er bekommt keinen Funken, die Spritpunpe läuft und Sprit bekommt er auch! Er bekommt nur ganz kurz einen Funken wenn ich das Zündschloss schnell ausstelle ansonsten ist tote Hose! Hab schon zwei mal ein neues Steuergerät eingebaut und die Zündspule gewegselt daran liegt es auch nicht! Also hoffentlich könnt ihr mir helfen

    Liebe grüße eure Stephsel
     
  4. Thomas

    Thomas Forum Profi
    Administrator

    Dabei seit:
    17.08.2003
    Beiträge:
    1.158
    Zustimmungen:
    1
    dann weiter im text:
    hat batterie genug saft (klingt beim starten das anlassergeräusch schnell oder eher langsam)

    zündkerzen ausbauen und prüfen ob sie beim anlassen nass vom sprit werden oder nicht! eventuell den zündabstand auf der Zündkerze selbst reinigen und verkürtzen !
     
  5. #5 Karl Käfer, 01.06.2005
    Karl Käfer

    Karl Käfer Guest

    na wenn er sagt, er bekommt keinen funken, dann kanns ja nur an der zündung liegen. geht die zündspule? hast du da auch die neue genommen oder die alte? tausch die mal aus, wenns dann nicht geht, mess mal, ob überhaupt an der zündspule saft anliegt. wenn ja, mal finger wechseln
     
  6. #6 stephsel, 03.06.2005
    stephsel

    stephsel Guest

    Natürlich hat die Batterie genung saft hatte sogar zwei neue angeschlossen!! Zündkerzen sind auch ok das sind ja die ersten sachen nach denen man schaut! Hab da schon ein bischen ahnung davon!!! Und natürlich hab ich die neue Zündspule eingebaut ich kauf mir doch nicht extra eine um die alte wieder einzubauen!!!! Noch eine frage was meinst du mit dem Finger? Und wie bitte ändert man den Zündabstand??

    Gruß Stephsel
     
  7. #7 Karl Käfer, 03.06.2005
    Karl Käfer

    Karl Käfer Guest



    die beiden teile dieses satzes passen nicht ganz zueinander. wenn du ahnung hast, solltest du wissen, dass unter der verteilerkappe ein rotierender kontakt ist, welcher bei seiner rotation die 4 kontakte, welche per zündkabel zu den kerzen gehen, berührt. wenn dieser finger defekt ist oder abgenutzt ist oder der abstand nicht passt oder grünspan drann ist, dann ist sense mit funken. kann aber auch sein, dass der finger aus seiner nut gesprungen ist, um dich zu ärgern, da du ja ahnung hast
     
  8. #8 stephsel, 03.06.2005
    stephsel

    stephsel Guest

    hab ich auch, nur kenn ich den ausdruck finger nicht!! Das ist auch das erste nach dem man schaut ob da dreck drin ist! das offensichtliche hab ich schon alles durch!!
     
  9. #9 Karl Käfer, 04.06.2005
    Karl Käfer

    Karl Käfer Guest

    hast du gemessen, ob die zündspule auf der eingangsseite saft hat?
     
  10. #10 stephsel, 07.06.2005
    stephsel

    stephsel Guest

    ja hab gemessen ob die Zündspule saft hat!!
     
  11. #11 Karl Käfer, 08.06.2005
    Karl Käfer

    Karl Käfer Guest

    nach dem motto: es gibt keine blöden fragen sondern nur blöde antworten war das ne blöde antwort. glaubst du ernsthaft mit deiner art und weise wie du hier rumplärrst hilft dir jemand?
     
  12. #12 stephsel, 13.06.2005
    stephsel

    stephsel Guest

    helft mir doch bitte

    hat keiner mehr eine idee was ich noch machen könnte sonst wandert das arme schätzchen bei ums im Garten!! Und für das ist er echt zu schade aber ich weis echt nicht mehr weiter!!
     
  13. #13 twister7280, 21.11.2007
    twister7280

    twister7280 Guest

    Versuch mal das

    Hi, es gibt viele möglichkeiten was das sein könnte, hab im moment das gleiche problem nur das ich schon paar sachen getauscht habe.

    Würde mal folgendes kontrollieren, falls nicht schon geschehen,

    Zündspule oder Zündbox

    Zündkabel und Zündkerzen

    OT-Geber(Kurbelwellensensor)

    Zentrale elektrik box

    Steuergerät

    falls es das auch nicht ist weiß ich leider auch net weiter. Sorry

    Also viel Glück:)
     
Thema:

HIIIIIlfe Motor gewegselt und jetzt springt er nicht mehr an

Die Seite wird geladen...

HIIIIIlfe Motor gewegselt und jetzt springt er nicht mehr an - Ähnliche Themen

  1. Anlasser gibt keinen Ton mehr von sich

    Anlasser gibt keinen Ton mehr von sich: Zunächst zur Vorgeschichte: Batterie ist kein Jahr alt,.zeigt trotzdem nur 11.** Volt. Ladespannung 13,4 V. Ich hatte seit vorgestern schon das...
  2. Fiesta 7 Facelift (Bj. 12-**) Motor aus - Licht aus, warum nicht bei Ford?

    Motor aus - Licht aus, warum nicht bei Ford?: Ich kenne das von anderen Marken, habe selbst zuletzt einen Hyundai der das so hatte: In den Fällen wo ich den Zündschlüssel ziehe geht das...
  3. Wo,an welcher Stelle am Motor des Ka-MK1 ist das Leerlaufregelventil/Drosselklappenpoti angebaut?

    Wo,an welcher Stelle am Motor des Ka-MK1 ist das Leerlaufregelventil/Drosselklappenpoti angebaut?: Da der Wagen ja ausser Standgas,keinerlei Gas annimmt,könnte das mit dem Leerlaufregelventil/ Drosselklappenpoti zusammenhängen? Zündanlage inklu....
  4. Wo bitte werden die Benzinschläuche vom Tank aus bis zum Motor richtig angesteckt ?

    Wo bitte werden die Benzinschläuche vom Tank aus bis zum Motor richtig angesteckt ?: Hallo @all:),Meine Frage steht schon in der Betreffzeile.Hat jemand von euch ein aussagekräftiges Bild/Explosionzeichnung des...
  5. Suche Mondeo MK3 Lüftungsgitter und mehr...

    Mondeo MK3 Lüftungsgitter und mehr...: Nach einem Unfall baue ich meinen BWY um. Suche dringend folgende Teile: Lüftungsgitter unten Mitte (siehe Beispielbild) Kühlergrill (ST220 /...