Galaxy 2 (Bj. 01-05) WGR HIIILFEEE neues kupplungsproblem

Diskutiere HIIILFEEE neues kupplungsproblem im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; hilfe ich habe ein kupplungproblem :weinen2: bei meinem dicken, dass ich hier im forum noch nicht finden konnte. - Galaxy 1.9 tdi seit längerer...

  1. #1 stratopack, 15.10.2010
    stratopack

    stratopack Neuling

    Dabei seit:
    30.07.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 1.9 Tdi, 2006
    hilfe ich habe ein kupplungproblem :weinen2: bei meinem dicken, dass ich hier im forum noch nicht finden konnte. - Galaxy 1.9 tdi

    seit längerer zeit -ca. 6 Monate - passieren 2 dinge die meiner meinung nach wahrscheinlich zusammen gehören.:gruebel:

    erstens: bei länger getretener kupplung (Ampel, Stau) lässt scheinbar der druck nach, wodurch der wagen dann langsam anfängt zu rollen. durch leichtes gasgeben, kann man sogar etwas beschleunigen. in diesem zustand ist es fast unmöglich den gang rauszunehmen, was besonders nervig ist beim rangieren/einparken.
    Allerdings - wenn man kurz stark gas gibt (ca 3.000 upm) - scheint das problem behoben und der druck ist wieder da!? allerdings nur für kurze zeit.


    zweitens: beim kupplung trete, hat man das gefühl, dass es am anfang einen ganz leichten kurzen wiederstand gibt, dann aber das pedal auf den ersten 2-3 cm extrem leicht zu bewegen ist (fast so als ob es von alleine runterfallen könnte) und dann ist der druckpunkt erreicht, wo sich die kupplung normal anfühlt.
    legt man währen der fahrt den fuss leicht aufs pedal, wird es automatisch um diese zwei cm runtergedrückt, bis der druckpunkt da ist und der widerstand stärker wird.
    wenn ich dann gas gebe kommt das pedal diese 2 cm hoch und hat sofort druck, lässt man gas weg, fällt es wieder um diese 2 cm runter. es schlägt also regelrecht auf und nieder. allerdings nur, wenn man auch einen leichten druck ausübt, wenn man es nicht berührt bleibt es oben, wenn man es berührt reicht der druck des kleinen fingers, um diesen effekt zu erzeugen.


    Geberzylinder am pedal ist neu, kupplung ist schon die zweite neue in 3 monaten drin (garantie), alle leitungen incl dichtungen wurden auseinandergenommen und überprüft (beim letzten kupplungstausch) angeblich ist alles in ordnung, war insgesamt in 3 werkstätten und keine weiss nur annähernd einen rat. :verdutzt:


    Hat hier noch jemand eine idee oder so etwas schonmal gehört?????

    ach ja - laufleistung 230tsd km.
     
  2. #2 ford1968, 15.10.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Dann kann´s ja eigentlich nur am Nehmerzylinder liegen. Wurde der denn nicht erneuert???
     
  3. #3 stratopack, 15.10.2010
    stratopack

    stratopack Neuling

    Dabei seit:
    30.07.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 1.9 Tdi, 2006
    erneuert wohl nicht, aber soll ok sein? hab keine ahnung ob und wie man das überhaupt prüfen kann??

    gibts irgendwo eine explosionszeichnung vom system, damit ich mal weiss wovon ich rede, wenn ich der werkstatt mal auf die sprünge helfen möchte??
     
  4. #4 ploetsch10, 15.10.2010
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Entschuldigung:

    ....so behämmert wird ja wohl keine Werkstatt sein, den Nehmerzylinder beim Kupplungstausch nicht zu wechseln......:freuen2:

    Hört sich sehr nach diesem an.

    mfg

    Ploetsch10
     
  5. #5 stratopack, 16.10.2010
    stratopack

    stratopack Neuling

    Dabei seit:
    30.07.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 1.9 Tdi, 2006
    rücksprache mit werkstätten

    da bin ich nochmal.
    also kleine fehlinformation, der nehmerzylinder wurde beim ersten kupplungseinbau getauscht, bei der zweiten wohl nicht mehr, da er ja neu war :(

    hab auch gelesen, dass beim defekt des nehmerzylinders, das pedal von alleine nicht mehr ganz nach oben kommt, aber das funktioniert bei meinem ja - es lässt sich eben nur auf den ersten cm extrem leicht nach unten drücken, bevor druck da ist.

    die werkstätten sagen auch alle einstimmig, dass es keine plausible erklärung dafür gibt, dass das pedal - wenn man es diese leichten 2 cm tritt - beim beschleunigen wieder nach oben gedrückt wird. :gruebel:
     
  6. bomi1

    bomi1 Neuling

    Dabei seit:
    12.02.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy 2006 1,9tdi
    Hallo
    Hab genau das gleiche Problem gehabt .
    Ist aufgetreten nach dem erneuern der Kupplung einschl. Zentralausrücklager aus dem freien Zubehör. War aber kein billig Nachbau.

    Nach fast Verzweiflung noch mal ein Zentralausrücklager von LUK und orig. Ford Kupplung und Druckplatte (steht auch LUK drauf) eingebaut und was soll ich sagen...es funktioniert.

    Denke es war die Kupplung, schaut kompl. anders aus obwohl beide passen sollen.

    vielleicht hilfts
    bomi1
     
  7. #7 stratopack, 17.02.2011
    stratopack

    stratopack Neuling

    Dabei seit:
    30.07.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 1.9 Tdi, 2006
    hi bomi,

    was hat dich der spass gekostet?? und wo hast du`s machen lassen??

    vg
     
  8. bomi1

    bomi1 Neuling

    Dabei seit:
    12.02.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy 2006 1,9tdi
    hat ne Vertragswerkstatt gemacht keine Ford aber egal.
    Preis kann ich noch nicht sagen da ich ihn noch nicht weis. Billig ist's glaub ich net aber Hauptsache es geht jetzt.:)

    vg
     
Thema: HIIILFEEE neues kupplungsproblem
Besucher kamen mit folgenden Suchen
  1. ford galaxy 1.9 tdi kupplungspedal kommt nicht zurück

Die Seite wird geladen...

HIIILFEEE neues kupplungsproblem - Ähnliche Themen

  1. Neu errechnetter Durchschnittsverbrauch im BC hinterlegen

    Neu errechnetter Durchschnittsverbrauch im BC hinterlegen: Habe dieses Thema leider nicht mehr gefunden. Meine Frage. Wie bringe ich den neu errechneten Durchschnittsverbrauch in den BC. Mir war so wie...
  2. P1632 - Eine Woche nach Neuer LiMa

    P1632 - Eine Woche nach Neuer LiMa: Hallo zusammen, Mein lieber C-Max hat mal wieder ein Problem. Ist ja jetzt schliesslich auch schon eine Woche gefahren worden, ohne das etwas...
  3. Ein neuer aus CH

    Ein neuer aus CH: Hallo zusammen, Ich bin Christian ,46ig aus der nähe von Zürich. Stolzer Besitzer von 2 Fords 1x Kuga, 1x Focus beides 1.6er Ecobs...cooler Motor....
  4. Anlasser reagiert trotz neuer Batterie nur bei Starthilfe

    Anlasser reagiert trotz neuer Batterie nur bei Starthilfe: Hallo Experten, Nachdem der Ford Focus MK1 nur noch nach Starthilfe durch andres Fahrzeug ansprang, kaufte ich eine neue Batterie. Heute Morgen, 4...
  5. Maverick (Bj. 00-07) Suche Frontbügel - neu oder gebraucht

    Suche Frontbügel - neu oder gebraucht: Moin Leute ...wie oben geschrieben... Für unseren Mav einen Frontbügel. Möglichst gebraucht weil günstiger, wenn's geht ohne Knoten, aber...