Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Hile, meine scheibenwaschanlage geht nicht

Diskutiere Hile, meine scheibenwaschanlage geht nicht im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hi zusammen, ich habe das Problem, dass meine Scheibenwaschanlage vorne nicht geht, ebenso die regelung des 6-fach Intervalls. Hinten geht alles,...

  1. #1 Simoncenter, 24.08.2010
    Simoncenter

    Simoncenter Neuling

    Dabei seit:
    23.08.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy 2,3l WGR FACELIFT
    Hi zusammen,
    ich habe das Problem, dass meine Scheibenwaschanlage vorne nicht geht, ebenso die regelung des 6-fach Intervalls.
    Hinten geht alles, an die Dualpumpe kommt für vorne keine Strom.

    Mein Verdacht: ein falsches Relais vom Vorbesitzer.

    wer kann mir die richtige Typenbezeichnung / Teilenummer vom Relais mitteilen, damit ich es mal wechseln kann.
    Ford will gleich die ganze Arbeiten mithaben :rasend:,das Relais kann ich aber selbst wechseln.
    Kombischalter scheint noch zu funktionieren, hab den mal durchgemessen.
    Danke:top1:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Scorpio Mike, 26.08.2010
    Scorpio Mike

    Scorpio Mike Forum As

    Dabei seit:
    09.07.2009
    Beiträge:
    819
    Zustimmungen:
    10
    Fahrzeug:
    Ford Scorpio Ghia Limousine,1998, 2.3 16V
    Hallo
    Antwort auf deine Fragen sind in deinem anderen Threat.
    Gruß
    Scorpio Mike:cooool:
     
  4. #3 Simoncenter, 03.09.2010
    Simoncenter

    Simoncenter Neuling

    Dabei seit:
    23.08.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy 2,3l WGR FACELIFT
    Hi,
    problem gelöst.
    im anderen thread
     
Thema:

Hile, meine scheibenwaschanlage geht nicht

Die Seite wird geladen...

Hile, meine scheibenwaschanlage geht nicht - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Tagfahrlicht geht nicht mehr aus.

    Tagfahrlicht geht nicht mehr aus.: Hallo zusammen. Bräuchte mal einen Rat und zwar geht es um meine Frontscheinwerfer von Sonar mit integrierten LED Tagfahrlicht R87 Zulassung. Habe...
  2. 15 Sekunden nach dem starten geht die Drehzahl hoch

    15 Sekunden nach dem starten geht die Drehzahl hoch: Hallo zusammen, vielleicht habt Ihr eine Idee. Ich habe überall geschaut aber bin nicht wirklich pfündig geworden. Mein Problem ist, der Wagen...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Sync 1 Sony, welche Datenträger und Größe bei USB geht?

    Sync 1 Sony, welche Datenträger und Größe bei USB geht?: Ich habe ein Sync 1 von Sony mit Navi in meinem Focus von 2013. Ich habe da aber nach wie vor Probleme mit den Datenträgern am USB. USB-Sticks...
  4. Bremswarnleuchte und Abs leuchte leuchtet Radio geht aus

    Bremswarnleuchte und Abs leuchte leuchtet Radio geht aus: Hallo, Ich bin seit kurzem im Besitz von einem Ford Transit Bj 2003 2.4 TDE Bus und seit ein paar Tagen leuchtet die Bremswarnleuchte (rot) und...
  5. Scheibenwaschanlage ohne Funktion

    Scheibenwaschanlage ohne Funktion: Hallo, Hab ein Problem mit meinen Mondeo und zwar wollte ich gestern die Scheiben Waschanlage nutzen! Habe drauf gedrückt und Kamm kein Wasser !...