Hilfe alter Orion

Diskutiere Hilfe alter Orion im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hiiiilfe!!!!>.< Hi Alle:rolleyes:, erstmal herzlichen Glückwunsch zu Eurem seeehr aktiven Forum;) Ich habe seit einigen Tagen einen 92er Orion....

  1. #1 neuoriona, 24.03.2011
    neuoriona

    neuoriona Neuling

    Dabei seit:
    24.03.2011
    Beiträge:
    21
    Zustimmungen:
    0
    Hiiiilfe!!!!>.<
    Hi Alle:rolleyes:, erstmal herzlichen Glückwunsch zu Eurem seeehr aktiven Forum;)
    Ich habe seit einigen Tagen einen 92er Orion. Ein bischen Kopfzerbrechen bereitet mir die Temperaturanzeige. Die bewegt sich nur im weißen, unteren Bereich, höchstens mal 3mm darüber hinaus. Und jeder "Fachmann" weiß was anderes. In der Bedienungsanleitung steht, daß das so gehört, die Fachleute meinen, daß das nicht sein kann und Temperaturgeber oder Thermostat kaputt sind und ich ihn auf längeren Strecken so kaputt fahren könnte, wer will das schon?:nene2:Da hier ja in Sachen Ford das geballte Wissen versammelt ist, dachte ich, daß mir vielleicht hier jemand helfen kann, bevor ich eine unnötige Reparatur machen lasse und so dieses Autochen womöglich noch durcheinander bringe, kriegt am Ende noch Demenz davon:fahren:

    Es freut sich sehr auf Antwort Eure neuoriona:nachdenken:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Hallo und erst mal willkommen.

    Das nächste mal bitte im richtigem unterforum posten da dein problem nichts im algemeinen zu suchen hat.
    Ich habs jetzt verschoben.

    Zu deinem problem. Ich tippe hier auch auf das thermostat welches nicht mehr richtig schließen wird.
     
  4. d-b

    d-b nix wisser am werk :D

    Dabei seit:
    18.09.2010
    Beiträge:
    859
    Zustimmungen:
    0
    Fahrzeug:
    1,8 16v XR3i MK5 Cab
    na denn erstmal thermo wechseln und dann wirste sehn ob se weiter nach oben geht :D :)
     
  5. #4 Andre1982, 24.03.2011
    Andre1982

    Andre1982 Guest

    Ist bei meinem aber auch. Das Ding ist kaum aus der Reserve zu locken.

    Nur im Sommer wenn es richtig heiss ist, dann klettert das Ding schonmal über die hälfte.
     
  6. snaxxx

    snaxxx Motorsport für alle ;-)

    Dabei seit:
    02.01.2008
    Beiträge:
    1.081
    Zustimmungen:
    6
    Fahrzeug:
    2x Essi RS 2000 (MK 5)
    bin auch für den Thermostat:top1:
     
  7. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.522
    Zustimmungen:
    25
    wer will sich noch anschließen um ganz sicher zu gehen?! :)

    @ neuro:

    hat dein escort zufällig auch einen hohen verbrauch? wurde die heizung nicht wirlich heiß? wenn beides zutrifft isses sicher der thermostat. kostet rund 30euro und ist schnell gewechselt.

    mit einem nicht völlig schließenden thermostaten machste aber deinen motor nicht gleich kaputt. er verbrennt nur zu viel benzin und er setzt ruß an.

    anders wenn der thermostat nicht öffnet. dann überhitzt dir der motor und du killst ihn damit.
     
  8. #7 Andre1982, 24.03.2011
    Andre1982

    Andre1982 Guest

    Meiner Verbraucht angeblich zuviel. 10 - 10 Liter.

    Aber die Heizung bollert bei Bedarf wie Harry.
     
  9. #8 Didiford, 24.03.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.457
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
     
  10. #9 Ford-Coyote, 24.03.2011
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.635
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99
    1 $ nur?

    ich wett nen 5er , € natürlich....

    :D....
     
  11. #10 neuoriona, 24.03.2011
    neuoriona

    neuoriona Neuling

    Dabei seit:
    24.03.2011
    Beiträge:
    21
    Zustimmungen:
    0
    Hi Koijro,
    Danke für die prompte Antwort!! Tut mir ja fast leid, das mit dem falschen posten, bitte um Nachsicht!! Bin halt auch schon eine von den älteren Semestern und immer wieder froh, wenn dieser Computer hier nicht anfängt zu brennen, wenn ich was von ihm will, und das mit den Unterforen, wer blickt da schon durch? Allgemein fand ich jetzt nicht sooo daneben! Und ehrlich gesagt, hast Du mich vollends durcheinander gemacht, weil ich nämlich meinen Beitrag nicht mehr gefunden habe,lol,aber das finde ich eben schön, immer wieder Überraschungen!! Werde mich in Zukunft bemühen, alles richtig zu machen.
    Ciaoi, neuoriona
     
  12. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.522
    Zustimmungen:
    25
    für das problem findest du hier genügend ursachen:

    LMM, lambdasonde, zündanlage, temperaturfühler fürs Motorsteuergerät, luftfilter und und und...
     
  13. #12 neuoriona, 24.03.2011
    neuoriona

    neuoriona Neuling

    Dabei seit:
    24.03.2011
    Beiträge:
    21
    Zustimmungen:
    0
    Hi MTC, Verbrauch kann ich noch nicht wirklich einschätzen, falls der Tageskilometerzähler bei Volltanken eingestellt wurde liegt er so bei 7-8l. Die Heizug funzt super, kein Problem. Nur soll er angeblich nach ca. 700km einen Ölnachschlag brauchen, bin aber noch nicht so viel gefahren, um das beurteilen zu können. Finde aber, schon nach bischen rumfahren,(so 200km) daß um die Schrauben am Motorblock rum schon recht ölig aussieht. Das war, als ich ihn gekriegt habe, alles trocken.
    Es grüßt Dich Neuoriona
     
  14. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.522
    Zustimmungen:
    25
    bei deiner beschreibung des temperaturbereiches wird die heizung schon ein wenig warm.
    allerdings kann man bei voller funktion und betriebstemperatur die hand nicht lange direkt über die lüftungsschlitze halten. so meine erfahrung mit escorts.

    "warm" und "heiß" liegen hier also dicht beieinander. ähnlich wie abends im bett^^ *kleiner spaß*

    wo haste den orion gekauft? händler?

    der macht vorher schön eine motorwäsche, damit das ganz öl weg ist. und jetzt, da du ihn gefahren hast, drückt er das ganze öl oben raus und man sieht erst das desaster.

    mein rat hierzu bzw zum ölverbrauch: bockt den wagen mal auf und guckt, ob sich schon öl unten am motor sammelt.
    noch dazu solltet ihr mal die ventildeckeldichtung tauschen. kostet 15-25euro.

    EDIT:

    hast du bläuliche/rauchende abgase?

    welcher motor ist verbaut?
     
  15. #14 neuoriona, 25.03.2011
    Zuletzt bearbeitet: 25.03.2011
    neuoriona

    neuoriona Neuling

    Dabei seit:
    24.03.2011
    Beiträge:
    21
    Zustimmungen:
    0
    Moin MTC
    Also das mit der Heizung müßte ich mal genauer checken. Welcher Motor? 1,4 Benziner,G-Kat.falls es das ist, was Du wissen willst. So schwierige Fragen, bin doch´ne Oma, menno! ;) Abgase muss ich mir mal angucken, geht beim Fahren nur so schlecht :) Beim Anlassen jedenfalls erstmal weiße Wolke,tatsächlich schimmert die in Verdünnung bläulich., abba is weiß nicht immer bläulich? Die Heizung wird schnell echt heiß. Das Auto ist von privat, hat einem alten Uropa gehört, der kaum gefahren ist. Und ja, ölt untenrum, könnt man neidisch werden:) Spaß beiseite, Ölwanne sifft auch. Das Sternchen ist ein Jahr gestanden, finde ich sehr cool, daß es scheinbar auch Uropas gibt, die freiwillig aufhören zu fahren! Das kenne ich auch anders, wenn ich mir meinen Nachbarn angucke, gefühlte 100, kann kaum noch laufen, wenn ich ihn treffe, erkennt er mich nicht, abba Autofahren, da gruselt es mich.

    Danke Dir für die Anregungen, Neuoriona
     
  16. #15 MTC, 25.03.2011
    Zuletzt bearbeitet: 25.03.2011
    MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.522
    Zustimmungen:
    25
    jepp, dass mit dem motor wollte ich so wissen.

    nein, bläulichere dunklere abgase sieht man eindeutig.

    reiner wasserdampf ist immer weiß, da die sonne vollkommen reflektiert wird. öl hingegen absorbiert hingegen einen farbanteil, weshalb die abgase bläulich schimmern.

    hier leider schlecht zu erkennen (hängt auch vom monitor ab).
    http://www.myvideo.de/watch/7333252/MX_5_verbrennt_Oel

    kannst auch von einem helfer im stand auf das gas treten lassen und hinten gucken, riecht glaube ich auch recht beissend.

    du kannst sonst zum vergleich einen winzigen (wirklich kleinen tropfen) öl auf den heißen abgaskrümmer fallen lassen, dann siehste die farbe und merkst den geruch. ist mir mal aus versehen passiert. stinkt extrem.

    für das ölen 'untenrum' beim motor würde ich neue dichtungen empfehlen. bei der anderen stelle würde..... lassen wir das. das ist nicht jugendfrei :zunge1: (der smiley ist es eigentlich auch nicht^^ schmiert das ganze aber wieder :) )

    nach wie vielen kilometern wird er denn warm?
     
  17. #16 neuoriona, 26.03.2011
    Zuletzt bearbeitet: 26.03.2011
    neuoriona

    neuoriona Neuling

    Dabei seit:
    24.03.2011
    Beiträge:
    21
    Zustimmungen:
    0
    Hi MTC,
    also warm ist der gleich, und nach schon 2km wird die Heizungsluft heiß, wie sich das so gehört:) Ich fürchte fast, mein Auto verbrennt Öl, sieht so ähnlich aus, wie auf dem Video, muss nochmal meinen Sohn Gas geben lassen und berichte dann wieder. Danke Dir sehr für die Antwort. Hast echt gute Ideen, was das ölen angeht :), aber Öl und Abgaskrümmer, wer weiß wo ich das hinbringe, nee, das lasse ich lieber. Wie gesagt, was so ein Uropa-Autofahrer ist, der blickt´s vielleicht auch net mehr so richtig, bin mir nicht sicher, ob der nicht mit zu viel Öl gefahren ist. Jedenfalls habe ich schon mehrmals nach dem Ölstand geguckt, und der ist ok, kann mir garnicht vorstellen, daß der nach jedem Volltanken Öl brauchen soll. Die Sache mit der Temperaturanzeige bezeichnet der Vorbesitzer als normal, das sei immer so gewesen. Vielleicht sollte ich ihn mal bischen über die Autobahn jagen, also den Wagen meine ich.;) Bei so einem Uropa rußt man ja als Auto vielleicht einfach zu. Ich denke, ich lasse mal eine Werkstatt drauf gucken, das ist immer bischen problematisch, weil die wollen einem Weibchen natürlich erstmal fett was verkaufen. Schwer wirklich faire Werkstatt zu finden. Ich muss halt wissen, ob sich da Investition noch rechnet, hat nur noch bis Juli TÜV und wenn´s was am Motor ist, werde ich wohl nichts mehr reinstecken.

    Alla dann, schönen Sonntag, Gruß Neuoriona
     
  18. #17 MTC, 26.03.2011
    Zuletzt bearbeitet: 26.03.2011
    MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.522
    Zustimmungen:
    25
    die umsetzung ist natürlich dir überlassen ;)

    ----

    wie gesagt, du bemerkst das auch am geruch der abgase.

    jeder kennt ja den normalen benzingeruch der abgase.

    wenn er aber öl verbrennt raucht es ein wenig und es stinkt beißend. gerade heute vor wenigen stunden auf der autobahn ist bei jemanden der motor hochgegangen. extreme rauchwolke hinter sich hergezogen, mussten abbremsen auf 30km/h, weil wir nichtsmehr sehen konnten.
    dieser strenge geruch war sofort zu bemerken vom verbranntem öl.

    wenn er öl verbrennt sind entweder die kolbenringe, oder die ventilschaftdichtungen hinüber. beides kann die werkstatt genauer feststellen.

    du kannst auch die zündkerzen rausschrauben und ein bild davon machen. jenachdem, wie die aussehen können wir sagen, ob er öl verbrennt oder nicht.

    lasse dir da sonst von deinem mann unter die arme greifen und fahre mit ihm zur werkstatt. zudem kannste dir ja zuerst nur eine meinung/diagnose von denen einholen. musst ja nicht gleich reparieren lassen.

    ERGÄNZUNG

    die temperaturnadel muss bei betriebstemperatur genau auf 3-uhr stellung stehen. wenn sie eher auf 2 uhr steht, wird der motor nicht richtig warm bzw die anzeige zeigt nicht richtig an. dafür entweder den temperaturfühler oder eben den erwähnten thermostaten tauschen.

    ist der ölstand bis jetzt irgendwie gesunken? sonst beobachte mal den ölverbrauch über 1-2 tankfüllungen.

    und über die autobahn jagen kannste vllt machen. aber solltest danach unbedingt den ölstand kontrollieren. und vllt eine autobahn mit standstreifen wählen, wenn der schlimmste fall eintritt.
     
  19. #18 neuoriona, 18.04.2011
    Zuletzt bearbeitet: 18.04.2011
    neuoriona

    neuoriona Neuling

    Dabei seit:
    24.03.2011
    Beiträge:
    21
    Zustimmungen:
    0
    Hi MTC,
    also mein Sternchen scheint es heiß zu mögen, kann ich ja prinzipiell verstehen :) würde aber gerne mal längere Strecken fahren, uuuäääh!! Thermo und Temperaturfühler habe ich von Werkstatt wechseln lassen. Anzeige ist jetzt ok, abba Ventilator springt nicht an!! Der ist selber ok, hatte Strom auf den blauen Stecker am Thermostat gegeben. Was kann er denn jetzt noch wollen?? Ich würde mich über Tip freuen!! Hatte auch schon andere Beiträge zu dem Thema gelesen, wie ist da mit dem Relais? Sichert das nur den Ventilator ab, kann das der Grund sein, oder gibt es noch einen Schalter, Fühler der der Grund sein könnte?

    Cioai, Neuoriona
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Didiford, 18.04.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.457
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000

    Stromm drauf und dann lief der Ventilator ?
    das kann böse ins Auge gehen wenn du den falschen Stecker erwischt,
    der auf dem Thermostat ist für das Steuergerät ,das kann dann schnell den Geist auf geben
    es gibt noch den Thermoschalter für den Ventilator der kaput sein könnte
     
  22. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.522
    Zustimmungen:
    25
    ich denke (hoffe) sie meinte wohl den anschluss vom ventilator.

    wenn du den ventilator direkt mit strom von der batterie versorgt hast und er lief, würde ich sagen, dass es entweder der thermoschalter im großen kühlschlauch ist, der den ventilator auslöst, oder eben die sicherungen an dem sicherungskasten oder die hauptsicherung an der batterie direkt.

    wobei ich mich gerade frage, wieso laut handbuch der kühlgebläsemotor gleich zwei sicherungen hat :gruebel:
     
Thema:

Hilfe alter Orion

Die Seite wird geladen...

Hilfe alter Orion - Ähnliche Themen

  1. KA 1 (Bj. 96-08) RBT Dringend !!!!! Ihr seid die letzte Hilfe für meinen Ford Ka sonst muss ich ihn wegschmeissen

    Dringend !!!!! Ihr seid die letzte Hilfe für meinen Ford Ka sonst muss ich ihn wegschmeissen: Hallo liebe Ford Ka Gemeinde :):) Es ist wieder soweit ich muss mit meiner süssen Knutschkugel zum Tüv .... Jetzt war ich da und der Tüv Mann...
  2. Galaxy 2 (Bj. 01-05) WGR Dringend Hilfe beim AUX Anschluss

    Dringend Hilfe beim AUX Anschluss: Hallo Leute Nachdem ich Internet etwas gegoogelt habe und nichts genaueres finden konnte dachte ich mir mal das ich hier im Forum nachfrage vllt...
  3. Mustang V (Bj. 2005–2009) Rückleuchten Umbau mangelhaft... Hilfe

    Rückleuchten Umbau mangelhaft... Hilfe: Hallo Fangemeinde, habe einen Mustang GT Bj 2005 mit V8 und Handschaltung, Top Zustand und nur 35.000km auf dem Tacho. Leider funktioniert der...
  4. Hilfe! was für stosstangenansätze?

    Hilfe! was für stosstangenansätze?: Hallo bräuchte mal eure Hilfe... Habe hier zwei Stoßstangenansätze und finde keinen Hersteller auf den Teilen. Was könnten das für welche sein ?...
  5. Focus 2 (Bj. 04-08) DA3/DB3 HILFE! Ruhestrom zu hoch/BC Display schaltet nicht aus...?!

    HILFE! Ruhestrom zu hoch/BC Display schaltet nicht aus...?!: Hallo Zusammen! Bin seit kurzem (eigentlich glücklicher) Besitzer eines Focus MK2 (Connection mit Key free) Ich habe festgestellt, daß immer...