!!! Hilfe !!! Ausfall der Amaturenbeleuchtung

Diskutiere !!! Hilfe !!! Ausfall der Amaturenbeleuchtung im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo erstmal! Folgendes Problem: Ich hab einen Ford Escort Kombi, Baujahr 1993. Hatte durch ausgelaufene Batteriesäure neben dem Gebläse...

  1. #1 de_jacob, 04.04.2007
    de_jacob

    de_jacob Guest

    Hallo erstmal!
    Folgendes Problem:
    Ich hab einen Ford Escort Kombi, Baujahr 1993. Hatte durch ausgelaufene Batteriesäure neben dem Gebläse Lochfraß, wodurch mir auf der Beifaherseite immer Wasser in den Innenraum lief. Nun gut. Ich hab die Stelle profesorisch abgedichtet indem ich ein Blech mit Scheibenkleber befestigt habe. Wasser kommt keins mehr rein. Aber jetzt kommts.
    Vor kurzem ist die Amaturenbeleuchtung (Tacho) zeitweise ausgefallen und Vorgestern dann komplett. Digitaluhr wird auch nicht mehr dunkler. Das ist eigentlich nicht so schlimm. Ich war jedoch an besagtem Tag abends unterwegs und wurde von der Polizei angehalten. Die hat mir dann mitgeteilt das meine Rückleuchten nicht funktionieren würden.
    Scheiße hab ich mir gedacht.

    Also jetzt folgendes: Wenn ich das Licht auf Stufe 1 einschalte passiert gar nichts.
    Standlicht, Rückleuchten, Amaturenbeleuchtung (Kennzeichenleuchte glaub ich auch) bleiben aus.
    Alles andere funktioniert (Abblendlicht, Beleuchtung Uhr, Rückwärtsgangleuchte, usw.).

    :weinen:Ich bin echt am Verzweifeln. Sicherungen hab ich alle überprüft. Nichts!

    Ein bekannter Kfz-Mechaniker hat mir jetzt gesagt, dass das von einem Kabelbrand im Sicherungskasten sein könnte. Hab in dem Bereich gerochen und es roch tatsächlich verbrannt.

    Wo soll ich nach dem Fehler suchen, kann vielleicht ein Relais defekt sein, oder liegts am Sicherungskasten.

    Bin für jede Hilfe und jeden Tip offen.


    Im Vorraus vielen Dank.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hacky67, 04.04.2007
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    Keine Armaturenbeleuchtung und keine Rückleuchten?
    Am Lichtschalter.
    Günstige Version: Schlechter Kontakt. Also Steckkontakte vom Lichtschalter reinigen. Bei angeschlossenem Stecker mal an der Verkabelung wackeln um eventuellen Kabelbruch zu finden.
    Teurere Version: Lichtschalter selber ist defekt. Hilft nur wechseln.

    Grüsse,


    Hartmut
     
  4. #3 de_jacob, 05.04.2007
    de_jacob

    de_jacob Guest

    :)
    Danke, werd ich dann mal nachschauen.
    Vielleicht hab ich ja Glück!

    MfG
     
  5. #4 de_jacob, 05.04.2007
    de_jacob

    de_jacob Guest

    Hab jetzt gelesen, beim drehen des Lichtschalters würde sich das Kabel im Inneren verdrehen und dann gäbe es gerne Kabelbrüche.
    Meinst Du das?
     
  6. #5 de_jacob, 07.04.2007
    de_jacob

    de_jacob Guest

    Geht doch!

    :tanzend:
    Hab den Weihnachtsbaum wieder zum leuchten gebracht. War dann doch der Lenkstockschalter kaputt. Vielen Dank an alle.

    MfG

    Thomas
     
Thema:

!!! Hilfe !!! Ausfall der Amaturenbeleuchtung

Die Seite wird geladen...

!!! Hilfe !!! Ausfall der Amaturenbeleuchtung - Ähnliche Themen

  1. Scorpio 1 (Bj. 85-92) GAE/GGE Hilfe.! Umbau auf Schaltgetriebe.

    Hilfe.! Umbau auf Schaltgetriebe.: Hallo, also soweit alles fertig. Das Problem ist, dass der Anlasser nicht dreht. Fahrzeug lässt sich anziehen und läuft dann normal. Jemand eine...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Hilfe!!! Wie heißt das Kabel zur Lichtmaschine und wo kann ich das erhalten?

    Hilfe!!! Wie heißt das Kabel zur Lichtmaschine und wo kann ich das erhalten?: Bei meinem focus da3 80 kW wurde die Lichtmaschine getauscht weil ich auf der Batterie fuhr. Die Batterie wurde nicht mehr geladen und...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Hilfe! Servolenkung funktioniert nicht mehr!

    Hilfe! Servolenkung funktioniert nicht mehr!: Hallo, beim Rückwärts einparken ist mir der Motor abgesoffen und als ich ihn wieder angemacht habe, funktionierte die Servolenkung nicht mehr....
  4. Bitte um Hilfe zum Kauf CMax Bj.2015

    Bitte um Hilfe zum Kauf CMax Bj.2015: Hallo, nachdem mir hier vor ca. 2 Jahren beim Kauf eines Focus so super geholfen wurde (bis heute bin ich hochzufrieden damit), brauche ich bitte...
  5. Hilfe mit TPMS sensoren und ventil

    Hilfe mit TPMS sensoren und ventil: Hallo, Ich hab wieder ein problem mit TPMS ventil. Mein ventile waren kaput (2x stuck) und bei handler haben sie es getauscht mit sensor, das...