Fiesta 4 (Bj. 96-99) JAS/JBS HILFE!!! Auto ruckelt, Motor hat Aussetzer!!!

Dieses Thema im Forum "Fiesta Mk4/5 Forum" wurde erstellt von Lenchen, 20.11.2013.

  1. #1 Lenchen, 20.11.2013
    Lenchen

    Lenchen Neuling

    Dabei seit:
    20.11.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 1,6 Beziner, 1,25 V, 1996
    Hallo @ alle,

    ich habe einen Ford Fiesta IV, 16V, 1,25, Benziner, Baujahr 1996, ca. 145.000 km runter und folgendes Problem:

    Mein Motor ruckelt seit neustem stark (sieht dann immer son bisschen aus, als wäre ich Fahranfängerin), egal ob in den niedrigen oder in den höheren Gängen! Dazu hat er wenn er läuft, selbst im Stand, Aussetzer!

    Neue Zündkerzen sowie eine gebrauchte Zündspüle wurden bereits eingebaut! Er lief auch sehr gut und nun wieder sehr schlecht. ;-( Ich habe das Gefühl ein Zylinder läuft nicht richtigt mit bzw. bekommt nicht genug "Energie"....-

    Wer kann mir helfen? Was soll in der Werkstatt gemacht werden bzw. nach was sollen die gucken? "Fehlerauslesung" bringt nichts, da ja keine Fehlermeldung vorliegt!!!

    Danke im Vorraus! LG
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Kletterbuxe, 20.11.2013
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.184
    Zustimmungen:
    5
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Hallo Lenchen!
    Willkommen im Forum!

    Vieles, was man kontrollieren kann findest du über die Forensuche hier im Unterforum MK4/MK5.
    Einfach rechts oben auf "Forum durchsuchen" klicken, und "Fiesta ruckelt" eingeben.

    anhaltspunkte wären: Luftfilter, Ölabscheider (kleines Schwämmchen unterm luftfilter), Leck im Unterdrucksystem, DK-Poti, LLRV und Zündkerzen, sofern sie nicht von Ford sind (kein Witz!)
     
  4. #3 snoopy123, 24.11.2013
    snoopy123

    snoopy123 Neuling

    Dabei seit:
    24.11.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Hallo Lenchen,

    das kann vieles sein, häufig ist es aber der Luftmassenmesser. Er ist entweder nur verdreckt, kann man ihn gut selber reinigen oder er ist defekt. Bekommt man bei Eaby neu recht günstig, in der Werkstatt wollten die das Vierfache dafür haben. Sobld ich meine dämliche Motorhaube wieder auf habe, bekommt meiner auch einen neuen. Wurde bei mir schon in der Werkstatt getestet, dass es an dem Luftmassenmesser liegt, soll wohl ein recht häufiges Problem sein.
     
  5. #4 GeloeschterBenutzer, 24.11.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    es können auch fehler abgespeichert sein auch wenn die motorkontrollleuchte nicht an ist !
    die gebrauchte zündspule kann auch defekt sein .
    desweiteren sollte mal die kurbelgehäuseentlüftung kontrolliert werden
    MAF sensor kann auch etwas verschmutzt sein .
    lambdasonde könnte auch ein problem darstellen .
     
  6. #5 Lenchen, 27.11.2013
    Lenchen

    Lenchen Neuling

    Dabei seit:
    20.11.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 1,6 Beziner, 1,25 V, 1996
    Ich verzweifle!!! Heute zog er gar nicht mehr und lief nur auf drei Zylindern! Zündung ist allerdings ok, überall funken! Hab die Krise bekommen und dann Zack, ich steige ein, läuft wieder auf 4 Zylindern -.-' Hab jetzt Kostenvoranschlag von ner Werkstatt, neue Zündspüle und Zündkabel für 220€!!! Ist ja nicht so, dass ich vorher für ne gebrauchte und neue Zündkerzen etc 215€ bezahlt habe! Meint ihr es liegt daran? Oder steck ich wieder Geld rein und hab das selbe Problem wieder???
     
  7. #6 Kletterbuxe, 27.11.2013
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.184
    Zustimmungen:
    5
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Hallo Lenchen,

    wenn du hier ernsthaft Hilfe bekommen möchtest, dann erwarte wir auch mehr ernsthafte Beiträge von dir. Ein einfaches "die Karre läuft nicht" kann keiner aufklären.
    Was soll das sein? Ein 1,6er Motor (sehr selten) mit 1,25 Ventilen?
    Wie hast du festgestellt, das nur 3 Pötte liefen?
    Hast du (wie RST schrieb) mal Fehler auslesen lassen? Kostet zw. nix (bei anschließender Reparatur) bis 40 € je nach Werkstatt.
    Was hast du überhaupt überprüft, von dem, was hier geschrieben wurde? (Luftfilter, Ölabscheider, Leck im Unterdrucksystem, DK-Poti, LLRV und Zündkerzen, sofern sie nicht von Ford sind (kein Witz!), LMM, MAF)
    Kannst du sowas prüfen, bzw. has du jemanden an der Hand, der sowas kann?
    Wenn nein: was erhoffst du dir von uns?

    Kenn die Ford / Werkstattpreise nicht, klingt aber okay.
    Wenn du das selber machen willst / kannst: Eine Spule gibts von 20 - 100 €, Satz Zündkabel von 40 bis 80 €, alles neu aus dem Zubehörhandel.

    Zündkerzen kosten 16 € bei Ford (original). Bleiben 199 € die gebrauchte Spule plus Einbau von beidem...ich weiß nicht ganz wieviel Arbeit der Wechsel der Spule ist, aber ich meine, dass du dich da hast verarschen lassen.
    Gleiche Werkstatt? Was stand im Reparaturauftrag? Was für Zündkerzen wurden verbaut?

    Fehler auslesen lassen kann Licht ins Dunkel bringen.
    Ohne eine bessere Fehlerbeschreibung kann dir keiner was dazu sagen, wir sind keine Hellseher.
    Wann tritt der Fehler auf, wann nicht.
    Ist er Drehzahl- oder Lastabhängig?
    Tritt er öfter auf, wenn das Auto kalt od warm ist?
    Ändert ein "Herumspielen" (durchtreten / loslassen) am Gaspedal etwas am Fahrverhalten, wenn er "auf nur 3 Zylindern läuft"

    Jede Menge Fragen, aber so ist das nun Mal.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

HILFE!!! Auto ruckelt, Motor hat Aussetzer!!!

Die Seite wird geladen...

HILFE!!! Auto ruckelt, Motor hat Aussetzer!!! - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

    Motor System Fehler- nicht abgelegt: Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...
  2. Hilfe! Tacho wackelt

    Hilfe! Tacho wackelt: Hallo alle zusammen, ich benötige eure Hilfe und eure Erfahrung. Der Tacho des focus meiner Freundin flackert, nur Geschwindigkeit, extrem....
  3. Transit V (Bj. 00-06) F**Y Auto ruckelt bei Vollgas

    Auto ruckelt bei Vollgas: Hallo erstmal, bin neu hier und hab auch schon ein big Problem... Mein Trani Autom. Bj 05 Motornr.: FDAY TDCI 2,4L 90 PS 119.000 Km gelaufen...
  4. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...