Focus 2 (Bj. 04-08) DA3/DB3 Hilfe !! :( Auto spinnt

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von rala, 13.05.2012.

  1. rala

    rala Neuling

    Dabei seit:
    13.05.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.6 2005, 75 kW, Benzin
    Hallo, :weinen2:
    ich hab ein riesen problem!
    Habe vor einem halben jahr den Ford Focus Turnier gekauft..
    Folgendes problem:

    Kann teilweise das Auto gar nicht erst Starten alle Kontrolllampen leuchten auf , nix geht mehr, zich mal probiert mit beiden Schlüßeln , nix.

    Auto endlich an, Motor lampe und Zahnrad mit ! leuchtet.
    Spätestens dann zieht das Auto nicht mehr und muss anhalten..
    Wenn das Auto läuft ist der Motor sehr unruhig..

    Teilweise passiert es das wärend der fahrt alles aufleuchtet und das tacho fährt runter...3 sek später alles wieder auf normal !


    Waren wegen dem selben Problem kurz nach dem Kauf schon mal beim Händler der mir eine Neue Baterrie einbaute..
    Schlüssel wurde ausgelesen finden kein Fehler?!

    Bis vor 1 Woche war alles bestens so das wir dachten die Batterie schien wirklich zu schwach aber es fängt wieder an !

    Was kann das sein?
    Habe ich noch Garantie?

    Ich bin echt sauer!! Ich bin aufs Auto angewiesen und sehe schon Kosten auf mich zu kommen die ich nicht finanzieren kann!!!:rasend:

    ich möchte mich auch nicht übers Ohr hauen lassen weil ich ABSOLUTER LAIE bin in Autos :(
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SilverHawk2L, 13.05.2012
    SilverHawk2L

    SilverHawk2L Neuling

    Dabei seit:
    05.03.2012
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MKII
    BJ: 2005
    2L TDCI
    Hm fürs erste würd ich mal n update vom Steuergerät drüber laufen lassen.
    Speichert der den keine Fehler im Speicher?
     
  4. rala

    rala Neuling

    Dabei seit:
    13.05.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.6 2005, 75 kW, Benzin
    mmmhh?
    Keine Ahnung der Verkäufer (mit werkstatt) hatt wohl den chip ausgelesen und sind keine fehler zu erkennen..

    Update weiß ich nicht ob ers gemacht hatte?!
    (wäre aber dann schon 5 monate her)
     
  5. #4 rookie83, 13.05.2012
    rookie83

    rookie83 Benutzer

    Dabei seit:
    08.05.2010
    Beiträge:
    357
    Zustimmungen:
    4
    Fahrzeug:
    VW T4 2.5TDI,
    Ford Ka
    Es kann auch die Wegfahrsperre sein, scheint vom Fehlerbild her auch eine Option zu sein. So hat es sich bei mir auch mal angekündigt und letztens hatten wir einen User der hatte das selbe Problem. Der Sicherheitskreis geht über Schlüssel, Zündschloß, Tacho, Steuergerät und Kabelbaum. In diesem Bereich kannst du den Fehler (Wackelkontakt) haben.

    Schau mal nach, ob es bei dir so ausgesehen hat: http://www.ford-forum.de/showpost.php?p=777028&postcount=5

    War bei Ihm genauso wie bei mir und es lag am Tacho. Der User hatte sein Tacho eingeschickt und es reparieren lassen, ich hab es selber gemacht.
     
  6. rala

    rala Neuling

    Dabei seit:
    13.05.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.6 2005, 75 kW, Benzin
    Hi,
    ja genau so wie du es auf dem bild hast sieht es bei mir auch ab und an aus!!

    stellt sich dann alleine wieder zurück(bei der fahrt) oder
    es leuchtet so auf und ich kann gar nicht erst starten!

    aber würde das denn auch erklären (wenn es der fehler wäre) das dann die ganze zeit die motorleuchte und das zahnrädchen mit ausrufezeichen leuchtet?

    dadurch zieht das auto nicht richtig und ich bin gezwungen das auto ran zu fahren und aus zu machen...

    das alles kann durche inen wackel im tacho verusacht werden?
    wieso leuchtet dann die motorlampe?

    wieviel kostet mich der spaß (vorrausgesetzt es ist dieser fehler):wuetend:

    fällt sowas unter die garantie?
    auto habe ich seit 0ktober 2011
     
  7. #6 rookie83, 13.05.2012
    Zuletzt bearbeitet: 13.05.2012
    rookie83

    rookie83 Benutzer

    Dabei seit:
    08.05.2010
    Beiträge:
    357
    Zustimmungen:
    4
    Fahrzeug:
    VW T4 2.5TDI,
    Ford Ka
    Gas kannst du nicht mehr annehmen, weil dann wohl die Wegfahrsperre greift. Der Motor läuft aber im Standgas weiter, damit ein sicheres abstellen des Fahrzeuges gewährleistet werden kann, gestartet werden kann dann nach abstellen des Motors nicht mehr.

    Wackler war es in dem Fall nicht, auf der Tachoplatine war ein Harriss an dem Steckerkontakt und dadurch kam es dann sporadisch zu dem Fehler. Das Tacho habe ich dann selber zerlegt und repariert. Ford hat eine Reparatur abgelehnt und wollte mir ein neues Tacho verkaufen für etwas über 600€. Die Begründung war dann, falls es nicht kaputt ist und dann etwas kaputt geht müssen sie dafür haften und das wollen die nicht. Naja, wenn es eh schon nicht geht und ich ein Händchen dafür habe, habe ich es selbst zerlegt.

    Falls du alles noch mal lesen willst sind hier beide Threads

    Thread 1

    Thread 2

    Noch mal zur Garantie. Da es ein Gebrauchtwagen ist, kann es unter "Verschleißteil" fallen, wenn du Glück hast, dann machen die es als Garantie oder du bezahlst allein. Fazit daraus ist, frag nach und du wirst eine genaue Antwort erhalten.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Hilfe !! :( Auto spinnt

Die Seite wird geladen...

Hilfe !! :( Auto spinnt - Ähnliche Themen

  1. Hilfe! Tacho wackelt

    Hilfe! Tacho wackelt: Hallo alle zusammen, ich benötige eure Hilfe und eure Erfahrung. Der Tacho des focus meiner Freundin flackert, nur Geschwindigkeit, extrem....
  2. Transit V (Bj. 00-06) F**Y Auto ruckelt bei Vollgas

    Auto ruckelt bei Vollgas: Hallo erstmal, bin neu hier und hab auch schon ein big Problem... Mein Trani Autom. Bj 05 Motornr.: FDAY TDCI 2,4L 90 PS 119.000 Km gelaufen...
  3. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Gebrauchts getriebe Spinnt...

    Gebrauchts getriebe Spinnt...: Mahlzeit zusammen. Habe ein neues Getriebe bekommen, nachdem das alte (zumindest der 3. Gang) den Geist aufgegeben hat. Das Getriebe ist kein...