Focus II ST (Bj. 05-10) D*3 Hilfe!! Batterielampe leuchtet trotz LIMA wechsel!

Diskutiere Hilfe!! Batterielampe leuchtet trotz LIMA wechsel! im Ford ST, RS & Cosworth Forum Forum im Bereich EU Modelle; Letzte Woche ging die Batterierlampe an während der fahrt. Kurz bei ******** angehalten, durchgemessen, Lima lädt nicht... Also neue bestellt,...

  1. #1 Crank1978, 17.06.2012
    Crank1978

    Crank1978 Neuling

    Dabei seit:
    06.07.2009
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST 2006
    Letzte Woche ging die Batterierlampe an während der fahrt. Kurz bei ******** angehalten, durchgemessen, Lima lädt nicht... Also neue bestellt, Riemen dazu und heute alles eingebaut. Karre angelassen und nach 30 sekunden kommt die lampe wieder! Durchgemessen im Stand ca 12-13 Volt. Beim Gasgeben geht es teilweise bis 18 Volt hoch. Von der Garage bis heim gefahren und während der fahrt kommen alle lampen und Tacho spinnt wie bei der kaputten Lima. Sind ca 10km bis nach hause. Ausgemacht wieder an noch ne runde gefahren und alles läuft normal bis auf die Batterielampe die immer 30 sekunden nach dem start kommt... Kann mir jemand einen Rat geben wo der Fehler liegt?? Ich wäre euch sehr dankbar... Gern auch per Mail crank1978@t-online.de oder Handy 01702109641...
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 17.06.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.717
    Zustimmungen:
    160
    Fahrzeug:
    FoFo 2008 2,5T
    Wurde auch in den Fehlerspeicher geschaut?

    Was für eine Lima wurde eingebaut? Das es einfach eine falsche ist die nicht zum Auto passt kann nicht sein?

    Die Verkabelung wurde geprüft?
     
  4. #3 Crank1978, 17.06.2012
    Crank1978

    Crank1978 Neuling

    Dabei seit:
    06.07.2009
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST 2006
    In Fehlerspeicher wurde nicht geschaut. Ja die Lima ist für den ST. Allerdings hat sie 150A statt 120A wie die originale... Vielleicht liegt da der Fehler...Das man das Steuergerät auf die neue Lima einstellen muss?? Ich fahr morgen mal zu Ford und frage!
     
  5. #4 FocusZetec, 17.06.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.717
    Zustimmungen:
    160
    Fahrzeug:
    FoFo 2008 2,5T
    was umstellen geht nicht, wenn dann ist es die falsche
     
  6. #5 microbladehaiza, 21.06.2012
    microbladehaiza

    microbladehaiza Neuling

    Dabei seit:
    25.10.2011
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST 06´
    Tach, meinen ST hats gestern erwischt. Ich kam nach der 100tkm Inspektion etwa 12km weit, dann ging die Lampe an und ein leises pfeifen im unteren Drehzahlbereich war zu hören. Hab ihn natürlich sofort wieder hingebracht und erstmal gefragt was die denn da bitte verbockt haben. Heute kam die Diagnose "Lichtmaschine kaputt". Morgen wird sie gewechselt, dass Teil soll 470€ kosten, ist das normal? Mir kommt das für ne Lichtmaschine ganz schön heftig vor.

    Gruß
     
  7. #6 stoepfel, 22.06.2012
    stoepfel

    stoepfel Benutzer

    Dabei seit:
    29.02.2008
    Beiträge:
    32
    Zustimmungen:
    1
    Moin,
    den Lichtmaschionendefekt trifft ja fast jeden und dies bei fast identischer Kilometerleistung.
    Kann es sein, dass da nur die Kohlen abgenutzt sind und dadurch das Pfeiffen ausgelöst wird?(Kohlefeder drückt auf Schleifring vom Läufer)
    Und die Freundlichen tauschen jedesmal schön die komplette LIMA anstatt nur die Kohle zu wechseln.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Hilfe!! Batterielampe leuchtet trotz LIMA wechsel!

Die Seite wird geladen...

Hilfe!! Batterielampe leuchtet trotz LIMA wechsel! - Ähnliche Themen

  1. ABS (SCS ) - Warnlampe leuchtet, wie vorgehen?

    ABS (SCS ) - Warnlampe leuchtet, wie vorgehen?: Hallo zusammen, ich habe mir vor kurzem einen Ford Escort Cabrio XR3i Baujahr 1987 gekauft. Das gute Stück hat noch TÜV und ist auch sonst in...
  2. Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007

    Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007: Hallo, bräuchte dringend eure Hilfe. Gestern zeigte mein Gerät Business Paket 2 was im Ford Galaxy verbaut ist erst Mute (Telefon) an. Ein wenig...
  3. Galaxy 2 (Bj. 01-05) WGR Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe

    Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe: Hallo ihr, ich habe diverse Probleme und möchte diese hier gerne vorstellen mit der Hoffnung von erfahrenen Galaxy Besitzern o.ä. soweit Hilfe zu...
  4. Geschwindigkeitsmesser ausfall nach Bremsen wechsel

    Geschwindigkeitsmesser ausfall nach Bremsen wechsel: Hallo. Ich habe am Wochenende die Bremsbeläge gewechselt. Seid dem hab ich Tachoausfall. Aber nur die Geschwindigkeitsanzeige der Rest klappt....
  5. Ford Fiesta gfj 1,3 liter auf xr2i umbauen !!! HILFE !!!

    Ford Fiesta gfj 1,3 liter auf xr2i umbauen !!! HILFE !!!: Hey liebe Leute, Ich habe eine Ford Fiesta gfj Aus dem Baujahr 94. Ich würde gerne außen denn Look des xr2i haben und suche dafür teile. Ebenfalls...