Galaxy 1 (Bj. 95-00) WGR Hilfe bei Fehlercodes (EGR und Sekundärlufteinblasung)

Diskutiere Hilfe bei Fehlercodes (EGR und Sekundärlufteinblasung) im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo Zusammen, ich habe seit 2 Wochen ein Problem und möchte versuchen den Motor erstmal selbst zum laufen zu bekommen. (kein Geld für teure...

  1. #1 nick_havoc, 25.09.2010
    nick_havoc

    nick_havoc Neuling

    Dabei seit:
    08.09.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy, 1997, 2.3 16V
    Hallo Zusammen,

    ich habe seit 2 Wochen ein Problem und möchte versuchen den Motor erstmal selbst zum laufen zu bekommen. (kein Geld für teure Werkstatt :wuetend: )

    Info zum Fahrzeug:

    Galaxy (WGR) 2.3 16V, 145 PS Bj 1997, 180TKM, Automatik Getriebe

    Fehlerbericht:

    Wenn kein Gas gegeben wird Ruckelt der Motor. Auf N ist dies nicht so schlimm, aber wenn ich auf Fahrstufe D gehe, wackelt das ganze Auto. Das ist dann so, als wenn man auf der Bremse steht und auf dem Gaspedal hin und her treten würde.

    Sobald ich los fahre tritt überhaupt kein Problem auf. Auch im Leerlauf (N) in Verbindung mit Gas geben ist kein Problem mehr da. Sobald man gas gibt bekommt der Motor anscheinend alles was er benötigt. Nur halt im Stand nicht wenn das Gaspedal nicht betätigt wird.

    x431 Diagnose Bericht LAUNCH

    P1413 Sekundärlufteinblasung Überwachung Spannung niedrig
    P0402 EGR übermäßige Flussrate festgestellt
    P1000 Mehr fahren nötig um die Prüfung zu fertigen

    Bisherige Maßnahmen:

    Zündkerzen und Zündspule getauscht, da diese auch defekt waren

    AGR Ventil getauscht --> ohne Erfolg. Die Werkstatt meinte, dass der P1413 damit behoben wäre.

    Ich stelle mir auch die Frage, ob ich noch fahren sollte? Kann ich noch mehr Schaden anrichten als schon vorhanden ist? Was wäre hier schlimmer. Autobahn fahrten, bei denen man mehr oder weniger konstant eine Geschwindigkeit fährt, oder längere Stadtfahrten bei denen man fast permanent stehen bleiben muss und wieder anfahren muss.

    Falls Rückfragen bestehen, weil ich eine evtl. wichtige Info vergessen habe bitte Bescheid geben.

    Danke schon mal für Eure Hilfe
    Gruß
    René
     
  2. #2 ploetsch10, 25.09.2010
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Bei einem Diesel könnte ich Dir helfen.

    Hier rate ich zu einem Besuch von sgaf.de. Dort wird Dir bestimmt geholfen.

    mfg

    Ploetsch10
     
  3. #3 nick_havoc, 25.09.2010
    nick_havoc

    nick_havoc Neuling

    Dabei seit:
    08.09.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy, 1997, 2.3 16V
    Hi Ploetsch,
    ich kaufe mir aber jetzt keinen Diesel damit Du helfen kannst :)
    Danke für den Tipp mit sgaf.de. Mal sehen was da für Hinweise kommen.
    Wenn ich eine Lösung habe werde ich diese natürlich auch hier veröffentlichen.
    Gruß
    René
     
  4. #4 ford1968, 25.09.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Hallo,
    Die Pumpe-Sekundärlufteinblasung könnte defekt sein. Dann zieht der Motor Falschluft.
    Prüfen kannst du das, wenn du die Schläuche an der Pumpe abklemmst und verschließt.
     
  5. #5 nick_havoc, 26.09.2010
    nick_havoc

    nick_havoc Neuling

    Dabei seit:
    08.09.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy, 1997, 2.3 16V
    Wenn es die Pumpe ist, die zwischen Motorblock und Batterie ist, dann scheint die gar nicht zu laufen.
    Ich guck noch mal wenn der Motor kalt ist.

    Habe auch mal den Stecker des LMM abgezogen und den Motor gestartet. Ist auch das gleiche Bild was sich da zeigt.
     
  6. #6 nick_havoc, 26.09.2010
    nick_havoc

    nick_havoc Neuling

    Dabei seit:
    08.09.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy, 1997, 2.3 16V
    Die Sekundärluftpumpe funktioniert sobald der Motor kalt ist.

    Die Symptome werden aber immer schlimmer je wärmer der Motor ist. Vielleicht ist das ja noch ein Hinweis. Wäre schön wenn noch jemand eine Idee hätte.

    Gruß
    René
     
  7. #7 nick_havoc, 26.09.2010
    nick_havoc

    nick_havoc Neuling

    Dabei seit:
    08.09.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy, 1997, 2.3 16V
    So da bin ich wieder,

    Jetzt muss ich aber einen Fehler von mir einräumen.



    Als die Werkstatt sagte, dass das AGR-Ventil defekt sei habe ich über Ebay eins gekauft. Der Verkäufer bei Ebay hatte seine Artikelbezeichnung falsch. Er hat ein LLR als AGR verkauft, so dass ich nun ein LLR habe.


    Dieses Teil habe ich alsu nun getauscht:
    [​IMG]

    Also kann das Leerlaufregelventil ausgeschlossen werden ;-)


    Werde morgen mal gucken ob ich irgendwoher einen LMM bekomme.


    Gruß und Danke schon mal
    René
     
  8. #8 nick_havoc, 24.10.2010
    nick_havoc

    nick_havoc Neuling

    Dabei seit:
    08.09.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy, 1997, 2.3 16V
    Moin Zusammen,
    habe nun ein gebrauchtes AGR bekommen und austauschen lassen.
    Alles ist gut, der Motor läuft wieder schön rund.
     
  9. #9 band2010, 14.11.2010
    band2010

    band2010 Neuling

    Dabei seit:
    14.11.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    galaxy 1997 2.3 16v
    hallo,
    habe auch ein 2.3 und falls ich auch mal die gleichen symthome wie bei deinem Kfz dann weiß ich ja bescheid :-)
     
Thema: Hilfe bei Fehlercodes (EGR und Sekundärlufteinblasung)
Besucher kamen mit folgenden Suchen
  1. p0402 ford

Die Seite wird geladen...

Hilfe bei Fehlercodes (EGR und Sekundärlufteinblasung) - Ähnliche Themen

  1. Fiesta 6 (Bj. 02-06) JH1/JD3 Fehlercode P0693

    Fehlercode P0693: Hey, es war zwar keine Kontrolleuchte an aber ich habe meinen Fehlerspeicher mal ausgelesen, raus kam lediglich dieser... Was kann das sein?...
  2. KA 2 (Bj. 09-**) RU8 Hilfe bei Radioanschlüssen (JVC)

    Hilfe bei Radioanschlüssen (JVC): Hallo zusammen, der Ka meiner Tochter sollte ein neues Radio bekommen. Nachdem ich günstig ein JVC KD-R492 erstanden habe, besorgte ich mir noch...
  3. Anhängerkupplung 51kw bitte um hilfe

    Anhängerkupplung 51kw bitte um hilfe: Hallo leute...ich flieg aus allen wolken...habe mir den mk6 gekauft mit 51kw...ich bin ehrlich und hab eigentlich mehr vertraut als geschaut vor...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Hilfe fiesta Ruckelt nach Wasserdurchfahrt

    Hilfe fiesta Ruckelt nach Wasserdurchfahrt: Mein Fiesta jd3 mit 80 PS und 1,4 Motor Benzin. Knapp 133t km. Hallo, ich beschäftige mich jetzt knapp 1 Woche mit dem Thema und bin seit einer...
  5. Connect 1,8 TDCI Motorsteuergerät verbautort Hilfe

    Connect 1,8 TDCI Motorsteuergerät verbautort Hilfe: Hallo an Alle ich habe seit paar Wochen Probleme mit Starten ( es wird kein Plus durch MSG auf Anlasser durchgeschaltet ) Connect 1,8 TDCI 2013 Bj...