Hilfe beim 1,4 Fiesta Motor springt nicht an benzinpumpe?

Diskutiere Hilfe beim 1,4 Fiesta Motor springt nicht an benzinpumpe? im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo bin neu hir und habe schon das erste problem hoffentlich kann mir jemand helfen. Ich hab mir nen 91 Fiesta 1,4 CVH gekauft, bin Heimgefahren...

  1. #1 aprilia0125, 03.10.2007
    aprilia0125

    aprilia0125 Guest

    Hallo bin neu hir und habe schon das erste problem hoffentlich kann mir jemand helfen. Ich hab mir nen 91 Fiesta 1,4 CVH gekauft, bin Heimgefahren seitdem Springt er nicht mehr an.
    Hatte das ladegerät drann, benzinpumpe hat ein bischen lauteres geräusch gemacht und seitdem hab ich Sie nicht mehr gehört. Crash schalter ist OK und Gedrückt Wenn ich mit der Prüflampe dran gehe an den Crash schalter dann liegt keine Spanung an. Sicherungskasten habe ich auch ausgebaut nur welche Relai vieleicht das Grose Grüne??? und wie überbrücke ich das es steht auf dem Relai 31..30..15..15-6... Hab mal ne Brücke von 30 nach 15-6 gemacht und Zündung an aber keine pumpe hat sich gerührt. wa das falsch was ich gemacht habe? Bei der Pumpe muss der Tank raus ??oder???? kann ich an irgendwelche Kabel messen ob Spannung bzw Strom zur Pumpe kommt. Hoffe um Antwort bin Hilflos danke im voraus mfg:was:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 03.10.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Du hattest das Ladegerät dran, war da vielleicht die Batterie dabei abgeklemmt? Wärst nicht der erste, der beim wieder anschließen ein Massekabel vergessen hätte.
     
  4. #3 aprilia0125, 03.10.2007
    aprilia0125

    aprilia0125 Guest

    danke für die schnelle antwort. Hab nachgesehen alle kabel dran und hatte die batterie nicht weg
     
  5. #4 driver_seat, 21.08.2010
    driver_seat

    driver_seat Benutzer

    Dabei seit:
    20.08.2010
    Beiträge:
    62
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta cosworht
    hallo aprillia


    danke für das posting.

    bin auch neu hier. Habe aber im Grunde auch Probleme mit dem Crash-Sensor - bei einem Ford Fiesta BJ 95 Das Auto muss unbedingt einen solchen Sensor haben. Eine kleine klitzekliene Suche mit Google dürfte hier doch weiterhelfen. Da wird zig-fach von Problemen mit dem Sensor berichtet.

    Bei mir ists so dass die Pumpe für das Benzin nicht pumpt wenn man den Motor starten will. Dies Pumpe müsste surren wenn man den Zuendschluessel dreht. Das tut sie nicht. DESHALB GEHT DIE KARRE auch nicht an.

    a. entweder die Pumpe selbst oder eben
    b. der verflixte Crash - Sensor

    von dem ich leider immer noch nicht genau weiß wo das Ding sitzt. Aber das krieg ich - mit Eurer Hilfe noch raus... Hat jemand einen Tipp wo der Sensor sitzt


    Ich kommme wieder und berichte.

    Viele Grüße
    Driver_Seat

     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Hilfe beim 1,4 Fiesta Motor springt nicht an benzinpumpe?

Die Seite wird geladen...

Hilfe beim 1,4 Fiesta Motor springt nicht an benzinpumpe? - Ähnliche Themen

  1. Ford Fiesta Klima Problem

    Ford Fiesta Klima Problem: Hallo, War heute in der Werkstatt da meine manuelle Klimaanlage nicht mehr bzw. nur für kurze Zeit funktionierte /Motor warm nicht mehr kalt!...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Schlachte meinen Fiesta :-(

    Schlachte meinen Fiesta :-(: Hallo Forum, wir haben seit 2005 einen Fiesta im Haus, welcher 9 Jahre meinen Vater überall hin brachte, und anschließend auch 3 Jahre mich....
  3. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  4. Start Stopp leuchtet beim Starten

    Start Stopp leuchtet beim Starten: Hallo an die Forengemeinde Habe mit meinem Kuga 1,6 Turbo 150Ps das Problem wenn ich in morgens starte dann leuchtet gleich nach dem Starten die...
  5. Kühlwasser wechseln bei Fiesta JA8

    Kühlwasser wechseln bei Fiesta JA8: Guten Tag zusammen, ich würde gerne das Kühlwasser meines Fiestas wechseln. Es ist ein JA8 aus 2009 mit einem 1,6l TDCi Motor. Ich habe heute...