Hilfe beim 1,4 Fiesta Motor springt nicht an benzinpumpe?

Diskutiere Hilfe beim 1,4 Fiesta Motor springt nicht an benzinpumpe? im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo bin neu hir und habe schon das erste problem hoffentlich kann mir jemand helfen. Ich hab mir nen 91 Fiesta 1,4 CVH gekauft, bin Heimgefahren...

  1. #1 aprilia0125, 03.10.2007
    aprilia0125

    aprilia0125 Guest

    Hallo bin neu hir und habe schon das erste problem hoffentlich kann mir jemand helfen. Ich hab mir nen 91 Fiesta 1,4 CVH gekauft, bin Heimgefahren seitdem Springt er nicht mehr an.
    Hatte das ladegerät drann, benzinpumpe hat ein bischen lauteres geräusch gemacht und seitdem hab ich Sie nicht mehr gehört. Crash schalter ist OK und Gedrückt Wenn ich mit der Prüflampe dran gehe an den Crash schalter dann liegt keine Spanung an. Sicherungskasten habe ich auch ausgebaut nur welche Relai vieleicht das Grose Grüne??? und wie überbrücke ich das es steht auf dem Relai 31..30..15..15-6... Hab mal ne Brücke von 30 nach 15-6 gemacht und Zündung an aber keine pumpe hat sich gerührt. wa das falsch was ich gemacht habe? Bei der Pumpe muss der Tank raus ??oder???? kann ich an irgendwelche Kabel messen ob Spannung bzw Strom zur Pumpe kommt. Hoffe um Antwort bin Hilflos danke im voraus mfg:was:
     
  2. #2 petomka, 03.10.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    Du hattest das Ladegerät dran, war da vielleicht die Batterie dabei abgeklemmt? Wärst nicht der erste, der beim wieder anschließen ein Massekabel vergessen hätte.
     
  3. #3 aprilia0125, 03.10.2007
    aprilia0125

    aprilia0125 Guest

    danke für die schnelle antwort. Hab nachgesehen alle kabel dran und hatte die batterie nicht weg
     
  4. #4 driver_seat, 21.08.2010
    driver_seat

    driver_seat Benutzer

    Dabei seit:
    20.08.2010
    Beiträge:
    62
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta cosworht
    hallo aprillia


    danke für das posting.

    bin auch neu hier. Habe aber im Grunde auch Probleme mit dem Crash-Sensor - bei einem Ford Fiesta BJ 95 Das Auto muss unbedingt einen solchen Sensor haben. Eine kleine klitzekliene Suche mit Google dürfte hier doch weiterhelfen. Da wird zig-fach von Problemen mit dem Sensor berichtet.

    Bei mir ists so dass die Pumpe für das Benzin nicht pumpt wenn man den Motor starten will. Dies Pumpe müsste surren wenn man den Zuendschluessel dreht. Das tut sie nicht. DESHALB GEHT DIE KARRE auch nicht an.

    a. entweder die Pumpe selbst oder eben
    b. der verflixte Crash - Sensor

    von dem ich leider immer noch nicht genau weiß wo das Ding sitzt. Aber das krieg ich - mit Eurer Hilfe noch raus... Hat jemand einen Tipp wo der Sensor sitzt


    Ich kommme wieder und berichte.

    Viele Grüße
    Driver_Seat

     
Thema:

Hilfe beim 1,4 Fiesta Motor springt nicht an benzinpumpe?

Die Seite wird geladen...

Hilfe beim 1,4 Fiesta Motor springt nicht an benzinpumpe? - Ähnliche Themen

  1. Fiesta 1.6 tdci - Diesel steht in Einspritzdüsen

    Fiesta 1.6 tdci - Diesel steht in Einspritzdüsen: Mein Fiesta 1,6 tdci hat schon 182.000 km runter und ist Baujahr 2007. Vor 1 Jahr hatte ich die Injektorendichtungen erneuern lassen, da Abgase...
  2. Galaxy 2 (Bj. 01-05) WGR Ford Galaxy 1,9 TDI bockt bei warmen Motor

    Ford Galaxy 1,9 TDI bockt bei warmen Motor: Wer kann mir sagen was defekt ist. Folgende situation: bei kalten motor läuft er ganz normal, aber sobald die temperatur über 50 C fängt der...
  3. C-MAX 2 (Bj. 10-**) DXA Wie viel säuft eure C-MAX (125 PS Motor)?

    Wie viel säuft eure C-MAX (125 PS Motor)?: Ich weiß das es wahrscheinlich an meinem Strecken Profil liegt, aber trotzdem erscheint Verbrauch ziemlich hoch. Ich kann mit drei anderen...
  4. Kühlmitteltemperatursensor Focus DAW 1,4 16v

    Kühlmitteltemperatursensor Focus DAW 1,4 16v: Hallo, Bitte helft mir... Ich finde den scheiss Kühlmitteltemperatursensor bei meinem 99 er Focus DAW 1,4 16 v Zetec Motor. Das Problem ist das...
  5. Mondeo 4 (Bj. 07-10) BA7 Kühlerlüfter springt nicht an

    Kühlerlüfter springt nicht an: Hallo nochmal Fordsfreunde, Besitze einen Ford Mondeo Turnier Bj 2008 TDCI 140 PS gebraucht gekauft und NIE gemerkt dass der Kühlerlüfter nie...