Focus 3 (Bj. Jan.11-Sep.14) DYB Hilfe beim Einparkassistent

Dieses Thema im Forum "Focus Mk3 Forum" wurde erstellt von Focus1, 14.02.2016.

  1. Focus1

    Focus1 Benutzer

    Dabei seit:
    23.11.2014
    Beiträge:
    78
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier 1.6 TDCI
    2013
    Hallo Ford Freunde,
    Ich hab bei meine Focus das Problem wenn ich denn Einparkassistent einschalte das er immer Ca 30-40 cm von Boardstein wegsteht. Ist das normal oder kann da was eingestellt werden?
    Ich hab das jetzt schon mehrmals versucht und auch unterschiedliche Parklücken versucht. Vorder und Rückwagen stehen perfekt.
    Was kann da los sein ?
    Mit freundlichen Grüßen



    Gesendet von iPhone mit Tapatalk
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 McGeiver87, 14.02.2016
    McGeiver87

    McGeiver87 Forum As

    Dabei seit:
    29.07.2015
    Beiträge:
    731
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 Titanium
    Bj.2013
    1,6l Tdci
    Kenne das Problem was ich versuchen wollte beim Parklücke suchen näher am parkenden Auto vorbei zu fahren ob es dann klappt näher ran zu kommen.
     
  4. Focus1

    Focus1 Benutzer

    Dabei seit:
    23.11.2014
    Beiträge:
    78
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier 1.6 TDCI
    2013
    Hab ich auch schon probiert leider kein Erfolg ,....


    Gesendet von iPhone mit Tapatalk
     
  5. #4 Bud Bundy, 15.02.2016
    Zuletzt bearbeitet: 15.02.2016
    Bud Bundy

    Bud Bundy Forum Profi

    Dabei seit:
    08.09.2013
    Beiträge:
    1.384
    Zustimmungen:
    5
    Fahrzeug:
    Focus Mk3 1.0 EB 125PS (03/2012)
    Titanium
    Das ist normal.
    Stell dir mal vor, statt des Bordstein wäre eine Wand/Mauer da.
    Dann würdest du mit dem Heck beim rückwärts fahren ggf. die Wand küssen.
    Und das willst du ja auch nicht.
    Ford muss auch an solche Fälle denken.

    Wenn du näher an den Bordstein ran willst, musst du händig einparken.
     
  6. #5 FocusFunX, 15.02.2016
    FocusFunX

    FocusFunX Forum Profi

    Dabei seit:
    22.06.2012
    Beiträge:
    1.908
    Zustimmungen:
    3
    Fahrzeug:
    Focus Mk3 Champ. 1.0 EcoBoost 125 PS
    Ich würde behaupten, es kommt auf die Höhe des Bordsteins an.


    Geschickt vom Appel.
     
  7. #6 Bud Bundy, 15.02.2016
    Bud Bundy

    Bud Bundy Forum Profi

    Dabei seit:
    08.09.2013
    Beiträge:
    1.384
    Zustimmungen:
    5
    Fahrzeug:
    Focus Mk3 1.0 EB 125PS (03/2012)
    Titanium
    Das denke ich eher nicht.
    Selbst wenn die Bordsteinkante komplett fehlen würde und stattdessen nur eine weiße Linie, wäre es genau so.
     
  8. Focus1

    Focus1 Benutzer

    Dabei seit:
    23.11.2014
    Beiträge:
    78
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier 1.6 TDCI
    2013
    Kann es an der Bereifung auch liegen?


    Gesendet von iPhone mit Tapatalk
     
  9. Wanna

    Wanna Neuling

    Dabei seit:
    24.03.2011
    Beiträge:
    28
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus Turnier MK3/DYB, 5/15, 2.0 TDCi
    Bereifung kann Auswirkung haben. Steht so in der Anleitung. Wenn beim Händler die Reifen gewechselt werden, z.B. auf eine Felge mit anderem Durchmesser, so wird dies dem System einprogrammiert (so habe ich das zumindest verstanden).
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Focus1

    Focus1 Benutzer

    Dabei seit:
    23.11.2014
    Beiträge:
    78
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier 1.6 TDCI
    2013
    Ich hab originale Ford Felgen oben mit 16 Zoll. Also kann man es ausschließen. Die wahren von Anfang an drauf.


    Gesendet von iPhone mit Tapatalk
     
  12. #10 Bud Bundy, 15.02.2016
    Zuletzt bearbeitet: 15.02.2016
    Bud Bundy

    Bud Bundy Forum Profi

    Dabei seit:
    08.09.2013
    Beiträge:
    1.384
    Zustimmungen:
    5
    Fahrzeug:
    Focus Mk3 1.0 EB 125PS (03/2012)
    Titanium
    Wie gesagt.
    Die etwa 30cm Abstand sind normal.

    Wenn ein Kombi mit begleiteten Einparken eingeparkt wird, würde das Heck ggf. gegen eine Wand/Mauer stoßen.
    Dann würden alle schreien und Ford verklagen wollen.

    Gemäß Fahrschule gelten auch (wenn mich nicht alles täuscht (ist einfach zu lange her)) bis 30cm (bei händigen Einparken) als bestanden.
    Und schließlich macht es der Einparkassi sofort (und beim ersten Versuch) immer richtig.
    Wenn ich da manche Leute einparken sehen, wird mir schlichtweg übel.
    Da sitzt der Beifahrer im Auto und gibt vermeintlich gute Ratschläge, statt mal auszusteigen und beim Einparken zu helfen.

    Von daher sollte man wegen den 30cm nicht meckern, auch wenn es in machen Straßen trotz alle dem eng wird.
     
Thema:

Hilfe beim Einparkassistent

Die Seite wird geladen...

Hilfe beim Einparkassistent - Ähnliche Themen

  1. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  3. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Lichter werden hell und dunkel beim Fahren

    Lichter werden hell und dunkel beim Fahren: Hallo, bei meinem Fiesta 1.4 TDCI war vor kurzem die Lichtmaschine defekt und wurde getauscht. Nun stelle ich manchmal beim fahren fest, dass...
  5. Fiesta 5 (Bj. 99-02) JAS/JBS "Klick" beim Knopf für Heckscheibenheizung

    "Klick" beim Knopf für Heckscheibenheizung: Hallo zusammen, beide knöpfe funktionieren nicht ganz: 1. Bei der linken (Frontscheibe) leuchtet es nicht mehr orange, aber es geht an bzw. aus....