Mondeo 1 (Bj. 93-96) GBP/BNP Hilfe! Benzimpumpe heil aber läuft nicht!

Diskutiere Hilfe! Benzimpumpe heil aber läuft nicht! im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Moin Moin, ich habe folgendes Problem: Ich habe einen 2.0 Mondeo Bj 94, Die Benzinpumpe ist heil, hab sogar eine 2. nun eingebaut und...

  1. #1 Mondeo_halte, 03.09.2011
    Mondeo_halte

    Mondeo_halte Neuling

    Dabei seit:
    03.09.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Bj 94, 2.0
    Moin Moin,

    ich habe folgendes Problem:

    Ich habe einen 2.0 Mondeo Bj 94, Die Benzinpumpe ist heil, hab sogar eine 2. nun eingebaut und getestet weil ich zuerst dachte die alte wäre kaputt. Es kommt STrom an und Trotzdem läuft sie nicht. Wenn ich direkt STrom raufgebe läuft sie. Relaise getauscht und getestet, alles durchgemessen usw.. aber es funktioniert nicht..?! ich bin ratlos und muss montag zur arbeit.. HILFE :D ?
     
  2. #2 dridders, 04.09.2011
    dridders

    dridders Forum As

    Dabei seit:
    04.10.2009
    Beiträge:
    979
    Zustimmungen:
    10
    Fahrzeug:
    Mondeo Mk2 3l CNGPL
    Mondeo Mk3 3l LPG
    Was heisst es kommt Strom an? Sowohl Masse als auch Versorgung geprüft? Dann wird sie wohl auch laufen, wenn nicht der Stecker völlig korrodiert ist.
     
  3. rmondi

    rmondi Forum As

    Dabei seit:
    29.04.2009
    Beiträge:
    576
    Zustimmungen:
    4
    Fahrzeug:
    Fofo ST Blau, Kombi, volle Hütte
    Crash Schalter vielleicht ausgelöst? Sitzt an der linken "A" Säule.

    Gruß Dieter
     
  4. #4 Hacky67, 11.09.2011
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    Wie oft kommt Spannung an?
    Am Stecker der Tankeinheit muss zweimal eine Plus- Spannung zu messen sein.
    Eine für die Pumpe, die andere für die Tankanzeige.

    Wie hoch sind die Spannungen, die ankommen (gemessen gegen Karosseriemasse)?
    Haben die Masseleitungen am Stecker freien Durchgang zur Karosseriemasse?
    Hat das Fahrzeug eine Bosch- Wegfahrsperre (mit eigenem Handsender)?

    Grüsse,


    Hartmut
     
Thema:

Hilfe! Benzimpumpe heil aber läuft nicht!

Die Seite wird geladen...

Hilfe! Benzimpumpe heil aber läuft nicht! - Ähnliche Themen

  1. Mondeo 4 (Bj. 07-10) BA7 Motorlüfter läuft nicht

    Motorlüfter läuft nicht: Hallo, ich habe ein Problem mit dem Motorlüfter bei meinem Mondeo. Trotz getauschtem Steuerkabel (war vor 2 Jahren defekt) und neuem...
  2. Escort (Bj. 68–74) AFH/ATH/ADH H-Zulassung - brauche Hilfe

    H-Zulassung - brauche Hilfe: Hallo Ich versuche derzeit meinen Escort 1 mit einem H-Kennzeichen zu schmücken, hab jedoch gleich 2 Probleme bei dem - so hoffe ich - ihr mir...
  3. Escort 4 (Bj. 86-90) GAF/AWF/ALF HILFE Benzinpumpe Neu kommt kein Strom an

    HILFE Benzinpumpe Neu kommt kein Strom an: Hallo zusammen Cabrio bis letzte Woche gefahren und auf einmal fällt die Pumpe aus. Pumpe wurde gestern getauscht. Beide Pumpen wurden...
  4. Hilfe. Grand cmax 2012

    Hilfe. Grand cmax 2012: Hallo liebe gemeinde. Bin gestern dank familienzuwachs vom mk3 Turnier auf einen 2011 2l 115ps diesel grand cmax titanium automatik gewechselt....
  5. Turbolader läuft nach Marderbiss nur sporadisch

    Turbolader läuft nach Marderbiss nur sporadisch: Hallo in dei Runde, hatte im Urlaub einen Marderbissschaden an 1.6TDCI (109PS) mit 130tkm, der in Ford Werkstatt behoben wurde....