Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 HILFE BITTE :(! 1.6 TDCI geht nach Zahnriemenwechsel nicht mehr an.

Diskutiere HILFE BITTE :(! 1.6 TDCI geht nach Zahnriemenwechsel nicht mehr an. im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; ------- --------

  1. #1 avantaner, 31.05.2015
    Zuletzt von einem Moderator bearbeitet: 21.06.2016
    avantaner

    avantaner Guest

    -------

    --------
     

    Anhänge:

    • 1.jpg
      1.jpg
      Dateigröße:
      96,2 KB
      Aufrufe:
      54
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 31.05.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenn die werke den bock geschossen hat, dann hat sie auch dafür zu sorgen das der fofi wieder läuft, genauso wie vorher
    und fals sie dafür den fofi zu einem vertragshändler bringen muß , dürfen dir daraus keine kosten entstehen!
    Desweiteren würde ich auch auf einen kostenlosen leihwagen bestehen .
     
  4. #3 avantaner, 31.05.2015
    Zuletzt von einem Moderator bearbeitet: 21.06.2016
    avantaner

    avantaner Guest

    ------
     
  5. #4 EinseinserVergaser, 31.05.2015
    EinseinserVergaser

    EinseinserVergaser Guest

    "...Die OT-Stellung wurde makiert, als der alte Riemen noch montiert war.
    Die Reperatur wurde mit fachgerechtem Werkzeug durchgeführt...."

    Moin

    Wenn man es mit dem richtigen Werkzeug macht muss man garnichts markieren. Das spricht schonmal dafür das ein Laie dran war.

    Es gibt ein Loch im Nockenwellenrad oben, was bei OT nach hinten zur Motorspritzwand zeig, da kann man einen 8er oder 10ner Bohrer durchstecken (rückwärts) der dann genau in ein Loch im Kopf flutschen muss!

    Dann ist unten auf der Kurbelwelle ein kleines Blech was einen magnetisierten Ring hat. In diesem Blech ist ebenfalls ein kleines Loch was bei OT genau auf 12 Uhr steht und ebenfalls ein "Gegenloch" im Block hat. Auch da kann man einen kleinen 5er Bohrer "saugend" reinstecken.
    Wer auf Nummer Sicher Sicher gehen will kann auch noch ein Sperrwerkzeug für die Schwungscheibe nehmen. Da weiß ich gerade nicht auswendig ob die Bohrung dafür vorne unten oder hinterm Motor war...
    Kann man sich aber sparen wenn man das vorne Riemenseitig an der KW schon mit dem Bohrer gemacht hat.

    Sollte er dann nicht anspringen habt ihr irgentwas anderes vergessen. Z.B. das Kabel vom KW-Drehzahlsensor nicht wieder angeschlossen, vergessen den Sensor wieder richtig anzubauen? Der Sensor ist an der Kurbelwelle, Riemenseitig und nimmt von dem vorhin schon genannten Blechrädchen ab!
    Den müsst ihr ausgebaut haben, sonst hättet ihr den Zahnriemen unten garnicht runterbekommen. Oder ihr habt das Belchrädchen mit Gewalt von der Kurbelwelle geballert und den magnetisierten Ring zerstört...

    So, jetzt habt ihr einen Anhaltspunkt
     
  6. #5 avantaner, 01.06.2015
    Zuletzt von einem Moderator bearbeitet: 21.06.2016
    avantaner

    avantaner Guest

    --------
     
  7. #6 EinseinserVergaser, 02.06.2015
    EinseinserVergaser

    EinseinserVergaser Guest

    Nein, bzw. hatte ich das noch nie.

    Du schreibst ihr habt das alles nochmal gecheckt was ich geschrieben hatte?!
    Musstet ihr den Zahnriemen nochmal versetzen um einen oder mehrere Zähne, oder war alles in Ordnung (Bohrer passten sofort 1a in die Löcher)???

    Welche Kabel waren gequetscht? Am besten ein Bild von der Stelle machen.

    Hattet ihr die Diesel Leitungen abgesteckt? Hat er eine kleine Handpumpe im Motorraum oder hat er eine Vorförderpumpe im Tank (surren bei Zündung an im Tank zu hören).


    Ist nach dem erfolglosen Startversuch die Motorkontrollleuchte dauerhaft an?
    Gruß
     
  8. #7 avantaner, 03.10.2015
    Zuletzt von einem Moderator bearbeitet: 21.06.2016
    avantaner

    avantaner Guest

    -------
     
  9. #8 westerwaelder, 03.10.2015
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    1.361
    Zustimmungen:
    32
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Und dafür um das System zu entlüften habt ihr vier Monate gebraucht ? Ansonsten hast du dir sehr lange Zeit gelassen für die Antwort..............

    Arndt
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 avantaner, 05.10.2015
    Zuletzt von einem Moderator bearbeitet: 21.06.2016
    avantaner

    avantaner Guest

    -------
     
  12. #10 MucCowboy, 05.10.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.941
    Zustimmungen:
    265
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Nein, denn wir sind hier nicht vor Gericht, sondern unter ganz normalen und teilweise neugierigen Menschen. Das Thema haben wir, die wir hier regelmäßig sind, schon lange ad acta gelegt, als eines der vielen in denen sich der Fragesteller nicht mehr meldet. Jetzt nach 4 Monaten kommt die Antwort nachgereicht, ohne zeitlichen Bezug ob sich der Arbeitsschritt oder die Antwort so vespätet hat. Daher ist die Rückfrage doch verständlich, oder?
     
Thema:

HILFE BITTE :(! 1.6 TDCI geht nach Zahnriemenwechsel nicht mehr an.

Die Seite wird geladen...

HILFE BITTE :(! 1.6 TDCI geht nach Zahnriemenwechsel nicht mehr an. - Ähnliche Themen

  1. Ford galaxy tdci 2.0 Baujahr 2007

    Ford galaxy tdci 2.0 Baujahr 2007: Hallo zusammen ich habe Probleme mein Auto Micht diese mit Öl zusammen kann jemand mir helfen vielleicht hatte jemand den gleichen Problem laut...
  2. MK3 - Video und etwas mehr für den Beifahrer

    MK3 - Video und etwas mehr für den Beifahrer: Hallo, ich habe u.a. einen Focus MK3 vom März 2017. Aus gesundheitlichen Gründen muss ich mich z.Zt. vorübergehend von meiner Frau chauffieren...
  3. Focus 2 (Bj. 04-08) DA3/DB3 P2458 nach STG Wechsel 1.6 TDCI

    P2458 nach STG Wechsel 1.6 TDCI: Hallo, ich weiss leider nicht mehr weiter. Mein STG war defekt, danach wurde ein neues verbaut und neu am Fahrzeug angelernt inkl. PATS...
  4. Focus 2.0 Tdci Klimakompressor und Glühstifte

    Focus 2.0 Tdci Klimakompressor und Glühstifte: Hallo erstmal bin neu hier :) Mein Focus treibt mich langsam aber sicher in den ruin ^^ Da der gute schon etwas älter ist ist er zumeist in einer...
  5. C-MAX (Bj. 03-07) DM2 1.8l rußt und qualmt blau. ZKD ok. Hilfe?

    1.8l rußt und qualmt blau. ZKD ok. Hilfe?: Hallo zusammen. Ein Kollege von mir hat Probleme mit seinem C-Max (erste Baureihe) mit dem 1.8 Benziner 125PS. Der Wagen rußt im kalten Zustand...