Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 HILFE BITTE :(! 1.6 TDCI geht nach Zahnriemenwechsel nicht mehr an.

Diskutiere HILFE BITTE :(! 1.6 TDCI geht nach Zahnriemenwechsel nicht mehr an. im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; ------- --------

  1. #1 avantaner, 31.05.2015
    Zuletzt von einem Moderator bearbeitet: 21.06.2016
    avantaner

    avantaner Guest

    -------

    --------
     

    Anhänge:

    • 1.jpg
      1.jpg
      Dateigröße:
      96,2 KB
      Aufrufe:
      91
  2. #2 GeloeschterBenutzer, 31.05.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenn die werke den bock geschossen hat, dann hat sie auch dafür zu sorgen das der fofi wieder läuft, genauso wie vorher
    und fals sie dafür den fofi zu einem vertragshändler bringen muß , dürfen dir daraus keine kosten entstehen!
    Desweiteren würde ich auch auf einen kostenlosen leihwagen bestehen .
     
  3. #3 avantaner, 31.05.2015
    Zuletzt von einem Moderator bearbeitet: 21.06.2016
    avantaner

    avantaner Guest

    ------
     
  4. #4 EinseinserVergaser, 31.05.2015
    EinseinserVergaser

    EinseinserVergaser Guest

    "...Die OT-Stellung wurde makiert, als der alte Riemen noch montiert war.
    Die Reperatur wurde mit fachgerechtem Werkzeug durchgeführt...."

    Moin

    Wenn man es mit dem richtigen Werkzeug macht muss man garnichts markieren. Das spricht schonmal dafür das ein Laie dran war.

    Es gibt ein Loch im Nockenwellenrad oben, was bei OT nach hinten zur Motorspritzwand zeig, da kann man einen 8er oder 10ner Bohrer durchstecken (rückwärts) der dann genau in ein Loch im Kopf flutschen muss!

    Dann ist unten auf der Kurbelwelle ein kleines Blech was einen magnetisierten Ring hat. In diesem Blech ist ebenfalls ein kleines Loch was bei OT genau auf 12 Uhr steht und ebenfalls ein "Gegenloch" im Block hat. Auch da kann man einen kleinen 5er Bohrer "saugend" reinstecken.
    Wer auf Nummer Sicher Sicher gehen will kann auch noch ein Sperrwerkzeug für die Schwungscheibe nehmen. Da weiß ich gerade nicht auswendig ob die Bohrung dafür vorne unten oder hinterm Motor war...
    Kann man sich aber sparen wenn man das vorne Riemenseitig an der KW schon mit dem Bohrer gemacht hat.

    Sollte er dann nicht anspringen habt ihr irgentwas anderes vergessen. Z.B. das Kabel vom KW-Drehzahlsensor nicht wieder angeschlossen, vergessen den Sensor wieder richtig anzubauen? Der Sensor ist an der Kurbelwelle, Riemenseitig und nimmt von dem vorhin schon genannten Blechrädchen ab!
    Den müsst ihr ausgebaut haben, sonst hättet ihr den Zahnriemen unten garnicht runterbekommen. Oder ihr habt das Belchrädchen mit Gewalt von der Kurbelwelle geballert und den magnetisierten Ring zerstört...

    So, jetzt habt ihr einen Anhaltspunkt
     
  5. #5 avantaner, 01.06.2015
    Zuletzt von einem Moderator bearbeitet: 21.06.2016
    avantaner

    avantaner Guest

    --------
     
  6. #6 EinseinserVergaser, 02.06.2015
    EinseinserVergaser

    EinseinserVergaser Guest

    Nein, bzw. hatte ich das noch nie.

    Du schreibst ihr habt das alles nochmal gecheckt was ich geschrieben hatte?!
    Musstet ihr den Zahnriemen nochmal versetzen um einen oder mehrere Zähne, oder war alles in Ordnung (Bohrer passten sofort 1a in die Löcher)???

    Welche Kabel waren gequetscht? Am besten ein Bild von der Stelle machen.

    Hattet ihr die Diesel Leitungen abgesteckt? Hat er eine kleine Handpumpe im Motorraum oder hat er eine Vorförderpumpe im Tank (surren bei Zündung an im Tank zu hören).


    Ist nach dem erfolglosen Startversuch die Motorkontrollleuchte dauerhaft an?
    Gruß
     
  7. #7 avantaner, 03.10.2015
    Zuletzt von einem Moderator bearbeitet: 21.06.2016
    avantaner

    avantaner Guest

    -------
     
  8. #8 westerwaelder, 03.10.2015
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    1.594
    Zustimmungen:
    51
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Und dafür um das System zu entlüften habt ihr vier Monate gebraucht ? Ansonsten hast du dir sehr lange Zeit gelassen für die Antwort..............

    Arndt
     
  9. #9 avantaner, 05.10.2015
    Zuletzt von einem Moderator bearbeitet: 21.06.2016
    avantaner

    avantaner Guest

    -------
     
  10. #10 MucCowboy, 05.10.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.904
    Zustimmungen:
    409
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Nein, denn wir sind hier nicht vor Gericht, sondern unter ganz normalen und teilweise neugierigen Menschen. Das Thema haben wir, die wir hier regelmäßig sind, schon lange ad acta gelegt, als eines der vielen in denen sich der Fragesteller nicht mehr meldet. Jetzt nach 4 Monaten kommt die Antwort nachgereicht, ohne zeitlichen Bezug ob sich der Arbeitsschritt oder die Antwort so vespätet hat. Daher ist die Rückfrage doch verständlich, oder?
     
Thema: HILFE BITTE :(! 1.6 TDCI geht nach Zahnriemenwechsel nicht mehr an.
Besucher kamen mit folgenden Suchen
  1. ford fiesta jh1 zahnriemenwechsel 1 4

Die Seite wird geladen...

HILFE BITTE :(! 1.6 TDCI geht nach Zahnriemenwechsel nicht mehr an. - Ähnliche Themen

  1. Brauche Hilfe: Ford Fiesta für 77 Euro leasen !?

    Brauche Hilfe: Ford Fiesta für 77 Euro leasen !?: Ich bin seit geraumer Zeit auf der Suche nach einem günstigen Leasingangebot für einen Fiesta. Mein Händler um die Ecke war leider immer zu teuer...
  2. Ranger '12 (Bj. 12-**) Gänge lassen sich nicht mehr einlegen

    Gänge lassen sich nicht mehr einlegen: Kann mir jemand einen Hinweis geben? Bin im Sumpf eingesackt, jetzt kann ich den Gang nicht mehr ändern! Bin vor und zurück im Wechsel irgendwann...
  3. VTG 1.6 tdci

    VTG 1.6 tdci: Servus, seit ein paar Tagen ruckelt mein DA3, 1.6 tdci, BJ 08, 135 tkm, 109 PPS. Mein Werkstattmeister meint, dass sich das VTG des Turbo nicht...
  4. 1.25 44kw 17 Zoll Felgen geht das gut?

    1.25 44kw 17 Zoll Felgen geht das gut?: Hallo es ist mein erster Beitrag hier! ich habe für mein Fiesta ja8 1.25 44kw 17 Zoller geholt, reifen würde ich 195 er nehmen meine Frage ist,...
  5. Mondeo 2.2 TDCI 175 PS verliert Leistung bei über 160 km/h

    Mondeo 2.2 TDCI 175 PS verliert Leistung bei über 160 km/h: Hallo, ich hoffe ihr könnt mir helfen. Die Werkstatt findet leider nichts. Wenn ich über 1,5 Stunden Autobahn fahren und schneller als 160...