Focus 2 (Bj. 04-08) DA3/DB3 Hilfe! Bremsanlage macht Probleme

Diskutiere Hilfe! Bremsanlage macht Probleme im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hi, ich habe ein großes Problem mit meiner Bremsanlage im Focus Tunier (2.0 Duratec HE 220.000 Km). Bremsscheiben und Beläge wurden das erste...

  1. #1 Dignitas, 06.09.2013
    Dignitas

    Dignitas Benutzer

    Dabei seit:
    22.05.2007
    Beiträge:
    216
    Zustimmungen:
    0
    Fahrzeug:
    Focus RS MK II 2.5L '10
    Hi,


    ich habe ein großes Problem mit meiner Bremsanlage im Focus Tunier (2.0 Duratec HE 220.000 Km).
    Bremsscheiben und Beläge wurden das erste mal bei 180.000 Km vorne gewechselt, da ich das Auto meist nur für Langstrecke eingesetzt habe und noch dazu ein sehr vorrauschschauender Fahrer bin, der oft die Motorbremse zum bremsen benutzt.


    Nach der Einfahrphase der neuen Scheiben u. Beläge fiel mir auf, dass ich keine Druckpunkt mehr beim Bremsen habe, sprich ich kann wenn ich will das Bremspedal bis zum Bodenblech durchdrücken. Die Bremsleistung war aber ok. Bei den ersten gefühlten 5 Zentimeter Bremspedalweg bremst die Bremse eigentlich fast garnicht, erst sehr spät kommt dann langsam die Bremse.


    Bei der letzten Inspektion habe ich mit dem Freundlichen ausgemacht, dass er sich die Bremse mal ansieht. Dem viel nichts auf, also beließ ich es so.
    Durch den TüV diesen Jahres bei ca. 210.000 Km bin ich auch problemlos gekommen!




    Heute habe ich das dann selbst in die Hand genommen und die Bremse vorne links komplett zerlegt.
    Da man so ja nicht weiterfahren kann (SIEHE BILDER!!! ) müssen neue Scheiben und Beläge her.
    Auf der rechten Seite sieht es höchstwarcheinlich nicht anders aus, da das Verschleißbild der Bremsscheibe außen identisch zu der rechten Bremsscheibe ist.


    Wenn ihr euch den Bremskolben ansieht sieht man ganz hinten Rost.
    Die Führungsbolzen habe ich gereinigt (sehen jetzt wieder aus wie neu) und die Gleitflächen mit Bremsenpaste eingeschmiert.
    Den Bremssattelhalter habe ich dort, wo die Bremsbeläge aufliegen, gründlichtst mit einer Drahtbürste und einer Bremsenfeile gereinigt und ebenfalls dünn mit Bremsenservicepaste eingestrichen.
    Der Bremssattel ließ sich danach schön vor und zurück bewegen.


    Der innere Bremsbelag ist fast vollkommen verschlissen, während der äußere Bremsbelag noch fast neuwertig ist. Was kann dafür die Ursache sein?
    Kann der fehlende Druckpunkt mit den (defekten?) Bremssattel zusammenhängen?




    Ich hoffe ihr könnt mir weiterhelfen.


    LG


    Dignitas
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 06.09.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.359
    Zustimmungen:
    220
    Fahrzeug:
    FoFo 2008 2,5T
    da wird der fast neue Belag festgerostet gewesen sein? Wenn der eine fest ist wird nur mit dem anderen gebremst ...

    der Sattel ist nicht kaputt, das es da rostet ist Technisch uninteressant

    der Halter ist sauber wenn man den Belag im Halter ohne Widerstand hin und herschieben kann! Und nicht wenn man denkt er ist sauber ;-)

    Am besten die Scheiben und Beläge erneuern und dann nochmals nach dem Bremsdruck schauen, wahrscheinlich lag es an dem festen Belag ... bzw. bist du schon mal gefahren seid der Aktion, hat sich was geändert?
     
  4. #3 Dignitas, 06.09.2013
    Dignitas

    Dignitas Benutzer

    Dabei seit:
    22.05.2007
    Beiträge:
    216
    Zustimmungen:
    0
    Fahrzeug:
    Focus RS MK II 2.5L '10
    Hab bisher nur eine Seite gemacht, morgen kommt noch die andere Seite dran.
    Bin auch schon gefahren, aber konnte leider keinen Unterschied zu vorher feststellen.
     
  5. #4 FocusZetec, 06.09.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.359
    Zustimmungen:
    220
    Fahrzeug:
    FoFo 2008 2,5T
    ohne neue Teile kannst du dir die Arbeit eigentlich sparen ... sonst mußt du ja doppelt schrauben
     
  6. #5 Dignitas, 06.09.2013
    Dignitas

    Dignitas Benutzer

    Dabei seit:
    22.05.2007
    Beiträge:
    216
    Zustimmungen:
    0
    Fahrzeug:
    Focus RS MK II 2.5L '10
    Da hast du natürlich recht :D

    Nochmal wegen dem komplett fehlenden Druckpunkt des Bremspedals. Kann ein festgeroster Belag wirklich die Ursache dafür sein?
     
  7. #6 Sonne1, 07.09.2013
    Zuletzt bearbeitet: 07.09.2013
    Sonne1

    Sonne1 Benutzer

    Dabei seit:
    12.08.2013
    Beiträge:
    87
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2, 2006, 1,8 TDCi + Volvo 850 T-5R
    Für mich passen Text und Bilder nicht so recht zusammen. Die Bremsscheibe ist AUSSEN blank und innen rostig. Es sieht also eher so aus, als würde der innere Belag (der, der im Bremskolben steckt) nicht richtig an die Scheibe gedrückt, durch verkanten auf rostiger Gleitbahn des Sattelträgers. Durch den Bremsdruck wird dann der Sattelschlitten mit dem äußeren Belag an die Scheibe gezogen. Also müsste eigentlich der äußere Belag verschlissen sein. Warum der innere Belag, der ja offensichtlich nicht richtig bremst, verschlissen ist, kann ich jetzt auch nicht sagen. Zudem würde ich nachprüfen, ob überhaupt Bremsbeläge richtiger Größe verbaut wurden, der rostige Rand ist mir dann doch etwas groß. Und da du ja mit nur unwesentlich mehr als 50 % der möglichen Bremskraft gefahren bist, kannst du nicht den normalen und gewohnten Druckpunkt erwarten.
    Sollte es tatsächlich an nicht gereinigtem und gefettetem Sattelträger liegen, würde ich der Werkstatt aber sowas von die Füsse aufpumpen.... einfach nur Pfusch
     
  8. #7 Fischmeister, 07.09.2013
    Fischmeister

    Fischmeister Benutzer

    Dabei seit:
    18.05.2012
    Beiträge:
    176
    Zustimmungen:
    1
    Fahrzeug:
    Focus MKII
    1,6 TDCi Titanium
    Wenn du den Bremssattel reinigst, prüfe ob die Beläge sich wirklich bewegen lassen. Sonst die Nasen der bremsbeläge etwas nachfeilen bis die Beläge wirklich ohne verkanten im Sattel sitzen.
    Aber neue Scheiben und Beläge sind eh Pflicht.
     
  9. #8 Meikel_K, 07.09.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.434
    Zustimmungen:
    218
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Nach langer Betriebsdauer mit wenig Belagstärke können die Staubmanschetten der Bremskolben leicht einreißen, weil sie dauerhaft in gedehntem Zustand betrieben wurden. Noch wahrscheinlicher ist, dass sie das Zurückdrücken nicht überlebt haben. Passieren kann sowas immer. Die Werkstatt hätte es aber schon bemerken können.

    Die Folgen sind nicht nur Probleme beim Druckaufbau, sondern erst recht beim Lösen. Dann werden die Bremsen während der Fahrt auch ohne Betätigung sehr warm und der Belag, der nicht löst, verschleißt rapide. Schätze mal, die Bremssättel müssen überholt und die Klötze erneuert werden. Die Scheiben können vielleicht drin bleiben, blau sind sie ja nicht.
     
  10. #9 Dignitas, 07.09.2013
    Dignitas

    Dignitas Benutzer

    Dabei seit:
    22.05.2007
    Beiträge:
    216
    Zustimmungen:
    0
    Fahrzeug:
    Focus RS MK II 2.5L '10
    Ach ja ist das normal, wenn ich den Bremskolben komplett zurückdrücke (Bremsflüssigkeitsbehälter offen) und nachdem ich wieder alles zusammengesetzt habe (Bremsflüssigkeitsbehälter zu) dann mehrmals das Bremspedal drücke, dass es sich so anhört als ob Luft entweichen würde (nach 3-4 mal Pumpen hatte ich dann Bremsdruck und ab dann entwich keine Luft mehr)?

    Und nochwas zum Bremsdruck. Wenn der Motor aus (Zündung auch aus) ist und ich mehrmals Pumpe verhärtet sich das Bremspedal und habe meinen Bremsdruck. Sobald ich das gleiche aber mache, wenn der Motor an ist, kann ich das Bremspedal immer bis zum Boden durchdrücken (geht nicht kinderleicht, erfordert schon ein bisschen Kraft in den Füssen).
     
  11. #10 Meikel_K, 07.09.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.434
    Zustimmungen:
    218
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Die Beläge müssen sich erst an die Scheiben anlegen. Weil der Dichtring des Bremskolbens elastisch nachfedert (das bewirkt das Lösen der Beläge nach dem Bremsen), aber beim Überschreiten eines gewissen Weges ein Stück weiterrutscht (so funktioniert das zum Ausgleich des Abriebs erforderliche Nachrücken der Bremskolben), braucht man ein paar kräftige, schnelle Betätigungen dazu.

    Nur scheinbar (ich würde das nicht am ausrollenden Fahrzeug versuchen...): nicht der Bremsdruck, sondern die Pedalkraft steigt an, weil nach einigen Betätigungen das Vakuum im Bremskraftvertärker nicht mehr vorhanden ist und
    somit keine Unterstützung.
     
  12. #11 Dignitas, 07.09.2013
    Zuletzt bearbeitet: 07.09.2013
    Dignitas

    Dignitas Benutzer

    Dabei seit:
    22.05.2007
    Beiträge:
    216
    Zustimmungen:
    0
    Fahrzeug:
    Focus RS MK II 2.5L '10
    So hab mir jetzt noch die andere Seite angeschaut, da sind die Beläge relativ gleichmäßig abgefahren. Kurz die Führungen im Bremssattelträger gereinigt und dann nochmal ne ausgiebige Probefahrt gemacht.
    Dabei habe ich folgendes beobachtet:
    1. Wenn ich aus ca. 80 Km/h voll auf die Bremse trete (Kann sie bis zum Bodenblech durchdrücken) ist die Verzögerung eher mau. ABS löst überhautpnicht aus, obwohl die Vorderreifen nur noch 2mm Profil haben.
    2. Gleiches Szenario wieder Bremsen aus ca. 80 Km/h nur mit dem Unterschied, dass ich kurz das Bremspedal stark durchdrücke, wieder vom Bremspedal runtergehe und dann wieder sofort das Bremspedal betätige. Beim zweiten Betätigen des Bremspedals habe ich einen Druckpunkt und die Bremse verzögert auch viel besser (ABS + kurz davor quietschen die Reifen)
    3. Gehe ich bei ca. 80 Km/h nur leicht auf die Bremse (Pedalweg geschätzt 3-5 cm) verzögert die Bremse eigentlich garnicht und bei Treten des Pedals hört es und fühlt es sich so an als ob man in ein Luftkissen tritt.

    Mittlerweile glaube ich nicht mehr, dass meine Bremssättel defekt sind (die äußere Dichtung ist weder spröde noch eingerissen), sondern dass es eher in Richtung Hauptbremszylinder oder Bremskraftverstärker geht.

    @Meikel_K

    Das mit dem Bremsdruck habe nich nur bei stehendem Fahrzeug ausprobiert.
     
  13. #12 FocusZetec, 07.09.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.359
    Zustimmungen:
    220
    Fahrzeug:
    FoFo 2008 2,5T
    wenn sich die Kolben bewegen lassen kannst du die Sättel ausschließen ...

    wann wurde die Bremsflüssigkeit das letzte mal gewechselt? Wie sehen die Bremsen hinten aus?
     
  14. #13 Meikel_K, 07.09.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.434
    Zustimmungen:
    218
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Der Bremskraftverstärker funtkioniert ja. Das hat der Versuch mit dem Pumpen im Stand ohne und mit Motor gezeigt. Ein defekter Hauptbremszylinder kann ebenso wenig die Ursache dafür sein, dass am linken vorderen Bremssattel der Belag auf der Kolbenseite verschleißt und auf der anderen nicht. Allenfalls ein starker Abrieb links (dann aber innen und außen) und wenig Abrieb rechts könnten am HBZ liegen, weil VL / HR der Primärkreis ist. Dann müsste das Auto aber beim normalen Bremsen nach links ziehen und die linke Bremse heiß werden. Dasselbe gilt für Bremsschläuche als Ursache.

    Der Fehler müsste im linken vorderen Bremssattel liegen und es müssen bei jeder neuen Betätigung nach einer gewissen Pause Spiele überbrückt werden. Ein ungewöhnlich weites Zurückschlagen des Bremskolbens gibt es zwar auch bei starkem Scheibenschlag, aber dann müsste die Bremse rubbeln. Für mich bleibt es bei dem Verdacht, dass die Staubmanschette des linken vorderen Bremssattels das Zurückdrücken nicht überstanden hat und beide Sättel überholt werden sollten, zumindest der linke. Natürlich auch neue Klötze auf beiden Seiten. Eine Reklamation nach 30.000 km ist aussichtslos, die Mühe kann man sich sparen.

    PS: abgefahrene Reifen bremsen auf trockener Fahrbahn besser als neue, weil dann mehr Positivanteil des Profils im Eingriff ist und die Blöcke biegesteifer sind. Noch lange damit herumfahren würde ich trotzdem nicht.
     
  15. #14 Dignitas, 07.09.2013
    Zuletzt bearbeitet: 07.09.2013
    Dignitas

    Dignitas Benutzer

    Dabei seit:
    22.05.2007
    Beiträge:
    216
    Zustimmungen:
    0
    Fahrzeug:
    Focus RS MK II 2.5L '10
    Da ich das Problem mit dem fehlenden Bremsdruch schon länger habe, war ich vor ca. einem Jahr schon mal beim Freundlichen und bat ihn um einen Bremsflüssigkeitswechsel. Auch nachdem die Flüssigkeit gewechselt wurde hatte ich keinen Druckpunkt (sofort nach Wechsel getestet).

    Die hintere Bremsanlage ist optisch vollkommen unauffällig (gleichmäßiger Verschleis der Scheiben und Beläge).

    Kann aber ein defekter Bremssattel Grund dafür sein, dass ich das Bremspedal voll durchdrücken kann und die Bremse keine Druckpunkt hat?
     
  16. #15 Meikel_K, 07.09.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.434
    Zustimmungen:
    218
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Vorausgesetzt, die Anlage ist ordnungsgemäß entlüftet, halte ich es für wahrscheinlich, dass - aufgrund einer eingerissenen Manschette oder aus anderen Gründen - der Kolben nach dem Bremsen zu weit zurückkommt. Deshalb wird bei der nächsten Betätigung so viel Volumen (Kolbenweg x Kolbenfläche) benötigt, d.h. der Pedalweg ist so lang, dass erst kurz vor dem Anschlag im HBZ genügend Druck aufgebaut werden kann. Bis dahin tut sich gar nichts, deshalb zieht das Auto auch nicht einseitig (oder doch?). Beim zweiten Betätigen direkt im Anschluss ist das nicht der Fall und der Pedalweg ist so, wie er sein soll.

    Mit ein bisschen Pech kann der Weg im HBZ auch zu Ende sein, bevor genügend hydraulischer Druck im Bremssattel aufgebaut wird. Ist das Auto tatsächlich seit 30.000 km in diesem Zustand in Betrieb?
     
  17. #16 Dignitas, 07.09.2013
    Dignitas

    Dignitas Benutzer

    Dabei seit:
    22.05.2007
    Beiträge:
    216
    Zustimmungen:
    0
    Fahrzeug:
    Focus RS MK II 2.5L '10
    Wenn man das Bremspedal ein zweites mal betätigt und somit die volle Bremskraft zur verfügung steht und diese dann auch abruft zieht das Auto leicht nach rechts (abgefahrener Bremsbelag ist auf der Fahrerseite).
    Beim normalen Bremsen, also einmal betätigen der Bremse zieht er in keine Richtung.
    Das Auto wird so auch weiterhin eingesetzt, aber eigentlich nur noch für Einkäufe genutzt (Stadt + Landstraße).
    Da mein Focus noch ein Restwert von ca. 2000€ hat möchte ich eigentlich keine großen Summen mehr investieren.
     
  18. #17 Sonne1, 07.09.2013
    Zuletzt bearbeitet: 07.09.2013
    Sonne1

    Sonne1 Benutzer

    Dabei seit:
    12.08.2013
    Beiträge:
    87
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2, 2006, 1,8 TDCi + Volvo 850 T-5R
    Es kann natürlich auch so sein, daß links vorne der Bremskolben am Ende seines Weges angelangt ist und dadurch (erst in jüngster Zeit) sich der Rost an der Innenseite der Bremsscheibe bilden konnte. Nimmt denn die Bremsflüssigkeit im Behälter in letzter Zeit ab?
    Sicher ist: Der linke vordere Bremssattel inkl. Sattelträger muß überarbeitet werden. Und höchstwahrscheinlich muß auch die Bremsanlage entlüftet werden, denn mein Verdacht ist (aus der Ferne natürlich schwer zu beurteilen), daß der Bremskolben am Ende seines Weges leicht verkantet und hier dann auch leicht Bremsflüssigkeit austritt. Beim Loslassen des Pedals kann dann auch leicht Luft angsaugt werden.
    Fahren würde ich mit dieser defekten Bremsanlage definitiv nicht mehr, zumal die Reparatur mit recht überschaubaren Kosten einher geht. Denn wenn ich mit meiner Vermutung richtig liege, trittst du in allernächster Zeit auch mit dreimal Pumpen ins Leere :verdutzt:
     
  19. #18 Dignitas, 07.09.2013
    Dignitas

    Dignitas Benutzer

    Dabei seit:
    22.05.2007
    Beiträge:
    216
    Zustimmungen:
    0
    Fahrzeug:
    Focus RS MK II 2.5L '10
    Seit dem Wechsel vor einem Jahr ist die Makierung seit dem leicht unter Maximum und deutlich über Minimum.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Sonne1

    Sonne1 Benutzer

    Dabei seit:
    12.08.2013
    Beiträge:
    87
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2, 2006, 1,8 TDCi + Volvo 850 T-5R
    Beachte bitte meinen Nachtrag in obigem Beitrag
     
  22. #20 Dignitas, 07.09.2013
    Dignitas

    Dignitas Benutzer

    Dabei seit:
    22.05.2007
    Beiträge:
    216
    Zustimmungen:
    0
    Fahrzeug:
    Focus RS MK II 2.5L '10
    Ins "leere Treten" war bisher noch nie der Fall. Die Bremsleistung beträgt ohne Pumpen geschätzt 80%, aber eben nicht 100%.
    Scheiben, Beläge und beide Bremssättel werde ich nächste Woche ersetzten.
     
Thema:

Hilfe! Bremsanlage macht Probleme

Die Seite wird geladen...

Hilfe! Bremsanlage macht Probleme - Ähnliche Themen

  1. Probleme mit meinem ST MK7

    Probleme mit meinem ST MK7: MoinMoin liebe Community. Habe meinen Fiesta St MK7, Bj.:2014 jetzt seit 5 Monaten und bis vor 4 Wochen auch nie Probleme gehabt. Nun ist mir...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Tacho fällt auf 0 und Licht probleme

    Tacho fällt auf 0 und Licht probleme: Hallo zusammen ich fahre einen focus 99 vfl. Seit kurzem habe ich das Problem, 3ml bisher das während der Fahrt die Tachonadel auf 0 geht. Nach...
  3. Mustang V (Bj. 2005–2009) Rückleuchten Umbau mangelhaft... Hilfe

    Rückleuchten Umbau mangelhaft... Hilfe: Hallo Fangemeinde, habe einen Mustang GT Bj 2005 mit V8 und Handschaltung, Top Zustand und nur 35.000km auf dem Tacho. Leider funktioniert der...
  4. Hilfe! was für stosstangenansätze?

    Hilfe! was für stosstangenansätze?: Hallo bräuchte mal eure Hilfe... Habe hier zwei Stoßstangenansätze und finde keinen Hersteller auf den Teilen. Was könnten das für welche sein ?...
  5. Mittelschalldämpfer macht zicken...

    Mittelschalldämpfer macht zicken...: Hallo zusammen, 2015 ging ein Traum in Erfüllung, ich habe mir den neuen Mustang bestellt. Nach etwas Lieferverzögerung ist er im Februar 2016...