Focus 2 (Bj. 04-08) DA3/DB3 Hilfe! Bremsanlage macht Probleme

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von Dignitas, 06.09.2013.

  1. #1 Dignitas, 06.09.2013
    Dignitas

    Dignitas Benutzer

    Dabei seit:
    22.05.2007
    Beiträge:
    216
    Zustimmungen:
    0
    Fahrzeug:
    Focus RS MK II 2.5L '10
    Hi,


    ich habe ein großes Problem mit meiner Bremsanlage im Focus Tunier (2.0 Duratec HE 220.000 Km).
    Bremsscheiben und Beläge wurden das erste mal bei 180.000 Km vorne gewechselt, da ich das Auto meist nur für Langstrecke eingesetzt habe und noch dazu ein sehr vorrauschschauender Fahrer bin, der oft die Motorbremse zum bremsen benutzt.


    Nach der Einfahrphase der neuen Scheiben u. Beläge fiel mir auf, dass ich keine Druckpunkt mehr beim Bremsen habe, sprich ich kann wenn ich will das Bremspedal bis zum Bodenblech durchdrücken. Die Bremsleistung war aber ok. Bei den ersten gefühlten 5 Zentimeter Bremspedalweg bremst die Bremse eigentlich fast garnicht, erst sehr spät kommt dann langsam die Bremse.


    Bei der letzten Inspektion habe ich mit dem Freundlichen ausgemacht, dass er sich die Bremse mal ansieht. Dem viel nichts auf, also beließ ich es so.
    Durch den TüV diesen Jahres bei ca. 210.000 Km bin ich auch problemlos gekommen!




    Heute habe ich das dann selbst in die Hand genommen und die Bremse vorne links komplett zerlegt.
    Da man so ja nicht weiterfahren kann (SIEHE BILDER!!! ) müssen neue Scheiben und Beläge her.
    Auf der rechten Seite sieht es höchstwarcheinlich nicht anders aus, da das Verschleißbild der Bremsscheibe außen identisch zu der rechten Bremsscheibe ist.


    Wenn ihr euch den Bremskolben ansieht sieht man ganz hinten Rost.
    Die Führungsbolzen habe ich gereinigt (sehen jetzt wieder aus wie neu) und die Gleitflächen mit Bremsenpaste eingeschmiert.
    Den Bremssattelhalter habe ich dort, wo die Bremsbeläge aufliegen, gründlichtst mit einer Drahtbürste und einer Bremsenfeile gereinigt und ebenfalls dünn mit Bremsenservicepaste eingestrichen.
    Der Bremssattel ließ sich danach schön vor und zurück bewegen.


    Der innere Bremsbelag ist fast vollkommen verschlissen, während der äußere Bremsbelag noch fast neuwertig ist. Was kann dafür die Ursache sein?
    Kann der fehlende Druckpunkt mit den (defekten?) Bremssattel zusammenhängen?




    Ich hoffe ihr könnt mir weiterhelfen.


    LG


    Dignitas
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 06.09.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.089
    Zustimmungen:
    99
    Fahrzeug:
    FoFo 2008 2,5T
    da wird der fast neue Belag festgerostet gewesen sein? Wenn der eine fest ist wird nur mit dem anderen gebremst ...

    der Sattel ist nicht kaputt, das es da rostet ist Technisch uninteressant

    der Halter ist sauber wenn man den Belag im Halter ohne Widerstand hin und herschieben kann! Und nicht wenn man denkt er ist sauber ;-)

    Am besten die Scheiben und Beläge erneuern und dann nochmals nach dem Bremsdruck schauen, wahrscheinlich lag es an dem festen Belag ... bzw. bist du schon mal gefahren seid der Aktion, hat sich was geändert?
     
  4. #3 Dignitas, 06.09.2013
    Dignitas

    Dignitas Benutzer

    Dabei seit:
    22.05.2007
    Beiträge:
    216
    Zustimmungen:
    0
    Fahrzeug:
    Focus RS MK II 2.5L '10
    Hab bisher nur eine Seite gemacht, morgen kommt noch die andere Seite dran.
    Bin auch schon gefahren, aber konnte leider keinen Unterschied zu vorher feststellen.
     
  5. #4 FocusZetec, 06.09.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.089
    Zustimmungen:
    99
    Fahrzeug:
    FoFo 2008 2,5T
    ohne neue Teile kannst du dir die Arbeit eigentlich sparen ... sonst mußt du ja doppelt schrauben
     
  6. #5 Dignitas, 06.09.2013
    Dignitas

    Dignitas Benutzer

    Dabei seit:
    22.05.2007
    Beiträge:
    216
    Zustimmungen:
    0
    Fahrzeug:
    Focus RS MK II 2.5L '10
    Da hast du natürlich recht :D

    Nochmal wegen dem komplett fehlenden Druckpunkt des Bremspedals. Kann ein festgeroster Belag wirklich die Ursache dafür sein?
     
  7. #6 Sonne1, 07.09.2013
    Zuletzt bearbeitet: 07.09.2013
    Sonne1

    Sonne1 Benutzer

    Dabei seit:
    12.08.2013
    Beiträge:
    87
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2, 2006, 1,8 TDCi + Volvo 850 T-5R
    Für mich passen Text und Bilder nicht so recht zusammen. Die Bremsscheibe ist AUSSEN blank und innen rostig. Es sieht also eher so aus, als würde der innere Belag (der, der im Bremskolben steckt) nicht richtig an die Scheibe gedrückt, durch verkanten auf rostiger Gleitbahn des Sattelträgers. Durch den Bremsdruck wird dann der Sattelschlitten mit dem äußeren Belag an die Scheibe gezogen. Also müsste eigentlich der äußere Belag verschlissen sein. Warum der innere Belag, der ja offensichtlich nicht richtig bremst, verschlissen ist, kann ich jetzt auch nicht sagen. Zudem würde ich nachprüfen, ob überhaupt Bremsbeläge richtiger Größe verbaut wurden, der rostige Rand ist mir dann doch etwas groß. Und da du ja mit nur unwesentlich mehr als 50 % der möglichen Bremskraft gefahren bist, kannst du nicht den normalen und gewohnten Druckpunkt erwarten.
    Sollte es tatsächlich an nicht gereinigtem und gefettetem Sattelträger liegen, würde ich der Werkstatt aber sowas von die Füsse aufpumpen.... einfach nur Pfusch
     
  8. #7 Fischmeister, 07.09.2013
    Fischmeister

    Fischmeister Benutzer

    Dabei seit:
    18.05.2012
    Beiträge:
    176
    Zustimmungen:
    1
    Fahrzeug:
    Focus MKII
    1,6 TDCi Titanium
    Wenn du den Bremssattel reinigst, prüfe ob die Beläge sich wirklich bewegen lassen. Sonst die Nasen der bremsbeläge etwas nachfeilen bis die Beläge wirklich ohne verkanten im Sattel sitzen.
    Aber neue Scheiben und Beläge sind eh Pflicht.
     
  9. #8 Meikel_K, 07.09.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.522
    Zustimmungen:
    80
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Nach langer Betriebsdauer mit wenig Belagstärke können die Staubmanschetten der Bremskolben leicht einreißen, weil sie dauerhaft in gedehntem Zustand betrieben wurden. Noch wahrscheinlicher ist, dass sie das Zurückdrücken nicht überlebt haben. Passieren kann sowas immer. Die Werkstatt hätte es aber schon bemerken können.

    Die Folgen sind nicht nur Probleme beim Druckaufbau, sondern erst recht beim Lösen. Dann werden die Bremsen während der Fahrt auch ohne Betätigung sehr warm und der Belag, der nicht löst, verschleißt rapide. Schätze mal, die Bremssättel müssen überholt und die Klötze erneuert werden. Die Scheiben können vielleicht drin bleiben, blau sind sie ja nicht.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Dignitas, 07.09.2013
    Dignitas

    Dignitas Benutzer

    Dabei seit:
    22.05.2007
    Beiträge:
    216
    Zustimmungen:
    0
    Fahrzeug:
    Focus RS MK II 2.5L '10
    Ach ja ist das normal, wenn ich den Bremskolben komplett zurückdrücke (Bremsflüssigkeitsbehälter offen) und nachdem ich wieder alles zusammengesetzt habe (Bremsflüssigkeitsbehälter zu) dann mehrmals das Bremspedal drücke, dass es sich so anhört als ob Luft entweichen würde (nach 3-4 mal Pumpen hatte ich dann Bremsdruck und ab dann entwich keine Luft mehr)?

    Und nochwas zum Bremsdruck. Wenn der Motor aus (Zündung auch aus) ist und ich mehrmals Pumpe verhärtet sich das Bremspedal und habe meinen Bremsdruck. Sobald ich das gleiche aber mache, wenn der Motor an ist, kann ich das Bremspedal immer bis zum Boden durchdrücken (geht nicht kinderleicht, erfordert schon ein bisschen Kraft in den Füssen).
     
  12. #10 Meikel_K, 07.09.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.522
    Zustimmungen:
    80
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Die Beläge müssen sich erst an die Scheiben anlegen. Weil der Dichtring des Bremskolbens elastisch nachfedert (das bewirkt das Lösen der Beläge nach dem Bremsen), aber beim Überschreiten eines gewissen Weges ein Stück weiterrutscht (so funktioniert das zum Ausgleich des Abriebs erforderliche Nachrücken der Bremskolben), braucht man ein paar kräftige, schnelle Betätigungen dazu.

    Nur scheinbar (ich würde das nicht am ausrollenden Fahrzeug versuchen...): nicht der Bremsdruck, sondern die Pedalkraft steigt an, weil nach einigen Betätigungen das Vakuum im Bremskraftvertärker nicht mehr vorhanden ist und
    somit keine Unterstützung.
     
Thema:

Hilfe! Bremsanlage macht Probleme

Die Seite wird geladen...

Hilfe! Bremsanlage macht Probleme - Ähnliche Themen

  1. Hilfe! Tacho wackelt

    Hilfe! Tacho wackelt: Hallo alle zusammen, ich benötige eure Hilfe und eure Erfahrung. Der Tacho des focus meiner Freundin flackert, nur Geschwindigkeit, extrem....
  2. Smax 2009 standlicht probleme

    Smax 2009 standlicht probleme: Hallo alle zusammen, Ich fahre nen ford smax bj2009 2,2 tdci Titanium s. Ich habe seit ca 2 monaten Probleme mit meinem Standlicht vorne und...
  3. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  4. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  5. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...