Fiesta 5 (Bj. 99-02) JAS/JBS Hilfe der Motor überhitzt!!!

Diskutiere Hilfe der Motor überhitzt!!! im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo zusammen!! Ich habe seid einem Monat das Problem das der Motor nach ca. 5km Überhitzt und die Temperaturanzeige langsam steigt. Dann...

  1. Lennox

    Lennox Neuling

    Dabei seit:
    18.06.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Sport MK5
    Hallo zusammen!!

    Ich habe seid einem Monat das Problem das der Motor nach ca. 5km Überhitzt und die Temperaturanzeige langsam steigt. Dann schaltet sich der Lüfter ein. Die Heizung bleibt auch kalt obwohl die schläuche hinter dem Regulierventil heiß sind. Ich habe schon das Heizungregulierventil, Thermostat, Wasserpumpe und den Kühler ausgetauscht. Die Temperatur schwankt aber manschmal bleibt sie oben stehen. Kühlflüssigkeit ist auch genügend vorhanden. Ich weiss einfach nicht weiter.

    Was kann das sein? Kann die Zylinderkopfdicht hin sein, oder vielleicht ist der Wärmetauscher zu?
    Kann das an der Bedieneinheit liegen, das die Heizung nicht warm wird?

    Würde mich freuen wenn ihr mir weiter helfen könntet...

    Gruß
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ShadowHE, 18.06.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    was meinst du mit motor überhitzen? wie heiss wird er denn? das problem mit der bedieneinheit ist bekannt. haben wir schon einige ausgetauscht. um sicher zu gehen dass der wärmetauscher frei ist, kannst du das ventil ja mal überbrücken!

    mfg holger
     
  4. Lennox

    Lennox Neuling

    Dabei seit:
    18.06.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Sport MK5
    Die Temperaturanzeige steigt bis in den roten Bereich! Dann geht der Ventilator an aber die Temperaturanzeige bleibt im roten Bereich.

    Wie kann ich das Ventil denn überbrücken?
     
  5. #4 Thor1980, 26.07.2009
    Thor1980

    Thor1980 Benutzer

    Dabei seit:
    23.08.2006
    Beiträge:
    132
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 2001, 1,25l 16V
    Meiner ist heute auch sehr heiß geworden, Heizung an (kam auch warme Luft) und nach wenigen Sekunden ist die Temperatur Anzeige schlagartig auf die Mitte gefallen. Undichtigkeiten gibts keine und Kühlwasserstand ist ok.
    Ich war auf der Autobahn unterwegs so im Geschwindigkeitsbereich von 100-140Km/h mit eingeschalteter Klima. Nun die Frage was das sein kann, Wasserpumpe oder eine Verstopfung?

    MfG Thor
     
  6. rmondi

    rmondi Forum As

    Dabei seit:
    29.04.2009
    Beiträge:
    568
    Zustimmungen:
    4
    Fahrzeug:
    Fofo ST Blau, Kombi, volle Hütte
    Hallo,
    hast Du irgendwas im Bereich Kühlung gemacht? Wapu getauscht oä??
    Problem ist die SE Motoren entlüften sich nicht von selbst man muss etwas nachhelfen indem man den Motor im Stand mit ca.3000 U/min ungefähr 5 min. drehen lässt.

    Gruss Dieter
     
  7. #6 flopsen, 23.04.2013
    flopsen

    flopsen Fahrende Omas Rasen Durch

    Dabei seit:
    11.04.2010
    Beiträge:
    295
    Zustimmungen:
    0
    Fahrzeug:
    courier 1,8 td
    überhitzung

    sorry wenn ich dies alte thema nochmal aufgreife.

    ich hab aktuell das gleiche problem an meinem sport 1,6.
    der anzeiger geht ins rote sobald ich leistung abrufe od buckel hoch fahre.

    erneuert habe ich wasser-Kühler, thermostat, heizventil, temp-sensor.

    wo liegt der fehler?

    habe auch leichten wasserverlust, bzw ist feucht um den behälter rum. ca viertelliter in der woche.
     
  8. #7 vanguardboy, 23.04.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.983
    Zustimmungen:
    25
    Fahrzeug:
    Fiesta JH1 1.3l
    Um den ausgleichsbehälter feucht, oder am Thermostatgehäuse?
     
  9. #8 flopsen, 23.04.2013
    flopsen

    flopsen Fahrende Omas Rasen Durch

    Dabei seit:
    11.04.2010
    Beiträge:
    295
    Zustimmungen:
    0
    Fahrzeug:
    courier 1,8 td
    ausgleichbehälter.
     
  10. #9 vanguardboy, 23.04.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.983
    Zustimmungen:
    25
    Fahrzeug:
    Fiesta JH1 1.3l
    Wenn der Schlauchstutzen trocken ist haste wahrscheinlich ein Haarriss im Behälter, der ist schnell gewechselt.

    Evt ist noch luft bei dir im System, oder die WaPu ist defekt. ZKD könnte auch sein.
     
  11. #10 flopsen, 23.04.2013
    flopsen

    flopsen Fahrende Omas Rasen Durch

    Dabei seit:
    11.04.2010
    Beiträge:
    295
    Zustimmungen:
    0
    Fahrzeug:
    courier 1,8 td
    zkd hatte ich auch im verdacht, aber hab 13,5 bar kompression auf alle zyl.
    keine weisse fahne, kein erhöhter spritverbrauch, kein leistungsverlust.

    wenn die wapu im ***** wär müsste ich ne lache unterm auto haben oder?

    dass luft drin ist denke ich auch, aber ich hab schon mehrmals entlüftet, war ich nicht gründlich genug dabei? od gibts trick?
     
  12. #11 MucCowboy, 23.04.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.810
    Zustimmungen:
    254
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Nein, kein Trick. Das System entlüftet sich über den Wasserkreislauf selbst.

    Eine defekte Wasserpumpe muss nicht direkt durch Wasserverlust erkennbar sein. Es kann auch sein dass das Flügelrad zerbröselt ist, dann fördert sich nicht mehr genug. Folge: Kühlwasserkreislauf zu langsam, Motor wird nicht mehr ausreichend gekühlt.

    Grüße
    Uli
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 vanguardboy, 23.04.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.983
    Zustimmungen:
    25
    Fahrzeug:
    Fiesta JH1 1.3l
    Selbst bei 13.5bar auf jedem zylinder, kanns auch sein, das NUR abgase in das Kühlsystem gedrueckt werden. Ein Fall hier im Forum war auch, das NUR abgase in das Kühlsystem gelangten. Daher würde ich einfach mal nen co2 test machen lassen.
     
  15. #13 flopsen, 23.04.2013
    flopsen

    flopsen Fahrende Omas Rasen Durch

    Dabei seit:
    11.04.2010
    Beiträge:
    295
    Zustimmungen:
    0
    Fahrzeug:
    courier 1,8 td
    ok danke für die tips. werd bei gelegenheit nachschauen.
    hatte noch bei keinem andern auto so viele merkwürdige defekte....:rasend:
     
Thema:

Hilfe der Motor überhitzt!!!

Die Seite wird geladen...

Hilfe der Motor überhitzt!!! - Ähnliche Themen

  1. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  2. Brauche Hilfe bei Motorkennung

    Brauche Hilfe bei Motorkennung: Hallo zusammen, ich brauche mal Eure Hilfe. Ich habe einen Seven, in dem ein Ford Motor verbaut ist. jetzt brauche ich eine neue...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 klackern bei warmem 1,3 Motor und Zahnriemenfrage

    klackern bei warmem 1,3 Motor und Zahnriemenfrage: Bei kaltem Motor ist der 1,3 sehr leise. Wenn warm, klackert es aber gut hörbar. Ist das ein normaler Zustand bei 130.000 km? Und der Riemen, den...
  4. C-MAX (Bj. 07-10) DM2 Alle Lampen an und Motor System Fehler

    Alle Lampen an und Motor System Fehler: Hallo Mein C-Max 1.8 Benziner, 125PS, Bj.07 hat seit ein paar Tagen folgendes Problem: Während der Fahrt gehen im Kombiinstrument alle Lampen an...
  5. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Motor Klackert beim Kaltstart Extrem + Fehlzündungen

    Motor Klackert beim Kaltstart Extrem + Fehlzündungen: Hallo, frage hier für einen Kumpel.. Erstmal zum Fahrzeug : Ford Fiesta V 1.4 16v Zetec-S Ei DOHC 80 PS Baujahr 2008 Km Stand: 150.000 Zahnriemen...