Focus I ST170 (Bj. 02-04) D*W Hilfe! Diverse Probleme an meinem ST

Dieses Thema im Forum "Ford ST, RS & Cosworth Forum" wurde erstellt von Crank1978, 27.09.2009.

  1. #1 Crank1978, 27.09.2009
    Zuletzt bearbeitet: 27.09.2009
    Crank1978

    Crank1978 Neuling

    Dabei seit:
    06.07.2009
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST 2006
    Ich brauch dringend eure HILFE!!!! Habe mehrere Probleme an meinem ST!!

    1. Habe mir von Dreamscience das offene Luftfilterkit gekauft!! Habe angefangen laut Anleitung auszubauen aber komme jetzt nicht mehr weiter...Ich bekomm den Luftfilterkasten einfach nicht raus!!! Muss man die beiden Schrauben (siehe Bild) entfernen??? Und wenn ja wie??

    2. Habe dann heute bei nem Probelauf folgendes festgestellt: Im Stand läuft er ne Weile normal laut dann klackt etwas und er wird lauter und nach ner Zeit wieder leiser und immer so weiter... Habe dazu mal ein Video gemacht wo ihr euch das anhören könnt... ICQ 374917779 dann schick ich es euch!!

    3. Habe ne Auspuffanlage ab Kat einbauen lassen von ner Freien Werkstatt, seitdem "rasselt" irgendwas wenn er kalt ist und es stinkt ziemlich nach Abgasen...kommt aber scheinbar vorn vom Motor irgendwo her. Heute habe ich gesehen das an der Verbindung Kat - Neue Anlage ne ölige Flüssigkeit austritt!!! (Siehe Bild). Ist das nur Kondenswasser? Wenn ja warum ölig??

    Hoffe Auf baldige Hilfe!!! Bin schon echt verzweifelt!! Bin aus dem Raum Harz, vielleicht gibts ja hier jemanden der Ahnung hat und sich das mal anschauen kann!!???
     

    Anhänge:

  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 duality, 27.09.2009
    duality

    duality Guest

    zu 1:

    Der Kasten ist an den markierten Stellen nur gesteckt, falls sich das nicht rausziehen lässt mal ein bisschen WD40 oder etwas ähnliches dransprühen.

    zu 2:

    Hast du eventuell die Klimaanlage an und hörst die Magnetkupplung vom Kompressor klacken?

    zu 3:

    Ist die Anlage neu?
    Eventuell falsch eingebaut, Dichtung vergessen oder etwas in der Art.
    Kann auf dem Bild keine ölige Flüssigkeit erkennen.
    Sollte es doch Öl sein ist warscheinlich der Turbo kaputt.
     
  4. #3 Carcasse, 27.09.2009
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.684
    Zustimmungen:
    16
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Bitte ändere den Titel deines Themas. Das kannst du unter "Ändern" ...dann..."erweitert"...Danke!
     
  5. #4 Crank1978, 27.09.2009
    Zuletzt von einem Moderator bearbeitet: 27.09.2009
    Crank1978

    Crank1978 Neuling

    Dabei seit:
    06.07.2009
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST 2006
    Danke... Hatte versucht zu ziehen aber ging sehr schwer deshalb dachte ich man muss die schrauben rausmachen... Ja die klimaanlage war an...soll ich dir das video mal schicken?? Mh und woran merk ich noch das der turbo defekt ist?? wollte auf dem bild nur die stelle zeigen..hatte ne kleine Pfütze unterm auto und tropfen an der gezeigten stelle...

    So besser??
     
  6. #5 XR5 turbo, 28.09.2009
    XR5 turbo

    XR5 turbo V-Power Verheizer

    Dabei seit:
    14.04.2008
    Beiträge:
    449
    Zustimmungen:
    7
    Fahrzeug:
    Ford Focus ST, Bj. 2006
    Hallo!
    Wegen dem Klacken würde ich mir keinen Kopf machen, wird wie von duality schon gesagt die Klima sein. Einfach mal die Klima ausschalten und nochmal lauschen.
    Aber wenn das wirklich Öl ist was beim Auspuff kommt ist das eher schlecht. Wieviel KM hat denn Dein ST runter? So'n Turboschaden kann ins Auge gehn...
     
  7. #6 Crank1978, 28.09.2009
    Crank1978

    Crank1978 Neuling

    Dabei seit:
    06.07.2009
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST 2006
    Hat erst 60000km runter...
     
  8. #7 XR5 turbo, 28.09.2009
    XR5 turbo

    XR5 turbo V-Power Verheizer

    Dabei seit:
    14.04.2008
    Beiträge:
    449
    Zustimmungen:
    7
    Fahrzeug:
    Ford Focus ST, Bj. 2006
    Naja, das wäre nicht viel. Dann hoffen wir mal dass der Wagen nicht verheizt wurde und das nicht vom Turbo kommt.
    Braucht er recht viel Öl? Weil vielleicht ist es nur Kondenswasser was da kommt und fühlt sich nur ölig an, weil die Jungs bei der Montage etwas Schmiere benutzten, oder sich die Abgasrückstände mit Kondens vermischt ölig anfühlen... Das sind halt nur meine Gedankengänge. Würde das trotzdem irgendwo anschauen lassen.
     
  9. #8 Crank1978, 28.09.2009
    Crank1978

    Crank1978 Neuling

    Dabei seit:
    06.07.2009
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST 2006
    Also Motoröl ist noch massig drauf...da ist nix zu sehen...das ist auch eher wie wasser aber eben so ganz leicht ölig...würde sagen 90% wasser
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Shifty2002, 23.12.2010
    Shifty2002

    Shifty2002 Benutzer

    Dabei seit:
    24.06.2009
    Beiträge:
    117
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST (MK2, 12/2005, 2,5T)
    und haste herausgefunden woher das evtl. öl kam??
     
  12. #10 tradorus, 23.12.2010
    tradorus

    tradorus Guest

    TE war zu letzt anwesend am: 02.07.2010.
    Da wird wohl nix kommen an Antworten.

    LG Martin
     
Thema:

Hilfe! Diverse Probleme an meinem ST

Die Seite wird geladen...

Hilfe! Diverse Probleme an meinem ST - Ähnliche Themen

  1. Probleme mit Motorkontrollleute

    Probleme mit Motorkontrollleute: Hallo zusammen. Fahre einen Galaxy Bj. 2011 1,6 Liter 115 Ps Habe seit kurzen ein Problem wenn ich auf der Autobahn fahre komm nach zu 150 KM die...
  2. Hilfe! Tacho wackelt

    Hilfe! Tacho wackelt: Hallo alle zusammen, ich benötige eure Hilfe und eure Erfahrung. Der Tacho des focus meiner Freundin flackert, nur Geschwindigkeit, extrem....
  3. Smax 2009 standlicht probleme

    Smax 2009 standlicht probleme: Hallo alle zusammen, Ich fahre nen ford smax bj2009 2,2 tdci Titanium s. Ich habe seit ca 2 monaten Probleme mit meinem Standlicht vorne und...
  4. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  5. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...