Escort 5 (Bj. 90-92) GAL/ALL/AVL Hilfe Drehzahlmesser, Temperaturanzeige, Tankanzeige funktioniert nicht mehr!!!!

Diskutiere Hilfe Drehzahlmesser, Temperaturanzeige, Tankanzeige funktioniert nicht mehr!!!! im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo liebe Use bin neu hier und habe ein Problem: Habe ein Ford Escort CLX Erstzulassung 1992 mit 139.000km . Motor 1.4 52kw Mein Problem...

  1. #1 BlowOff, 03.12.2012
    BlowOff

    BlowOff Neuling

    Dabei seit:
    03.12.2012
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Probe 24V KLZE
    Ford Escort 1.4
    Hallo liebe Use bin neu hier und habe ein Problem:

    Habe ein Ford Escort CLX Erstzulassung 1992 mit 139.000km . Motor 1.4 52kw

    Mein Problem ist das aufeinmal die Tankanzeige, Temperaturanzeige und Drehzahlmesser nicht mehr funktioniert .

    Sicherungskasten habe ich erneuert ohne erfolg .

    An was könnte das liegen? ist eventuell der Tacho selbst defekt????????

    danke im voraus
     
  2. Elona

    Elona Ziel erreicht

    Dabei seit:
    26.04.2011
    Beiträge:
    265
    Zustimmungen:
    4
    Fahrzeug:
    Escort Cab MK5
    Escort Cab MK6
    Escort Cosworth
    Hoi BlowOff,
    funktioniert die Zählerbeleuchtung?
     
  3. #3 BlowOff, 03.12.2012
    BlowOff

    BlowOff Neuling

    Dabei seit:
    03.12.2012
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Probe 24V KLZE
    Ford Escort 1.4
    Ja die Beleuchtung funktioniert der kilometerzähler funktioniert auch .

    aber habe auch festgestellt wenn mann die handbremse anzieht leuchtet keine handbremsleuchte

    desweiteren wenn mann am zündschlüssel dreht leuchte die leuchten wie batterie oil und etc nicht. die leuchten gehen ja dann aus wenn der motor gestartet ist
     
  4. #4 Andreas_S., 03.12.2012
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Wenn Du die Armaturen ausbaust, kommt dann am stecker was an?
     
  5. #5 BlowOff, 03.12.2012
    BlowOff

    BlowOff Neuling

    Dabei seit:
    03.12.2012
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Probe 24V KLZE
    Ford Escort 1.4
    muss mal schauen habe die tacho einheit noch nicht ausgebaut .

    was ich nicht verstehe warum so viel nicht geht
     
  6. #6 GeloeschterBenutzer, 03.12.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    weil die spannungsversorgung für den tacho nicht in ordnung ist

    ist die sicherung 27 in ordnung und liegt an dieser spannung an ?
     
  7. Elona

    Elona Ziel erreicht

    Dabei seit:
    26.04.2011
    Beiträge:
    265
    Zustimmungen:
    4
    Fahrzeug:
    Escort Cab MK5
    Escort Cab MK6
    Escort Cosworth
    Bist Du wirklich sicher dass die Zählerbeleuchtung funkt????
    Ich tippe auf die Masse
     
  8. #8 BlowOff, 03.12.2012
    BlowOff

    BlowOff Neuling

    Dabei seit:
    03.12.2012
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Probe 24V KLZE
    Ford Escort 1.4
    ja beleuchtung funktioniert, wenn ich das licht an machen geht die beleuchtung vom Tacho Uhr und die bedienknöpfe .

    und es leuchte auch das symbol für abblendlicht licht (irgendwie schwach oder ich täusche mich)

    bei fernlicht geht ne blaue anzeige an, beim blinken geht der blinker nochmal
     
  9. #9 GeloeschterBenutzer, 03.12.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    an der masse kann es nicht liegen , weil sonst die ladekontrollleuchte funktionieren würde genau wie die öldruck- und die handbremskontrollleuchte
    da die letzteren beiden masse geschaltet sind und die funktionieren ja auch nicht
    wenn ich das richtig gelesen habe
     
  10. #10 BlowOff, 03.12.2012
    BlowOff

    BlowOff Neuling

    Dabei seit:
    03.12.2012
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Probe 24V KLZE
    Ford Escort 1.4
    An der Sicherung 27 könnte das doch auch nichtg liegen sonst würde die kontrollleuchte abblendlicht ja auch nicht funktionieren oder????
     
  11. #11 GeloeschterBenutzer, 03.12.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    doch
    die kontrolle fürs fahrlicht / fernlich / blinkleuchten werden von den einzelnen
    systemen mit spannung versorgt .
    bei dir sind alle sachen ausgefallen die auf der spannungsversorgung der sicherung 27 hängen .
     
  12. #12 BlowOff, 03.12.2012
    BlowOff

    BlowOff Neuling

    Dabei seit:
    03.12.2012
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Probe 24V KLZE
    Ford Escort 1.4
    ok gut zu wissen muss mal nach der sicherung schauen!!, am sicherungskasten selbst liegt das nicht oder ??? oder ist der sicherungskasten wieder defekt??? habe mal gehört es ist eine krankheit beim mk5:gruebel:
     
  13. #13 GeloeschterBenutzer, 03.12.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    deshalb die sicherung kontrollieren und auch überprüfen ob an dieser sicherung
    spannung anliegt ( am besten mit einer prüflampe kontrollieren )

    liegt an der sicherung keine spannung an , dann einfach mal über eine sicherung
    direkt plus von der batterie auf die sicherung drauf geben und schauen ob es dann wieder funktioniert.

    ja es ist richtig das die sicherungsboxen beim essi gerne mal die hufe hoch machen .
     
  14. #14 BlowOff, 03.12.2012
    BlowOff

    BlowOff Neuling

    Dabei seit:
    03.12.2012
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Probe 24V KLZE
    Ford Escort 1.4
    ok dann werde ich mal das überprüfen . und was ist mit dem drehzahlmesser tankanzeige und temperaturanzeige? hänge die auch an der sicherung 27 ?

    weil der mk5 1.4 hollt sich ja den drehzal signal von der lima
     
  15. #15 GeloeschterBenutzer, 03.12.2012
    Zuletzt von einem Moderator bearbeitet: 03.12.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    selbst wenn das signal von der lima kommen sollte, benötigt der drehzahlmesser wie auch die tank und temperatuanzeige eine zusätzliche spannungsversorgung (sicherung 27)
     
  16. #16 BlowOff, 03.12.2012
    BlowOff

    BlowOff Neuling

    Dabei seit:
    03.12.2012
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Probe 24V KLZE
    Ford Escort 1.4
    ok danke dann weiss ich bescheid werde mal nachschauen
     
  17. #17 BlowOff, 04.12.2012
    BlowOff

    BlowOff Neuling

    Dabei seit:
    03.12.2012
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Probe 24V KLZE
    Ford Escort 1.4
    hallo die sicherung 27 war in ordnung, aber habe festgestellt das eine 20ah sicherung drin war obwohl auf dem deckel 10ah steht.

    da die sicherung 27 auch für das bremslicht zuständig ist da auf den deckel ist ein bremspedal symbol und wenn ich auf das bremspedal drücke zeigt der multimiter 0,02 volt an das heiss es ist spannung auf der sicherung .

    jetzt zu meinem verdacht :

    der vorbesitzer hat ne 20ah verbaut und dann kamm es irgendwann zu strompitzen da die 20ah nicht durchgebrannt ist (die 10ah wäre durchgebrannt) hat der tacho ein schaden davon getragen deswegen der total ausfall

    oder was meint ihr ????
     
  18. #18 GeloeschterBenutzer, 04.12.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    funktioniert den das bremslicht ?

    wenn ja , dann solltest direkt mal am tacho messen ob da versorgungsspannung anliegt ! ( schwarz/gelbes kabel pin 6 )

    PS: 0,02 Volt ist aber ein sehr schlechtes meßergebnis bei einer bordspannung von ca. 12V sollte auch an der sicherung ein wert um die 12V anliegen ;)
     
  19. #19 BlowOff, 04.12.2012
    BlowOff

    BlowOff Neuling

    Dabei seit:
    03.12.2012
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Probe 24V KLZE
    Ford Escort 1.4
    ja das bremslicht funktioniert einwadfrei. wegen der messung könnte am multimeter liegen die kleinste stufe ist 20 volt .

    und wenn ich auf deas bremspedal drücke kommen diese werte kann sein das ich den multimiter falsch gehalten habe???

    kann ich den multimeter direkt an den kontakten halten und ohne sicherung messen>???
     
  20. Elona

    Elona Ziel erreicht

    Dabei seit:
    26.04.2011
    Beiträge:
    265
    Zustimmungen:
    4
    Fahrzeug:
    Escort Cab MK5
    Escort Cab MK6
    Escort Cosworth
    bei meinen beiden Cabrio`s (MK5 & MK6) erlischt die Armaturenbeleuchtung wenn
    ich die Sicherung mit N°.21 ziehe, ist übrigens ein 15 Ampere.

    Auch die "masse geschalteten" Kontrollleuchten funktionieren mit gezogener Sicherung nicht.
     
Thema:

Hilfe Drehzahlmesser, Temperaturanzeige, Tankanzeige funktioniert nicht mehr!!!!

Die Seite wird geladen...

Hilfe Drehzahlmesser, Temperaturanzeige, Tankanzeige funktioniert nicht mehr!!!! - Ähnliche Themen

  1. Brauche Hilfe: Ford Fiesta für 77 Euro leasen !?

    Brauche Hilfe: Ford Fiesta für 77 Euro leasen !?: Ich bin seit geraumer Zeit auf der Suche nach einem günstigen Leasingangebot für einen Fiesta. Mein Händler um die Ecke war leider immer zu teuer...
  2. Ranger '12 (Bj. 12-**) Gänge lassen sich nicht mehr einlegen

    Gänge lassen sich nicht mehr einlegen: Kann mir jemand einen Hinweis geben? Bin im Sumpf eingesackt, jetzt kann ich den Gang nicht mehr ändern! Bin vor und zurück im Wechsel irgendwann...
  3. Tankanzeige zeigt nur bei ausgeschalteten Zündung an

    Tankanzeige zeigt nur bei ausgeschalteten Zündung an: Hallo Zusammen Bei meinem Focus Bj 2002 fiel heute die Tankanzeige von halb voll auf leer und die Tankleuchte geht an. Als ich die Zündung dann...
  4. Standheizung C-Max geht nicht mehr

    Standheizung C-Max geht nicht mehr: Hallo zusammen, ich habe einen C-Max 1,6 TDCI, Bj. 2004. Der Wagen hat eine Standheizung und den Zusatzheizer original von Ford. Die Standheizung...
  5. Fiesta 7 (Bj. 08-12) JA8 Ford läuft unruhig brauche dringend Hilfe!

    Ford läuft unruhig brauche dringend Hilfe!: Hallo, Undzwar Hab ich ein Problem mein Auto während des Kaltstartes wo der (zahnriemen) ist & der keilriemen kommen komische zischende Geräusch...