Escort 6 (Bj. 92-95) GAL/ALL/CLX Hilfe, EFI springt von heut auf morgen nicht mehr an....

Diskutiere Hilfe, EFI springt von heut auf morgen nicht mehr an.... im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo, bin heute morgen ins Auto, um einkaufen zufahren und der Hobel springt nicht an.... Also, alles gescheckt, Benzin kommt bis zu den...

  1. #1 El-Milo, 13.09.2010
    El-Milo

    El-Milo Benutzer

    Dabei seit:
    05.11.2009
    Beiträge:
    437
    Zustimmungen:
    1
    Fahrzeug:
    Ford Escort RS 2000 & RS 2000 F1
    Hallo, bin heute morgen ins Auto, um einkaufen zufahren und der Hobel springt nicht an....
    Also, alles gescheckt, Benzin kommt bis zu den einspritzventilen, Luft kommt eh an, also, kein Funken, Kerzen raus, stimmt auch.
    Neue Kerzen rein, trotzdem keiner, andere Kerze gescheckt, weil ja 2 Zündspulen, auch kein Funke, somit liegt es auch nicht daran.....
    Dann mal geschaut, ob die kerzen nass werden beim startversuch, weil drehen tut er ja... auch nix....
    Also: End vom Lied: Kein Sprit im Motorraum, kein Funke an den Kerzen, woran liegt das???? Was kann das sein??? Muss das das steuergerät sein, oder kann es auch einfach der OT Geber sein???? Ich bin auf mein Autowagen angewiesen und brauche den jedentag, also wäre ich über hilfe sehr dankbar.....
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 escort-driver, 13.09.2010
    escort-driver

    escort-driver Guest

    OT-Geber prüfen ist schon mal ein Anfang. Ich vermute eher die gute alte ZEB gibt ihren Geist auf. Steuergerät ist für mich immer die letzte Option.
     
  4. #3 El-Milo, 14.09.2010
    El-Milo

    El-Milo Benutzer

    Dabei seit:
    05.11.2009
    Beiträge:
    437
    Zustimmungen:
    1
    Fahrzeug:
    Ford Escort RS 2000 & RS 2000 F1
    OT-Geber hab ich gleich mal neuen Bestellt. ZEB geht einfach mal so, von heut auf morgen Futsch???? Gab es das schon öfter????
     
  5. #4 escort-driver, 14.09.2010
    escort-driver

    escort-driver Guest

    Das ist leider eine Escort-Krankheit.
     
  6. #5 El-Milo, 15.09.2010
    El-Milo

    El-Milo Benutzer

    Dabei seit:
    05.11.2009
    Beiträge:
    437
    Zustimmungen:
    1
    Fahrzeug:
    Ford Escort RS 2000 & RS 2000 F1
    Gib mir mal tipps, wenn es der Ot-Geber nicht ist, denn werd ich nen anderes Steuergerät ranhängen und wenn das immernoch nix bringt, denn wechsel ich da Ding, kann ich das denn i-wie erkennen, ob es die ZEB ist???
     
  7. maat.k

    maat.k " Frauenversteher "

    Dabei seit:
    07.08.2010
    Beiträge:
    393
    Zustimmungen:
    4
    Fahrzeug:
    Focus Kombi DYB 2012 Diesel 1560ccm 115PS Ecco
    Lötstellen/ Verbindungen des ZEB prüfen ....
     
  8. #7 El-Milo, 15.09.2010
    El-Milo

    El-Milo Benutzer

    Dabei seit:
    05.11.2009
    Beiträge:
    437
    Zustimmungen:
    1
    Fahrzeug:
    Ford Escort RS 2000 & RS 2000 F1
    hab das ding eben mal ausgehängt, sehe aber nur sicherungen und relais, kann ich das I-wie ganz abhängen und wo finde ich denn die Lötstellen, sind die innen? Ich seh da i-wie nix...
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Francose, 16.09.2010
    Francose

    Francose Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    143
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier 1,6 16 V
    Ja, die Lötstellen liegen innen, meistens sind die Stellen an dem Knick der ZEB defekt.
     
  11. #9 El-Milo, 16.09.2010
    El-Milo

    El-Milo Benutzer

    Dabei seit:
    05.11.2009
    Beiträge:
    437
    Zustimmungen:
    1
    Fahrzeug:
    Ford Escort RS 2000 & RS 2000 F1
    Vielen Dank für eure starke Hilfe, hab heute den OT-Geber reingeschraubt und Zack-er läuft, wie eine Rennsemmel, eben ein RS2000 :D
     
Thema:

Hilfe, EFI springt von heut auf morgen nicht mehr an....

Die Seite wird geladen...

Hilfe, EFI springt von heut auf morgen nicht mehr an.... - Ähnliche Themen

  1. Klimaanlage spring nicht mehr an

    Klimaanlage spring nicht mehr an: hallo zusammen, bin neu hier. habe schon das forum durchforstet aber leider noch nichts gefunden, daher öffne ich einen neuen thread! bei...
  2. KA 1 (Bj. 96-08) RBT Dringend !!!!! Ihr seid die letzte Hilfe für meinen Ford Ka sonst muss ich ihn wegschmeissen

    Dringend !!!!! Ihr seid die letzte Hilfe für meinen Ford Ka sonst muss ich ihn wegschmeissen: Hallo liebe Ford Ka Gemeinde :):) Es ist wieder soweit ich muss mit meiner süssen Knutschkugel zum Tüv .... Jetzt war ich da und der Tüv Mann...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Tagfahrlicht geht nicht mehr aus.

    Tagfahrlicht geht nicht mehr aus.: Hallo zusammen. Bräuchte mal einen Rat und zwar geht es um meine Frontscheinwerfer von Sonar mit integrierten LED Tagfahrlicht R87 Zulassung. Habe...
  4. Galaxy 2 (Bj. 01-05) WGR Dringend Hilfe beim AUX Anschluss

    Dringend Hilfe beim AUX Anschluss: Hallo Leute Nachdem ich Internet etwas gegoogelt habe und nichts genaueres finden konnte dachte ich mir mal das ich hier im Forum nachfrage vllt...
  5. Mondeo MK2 Bj.99 V6 will nicht mehr!

    Mondeo MK2 Bj.99 V6 will nicht mehr!: Hallo erstmal habe mich jetzt bisschen durchs Forum gelesen doch leider noch nix gefunden was mir bei meinen Problem weiter helfen könnte! Zum...