Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Hilfe!! Elektrik

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von bertderfrosch, 15.03.2009.

  1. #1 bertderfrosch, 15.03.2009
    bertderfrosch

    bertderfrosch Neuling

    Dabei seit:
    15.03.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,
    ich bin neu hier und habe auch gleich ein problem,

    ich habe in einen Mondeo MK2 Bj. 97
    eine FFB eingebaut, die funktionierte dann auch schon fast, da habe ich festgestellt das nun die Abblendlichter, Fernlichter, die Anzeigen im Kombinstrument (Beleuchtung geht) und die Heizung/Lüftung nicht mehr gehen.
    Standlicht und Blinker funktionieren, Blinkeranzeige im Kombi geht auch,
    aber keine Drehzahl, Handbremse und so.
    Motor springt auch an, ZV funktioniert auch noch

    Sicherungen habe ich schon durchgeschaut, sind mmn aber alle i.o.

    muss auch sagen hatte die Batterie nich abgeklemmt, da ich die FFBbox nicht auf den Stecker gesteckt hatte und dachte da alle Kabel ins leere laufen könnte nix passieren und jetzt steh ich da und weiß nich mehr weiter.

    hat vielleicht irgendjemand ne idee, was es sein könnt
    hab ich die CJB geschossen oder sonst irgendein modul

    Danke schon mal!!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dorosha, 15.03.2009
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Überprüfe mal deine Hauptsicherungen neben der Batterie A,B,C evtl eine davon defekt? Ansonsten 2 Relais hinter der ZEB kaputt? z.b. das für Fernlicht,Abblendlicht?


    mfg
     
  4. #3 bertderfrosch, 15.03.2009
    bertderfrosch

    bertderfrosch Neuling

    Dabei seit:
    15.03.2009
    Beiträge:
    3
    Zustimmungen:
    0
    erstmal Danke für die schnelle Antwort

    die Hauptsicherungen sind soweit ich das sehe auch alle 3 i.O.

    und die Relais kann ich jetzt so nicht testen müsst ich mir erst neue besorgen und schauen ob es dann geht

    hat vielleicht sonst noch jemand ne idee?
     
  5. #4 Hacky67, 15.03.2009
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    Schön, dass Du dir die Sicherungen angeschaut hast...
    Dann schau doch nochmal.
    Z.B.: Genauer auf die Sicherung F30.
    (******* wie ich gucken nicht nur, die
    messen sie sogar sicherheitshalber durch...)

    Grüsse,


    Hartmut
     
  6. #5 bertderfrosch, 16.03.2009
    bertderfrosch

    bertderfrosch Neuling

    Dabei seit:
    15.03.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    Danke,
    der Tipp mit dem durchmessen, hat die lsg gebracht
    die eine sicherung sah zwar noch gut aus, war aber durch
    nun geht das wieder was gehen soll

    also Danke nochmal!!
     
Thema:

Hilfe!! Elektrik

Die Seite wird geladen...

Hilfe!! Elektrik - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Hilfe bei Anschluß von Massenarbeitslosigkeit im Motorraum

    Hilfe bei Anschluß von Massenarbeitslosigkeit im Motorraum: Hallo zusammen, ich benötige dringend Hilfe bei folgendem Problem: Ich habe bei meinem Mondeo Bj. 2002 1.8 Benziner die Kupplung gewechselt und...
  2. Elektrischer Zuheizer für Tourneo 2006 mit 75 PS Diesel

    Elektrischer Zuheizer für Tourneo 2006 mit 75 PS Diesel: Hallo zusammen, 2 Fragen zum elektrischen Zuheizer (3 Glühstifte) beim Ford Tourneo Connect , 75PS Diesel, Bj. 11/2006. - hat der überhaupt...
  3. Elektrischer Zuheizer

    Elektrischer Zuheizer: Hallo, habe seit drei Wochen einen Tourneo Custom Titanium 2.0 175 PS. Laut Beschreibung bzw. Ausstatungsliste hat er einen elektrischen...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW elektrik: Sicherungskasten defekt?

    elektrik: Sicherungskasten defekt?: Hi leute, ich habe ein Problem mit meinem Focus 1,6 Benziner von 2003. Es war einmal...;-) Ich bin mit einem Anhänger gefahren, der scheinbar...
  5. Fiesta 4 (Bj. 96-99) JAS/JBS Hilfe Steuergerät

    Hilfe Steuergerät: Hallo zusammen ich habe probleme mit meinen Fiesta zyndspule und Steuergerät defekt . jetzt habe ich eins hier von einen anderen ford. meine Nr...