Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Hilfe!! Elektrik

Diskutiere Hilfe!! Elektrik im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich bin neu hier und habe auch gleich ein problem, ich habe in einen Mondeo MK2 Bj. 97 eine FFB eingebaut, die funktionierte dann auch...

  1. #1 bertderfrosch, 15.03.2009
    bertderfrosch

    bertderfrosch Neuling

    Dabei seit:
    15.03.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,
    ich bin neu hier und habe auch gleich ein problem,

    ich habe in einen Mondeo MK2 Bj. 97
    eine FFB eingebaut, die funktionierte dann auch schon fast, da habe ich festgestellt das nun die Abblendlichter, Fernlichter, die Anzeigen im Kombinstrument (Beleuchtung geht) und die Heizung/Lüftung nicht mehr gehen.
    Standlicht und Blinker funktionieren, Blinkeranzeige im Kombi geht auch,
    aber keine Drehzahl, Handbremse und so.
    Motor springt auch an, ZV funktioniert auch noch

    Sicherungen habe ich schon durchgeschaut, sind mmn aber alle i.o.

    muss auch sagen hatte die Batterie nich abgeklemmt, da ich die FFBbox nicht auf den Stecker gesteckt hatte und dachte da alle Kabel ins leere laufen könnte nix passieren und jetzt steh ich da und weiß nich mehr weiter.

    hat vielleicht irgendjemand ne idee, was es sein könnt
    hab ich die CJB geschossen oder sonst irgendein modul

    Danke schon mal!!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dorosha, 15.03.2009
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Überprüfe mal deine Hauptsicherungen neben der Batterie A,B,C evtl eine davon defekt? Ansonsten 2 Relais hinter der ZEB kaputt? z.b. das für Fernlicht,Abblendlicht?


    mfg
     
  4. #3 bertderfrosch, 15.03.2009
    bertderfrosch

    bertderfrosch Neuling

    Dabei seit:
    15.03.2009
    Beiträge:
    3
    Zustimmungen:
    0
    erstmal Danke für die schnelle Antwort

    die Hauptsicherungen sind soweit ich das sehe auch alle 3 i.O.

    und die Relais kann ich jetzt so nicht testen müsst ich mir erst neue besorgen und schauen ob es dann geht

    hat vielleicht sonst noch jemand ne idee?
     
  5. #4 Hacky67, 15.03.2009
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    Schön, dass Du dir die Sicherungen angeschaut hast...
    Dann schau doch nochmal.
    Z.B.: Genauer auf die Sicherung F30.
    (******* wie ich gucken nicht nur, die
    messen sie sogar sicherheitshalber durch...)

    Grüsse,


    Hartmut
     
  6. #5 bertderfrosch, 16.03.2009
    bertderfrosch

    bertderfrosch Neuling

    Dabei seit:
    15.03.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    Danke,
    der Tipp mit dem durchmessen, hat die lsg gebracht
    die eine sicherung sah zwar noch gut aus, war aber durch
    nun geht das wieder was gehen soll

    also Danke nochmal!!
     
Thema:

Hilfe!! Elektrik

Die Seite wird geladen...

Hilfe!! Elektrik - Ähnliche Themen

  1. Hilfe, seit heute Mondeo Besitzer mit fragen

    Hilfe, seit heute Mondeo Besitzer mit fragen: Heute einen mondeo 2001 gekauft, kein Radio code und nun??[ATTACH]
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Elektrische Kühlwasserpumpe läuft hörbar nach

    Elektrische Kühlwasserpumpe läuft hörbar nach: Hallo, mir ist aufgefallen dass die elektrische Kühlwasserpumpe bei meinem 1.0 Ecoboost ständig nach Abschalten des Motors deutlich hörbar und...
  3. hallo ich brauche hilfe bei mein ford focus

    hallo ich brauche hilfe bei mein ford focus: hallo ich möchte mal fragen ich habe ein Ford Focus diesel seit heute morgen geht bei de fahrt de Drehzahl runter und dar leuchtet eine Lampe was...
  4. Ford Fiesta ST150 klappern im motorraum..HILFE!

    Ford Fiesta ST150 klappern im motorraum..HILFE!: Es klackert sobald er etwas warm ist aber nicht sofort nach dem kaltstart Weißt jemand was das sein könnte ? Hier noch ein Video.. [MEDIA]
  5. Fiesta 7 (Bj. 08-12) JA8 Hilfe Radio bzw Bordcompiuter zieht Batterie

    Hilfe Radio bzw Bordcompiuter zieht Batterie: Hallo meine lieben Das Problem seit gestern ging mein Radio plötzlich nicht mehr mit der Zündung aus. Langes drauf drücken auf dem aus knopf hat...