Focus 2 (Bj. 04-08) DA3/DB3 Hilfe Elektronik :-(

Diskutiere Hilfe Elektronik :-( im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo liebe Forum-Mitglieder, ich hab ein sehr sehr großes Problem mit meinem geliebten Focus. Zur Randinformation, ich habe den Wagen seit 8...

  1. #1 stormtrooper90, 15.01.2016
    stormtrooper90

    stormtrooper90 Neuling

    Dabei seit:
    15.01.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 1,8 TDCI (BJ 05)
    Hallo liebe Forum-Mitglieder,

    ich hab ein sehr sehr großes Problem mit meinem geliebten Focus.
    Zur Randinformation, ich habe den Wagen seit 8 Monaten ca. .
    Es fing vor 4 Wochen ungefähr, das mitten bei der Fahrt der Wagen ausging und mir esp sowie servo probleme anzeigte.
    Ich drehte den Schlüssel zurück und drehte die Zündung wieder ein.... keine Fehlermeldung und der Wagen lief.
    Doch nach einer Weile wurde es immer Schlimmer bis iwann gar nichts mehr ging.
    Also rief ich den gelben Engel an und der konnte das Problem auch lösen in dem er den Fehlerspeicher löschte, er mußmatete aber, das iwas mit der kommunikation des Fahrzeuges nicht stimmen würde.
    Ich brachte den Wagen dann in die nächste Werkstatt und die sagten mir, dass sie nicht wüssten woran es liegen könnte,
    aber ein Fehler mit der Lesespule vermuteten, mir jedoch rieten zur nächsten Ford Werkstatt zu fahren, weil die es besser
    wissen würden.
    Nur sagte mir der Werkstattleiter dort, das der Wagen mal anspringt und mal nicht und das es wirklich alles sein könnte.
    Der Vorbesitzer hat auch eine Freisprechanlage nachgerüstet, diese habe die Werkstatt abgeklemmt und dann den Fehlerspeicher
    abgelesen und der Wagen hätte 30-40 Fehler angezeigt.
    Konkret gesagt, die Werkstatt hat auch keine Ahnung woran es liegen könnte:(und die Fehlerfindung mehrere Tausend Euro kosten kann.
    Sie sagten auch, das sie vermuten das das Auto ggf. ein neues Steuergerät hat und es unsachgemäß verbaut worden ist und die Einstellungen nicht stimmen könnten :(:(:( (vielleicht sogar Bastlerfahrzeug)
    aber warum lief der Wagen dann 8 monate ohne probleme ???
    Habt ihr eine Ahnung oder Anregung oder sogar Erfahrung ?? Bin für jede Hilfe dankbar.

    Liebe Grüße.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 16.01.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.557
    Zustimmungen:
    220
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    dass eine freie oder markenfremde Werkstatt hier keinen Plan hat, ist zwar peinlich, aber kann schon vorkommen. Die Aussage der Fordwerkstatt - wenn sie denn so gefallen ist - ist dagegen blamabel.

    Der Diagnoseanschluss im Fahrzeug dient nicht nur zum Auslesen von Fehlermeldungen. Sondern erstens gehören diese Meldungen interpretiert, weil sie Hinweise auf Ursachen der Probleme liefern. Und zweitens kann man über diesen Anschluss das Fahrzeug auf Herz und Niedern durchtesten. Davon schreibst Du nichts, also wurde es vermutlich nicht gemacht. Zumindest schreibst Du nichts darüber. Wenn der ADAC-Mann auf ein Kommunikationsproblem tippt, wäre ein sogenannter Netzwerktest das allererste, was gemacht werden muss. Und das kostet keine tausende von Euros.

    Also: dranbleiben oder Werkstatt wechseln.
     
  4. #3 Trinity, 16.01.2016
    Trinity

    Trinity Guest

    gab es ausfallerscheinungen am Tacho ?
    wie stiche in der km anzeige .

    wurde die ladespannung und die batterie getestet ?

    wenn tausende fehler abgelegt waren und man somit keinen ansatz hat zum suchen , sollte man alle fehler löschen und noch mal eine ausgiebige testfahrt durchführen
    und dann noch mal auslesen .
     
  5. #4 MaxMax66, 16.01.2016
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.853
    Zustimmungen:
    113
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    eins steht fest, der Wagen geht nicht einfach aus, wenn ein Defekt an der Lesespule oder am Schlüssel vorliegt!
    die Lesespule gibt dem Motorsteuergerät ein ok, wenn der richtige Schlüssel verwendet wird, und das nur vor dem Startvorgang,
    der Wagen darf während der Fahrt damit nicht einfach ausgehen.

    was mich stutzig macht, dass du schreibst, dass der Wagen mal anspringt und mal nicht, das wiederrum könnte durchaus
    ein Schloss/Schlüssel-Thema (Lesespule/Transponder) sein...
    nur müsste mal beschrieben werden, was er genau nicht macht, wenn er nicht anspringt...
    - dreht der Anlasser?
    - sind alle Kontrolllampen an?
    - was genau reagierrt nicht?

    ich würde als erstes mal den Zweit-Schlüssel testen
    und dann müssten wirklich mal die Fehler interpretiert werden, die werden ja nicht zum Spaß abgelegt
    um einfach gelöscht zu werden, durch das Löschen wird das Problem nicht behoben,
    man löscht keine Fehler einfach so, wenn man die Hintergründe nicht kennt
     
  6. #5 Trinity, 16.01.2016
    Trinity

    Trinity Guest

    bekanntestes problem zwecks anspringen und reduzierter leistung ohne fehlereintrag die darauf hinweisen
    aber jedemenge folgefehler , weil der datenbus gestört ist , ist beim mk2 der Tacho
    deshalb auch meine frage nach den strichen in der KM-Anzeige . ;)
     
  7. #6 Focus-CC, 16.01.2016
    Focus-CC

    Focus-CC Forum Profi

    Dabei seit:
    07.02.2011
    Beiträge:
    1.000
    Zustimmungen:
    25
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Bei 30 Fehlern in OBD tauscht du erst mal die Batterie. Da du bis jetzt nicht mal ansatzweise die Bordspannungen unter DIVERSEN Zuständen gepostet hast hast, denke ich dass du mit dem Ausmessen überfordert bist - also TAUSCH einfach die Batterie.

    Es ist naiv zu denken sie wäre heil nur weil der Anlasser dreht. Diese Logik galt anno 1978.
     
  8. #7 pauldenker, 16.01.2016
    pauldenker

    pauldenker Benutzer

    Dabei seit:
    31.07.2011
    Beiträge:
    52
    Zustimmungen:
    2
    Fahrzeug:
    Focus Tunier MK2, 2005,1,6 Diesel
    Hatte so ein ähnliches Problem, könnte an einer kalten Lötstelle im Tacho liegen, lies mal hier
     
  9. #8 stormtrooper90, 16.01.2016
    stormtrooper90

    stormtrooper90 Neuling

    Dabei seit:
    15.01.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 1,8 TDCI (BJ 05)
    Erstmal vielen Dank für eure Antworten:top: sorry für die späte antwort aber ich musste arbeiten.... wie das halt so ist.
    also soviel ich weiss haben die da nichts durchgetestet und der Werkstattleiter hat mir auch nichts davon erzählt.
    Was mir jetzt wieder einfällt wo ich das gelesen habe, die drehzahlnadel hat mal mitten bei der fahrt bisschen verrückt gepielt
    in der Form das sie hoch und runter gegangen ist. km/h nadel war glaube ich genau so.
    Beim Startvorgang dreht der anlasser nicht und die wegfahrsperre blinkt, zu dem zeigt der Wagen mir esp probleme so wie
    servo probleme an. Der zweitschlüssel funktioniert genau so wenig.
    Batterie wurde schon auf verdacht getauscht, brachte aber nichts.
    Ich bin verzweifelt.
     
  10. #9 Trinity, 17.01.2016
    Trinity

    Trinity Guest

    versuch mal , wenn er nicht anspringt, an verschiedenen stellen , bevorzugter weise links oben , gegen den tacho zu drücken , ob dann die WFS freischaltet
     
  11. #10 stormtrooper90, 17.01.2016
    stormtrooper90

    stormtrooper90 Neuling

    Dabei seit:
    15.01.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 1,8 TDCI (BJ 05)
    OK mache ich, danke für den Tipp
     
  12. #11 stormtrooper90, 19.01.2016
    stormtrooper90

    stormtrooper90 Neuling

    Dabei seit:
    15.01.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 1,8 TDCI (BJ 05)
    also habe das heute mal ausprobiert und ich weiß nicht ob man es als erfolg sehen kann, aber wo ich gegen das Tacho gedrückt habe
    sind sämtliche kontrollleuchten ausgegangen.
    Der kfz mensch der neben mir saß, (mit dem ich vorher ne kleine auseinandersetzung hatte, aber andere geschichte zwecks anrufen)
    meinte erstmal nur das wäre normal, weil ich dagegen drücken würde und das wäre nicht das problem, hää??!! naja, gedrückt habe ich übrigens oben links.
    ach ja, dann meinte er noch ich würde nur gegen die scheibe drücken und das würde nichts bringen, obwohl mir auffiel das ich das tacho bisschen bewegen konnte, angeblich hätte der wagen auch so andere mängel, ich hab das gefühl die wollen nur geld machen mit meinem wagen.
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Focus-CC, 20.01.2016
    Focus-CC

    Focus-CC Forum Profi

    Dabei seit:
    07.02.2011
    Beiträge:
    1.000
    Zustimmungen:
    25
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Gegen Tacho drücken, alles geht aus, normal ?

    Eher nicht ...
     
  15. #13 stormtrooper90, 20.01.2016
    stormtrooper90

    stormtrooper90 Neuling

    Dabei seit:
    15.01.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 1,8 TDCI (BJ 05)
    also habe heute morgen mein auto beim bosch service gelassen und die haben sich das angeschaut, gerade eben anruf bekommen, ist das Tacho.
    danke nochmal, nicht einmal die Ford- werkstatt kam drauf !! Super Seite !! :top:
     
Thema:

Hilfe Elektronik :-(

Die Seite wird geladen...

Hilfe Elektronik :-( - Ähnliche Themen

  1. Hilfe, seit heute Mondeo Besitzer mit fragen

    Hilfe, seit heute Mondeo Besitzer mit fragen: Heute einen mondeo 2001 gekauft, kein Radio code und nun??[ATTACH]
  2. hallo ich brauche hilfe bei mein ford focus

    hallo ich brauche hilfe bei mein ford focus: hallo ich möchte mal fragen ich habe ein Ford Focus diesel seit heute morgen geht bei de fahrt de Drehzahl runter und dar leuchtet eine Lampe was...
  3. Ford Fiesta ST150 klappern im motorraum..HILFE!

    Ford Fiesta ST150 klappern im motorraum..HILFE!: Es klackert sobald er etwas warm ist aber nicht sofort nach dem kaltstart Weißt jemand was das sein könnte ? Hier noch ein Video.. [MEDIA]
  4. Fiesta 7 (Bj. 08-12) JA8 Hilfe Radio bzw Bordcompiuter zieht Batterie

    Hilfe Radio bzw Bordcompiuter zieht Batterie: Hallo meine lieben Das Problem seit gestern ging mein Radio plötzlich nicht mehr mit der Zündung aus. Langes drauf drücken auf dem aus knopf hat...
  5. Sierra '82 (Bj. 82-86) GB*/BN* 2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!

    2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!: Hallo Community :), Ich bin verzweifelt, seit Monaten suche ich eine Kraftstoffpumpe für meinen Ford Sierra 2.3D (67PS) aus dem Jahre 1985. Die...