Mondeo 1 (Bj. 93-96) GBP/BNP Hilfe - er springt plötzlich nicht mehr an...

Diskutiere Hilfe - er springt plötzlich nicht mehr an... im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Moin Moin, gerade durch die HU gekommen und nun macht mein 1,8i 85 kW Kombi Ärger... Vergangenen Freitag hatte ich ihn zuletzt nur kurz zum...

  1. jubel

    jubel Neuling

    Dabei seit:
    21.08.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Moin Moin,

    gerade durch die HU gekommen und nun macht mein 1,8i 85 kW Kombi Ärger...

    Vergangenen Freitag hatte ich ihn zuletzt nur kurz zum Umparken angeschmissen (da lief er max. 1 Minute), gestern Abend wollte ich ihn benutzen - Anlasser dreht, aber sonst kam da gar nix... Ich habe gestern einige Startversuche unternommen und bin dann frustriert mit meinem alten Daimler bei Regen losgefahren (gibt bestimmt neue Rostpickel).

    Heute morgen habe ich weitere Versuche unternommen, auch mit durchgetretenem Gaspedal. Da hatte ich den Eindruck, dass sich langsam etwas tut in Sachen "Anspringen wollen", leider war dann die Batterie schon ziemlich schwach, die lade ich jetzt gerade nach. Hat jemand einen Tipp??? Wir wollten in ein paar Tagen mit dem Wagen in den Urlaub fahren :-(

    Gruß aus Hamburg
    Ronald
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 19.05.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    Baujahr ?
    laufleistung ?
    wann war der letzte ölwechsel , welches öl ?
    wann die letzte große inspektion mit allen filtern usw ?
    Zündfunken geprüft ?
    hört man die krafstoffpumpe beim zündung einschalten ?

    ADAC angerufen ?
    beim verwerter nachgefragt , wann der zeit hat zum abholen ;)
     
  4. #3 Meikel_K, 19.05.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.514
    Zustimmungen:
    224
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Nasse Zündkerzen halt, da war mein 2.0 auch zickig. Selbst mein alter V6 war mal bei so einer Gelegenheit mal extrem beleidigt. Da hilft nur Hartnäckigkeit: ich habe damals mit durchgetretenem Gaspedal so lange gnadenlos durchorgeln müssen, bis er irgendwann ansprang und den Garten dabei mächtig eingenebelt hat. Danach war alles o.k.

    Also Batterie nachladen und hartnäckig bleiben oder gleich neue Kerzen reinschrauben. Und künftig extrem kurze Fahrtzyklen vermeiden, wann immer möglich.
     
  5. jubel

    jubel Neuling

    Dabei seit:
    21.08.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Ölwechsel//Filter gerade neu, Bj.96, knapp 150.000 km, E2 KLR nachgerüstet, Benzinpumpe ist bei Zündstellung zu hören.
    Zündfunken habe ich noch nicht geprüft, irgendwie sitzen die Kerzenstecker so fest dass ich befürchte etwas zu beschädigen. Hatte die Kerzen deshalb noch nie raus... Aber was soll sich während des Parkens in einigen Tagen an der Elektrik verändert haben? Ich vermute den Fehler eher in Richtung Spritzufuhr...
    Wirklich dankbar bin ich übrigens nur für konstruktive Vorschläge...
     
  6. #5 Meikel_K, 19.05.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.514
    Zustimmungen:
    224
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Nicht während des Parkens: die Zündkerzen sind bei dem kurzen Rangiervorgang halt nass geworden.

    Wenn die Kerzenstecker so fest sitzen, kann man tatsächlich die Zündkabel abreißen. Es gibt zwar spezielle Zangen dafür, aber es kann trotzdem passieren. Bei der Montage müssen die oberen Gewindestifte der Kerzen gemäß Ford-Vorschrift deshalb mit Silikonfett bestrichen werden. Andererseits kostet auch ein kompletter Zündkabelsatz im Zubehör nicht viel und früher oder später machen die Kabel sowieso Zicken. Es schadet also nicht, sich gleich einen Zündkabelsatz in Reserve zu halten.
     
  7. jubel

    jubel Neuling

    Dabei seit:
    21.08.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo, danke für die Antworten! Also, dass das Problem mit dem nur kurzen letzten Betrieb zusammenhängt habe ich auch vermutet, aber bleiben Kerzen über mehrere Tage im Brennraum nass? Kann die "Orgelei" dem Kat schaden? Ich versuche wohl doch noch einmal mein Glück mit den Steckern, aber u.U. sind die Kerzengewinde inzwischen auch schon fest... Mindestens seit 2002 waren die Dinger nicht mehr raus...
    Ohne die Steckerproblematik hätte ich da inzwischen mal Kupfer- oder Keramikpaste rangemacht... (wie auch bei meinen alten BMW-Boxern)
    Gruß
     
  8. jubel

    jubel Neuling

    Dabei seit:
    21.08.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Juhu, hat sich erledigt!!! Habe mit durchgetretenem Gaspedal noch einmal probiert und er war ziemlich schnell wieder dabei...
    Lasse ihn jetzt etwas laufen und lade dann den Akku noch einmal nach...
    Die Stecker bekomme ich definitiv nicht ab - sie lassen sich drehen, aber das war es dann auch. Auch nach oben hebeln lassen sie sich nicht.
    Sch... Patent... Sind die Zubehörstecker genauss schlecht abzuziehen? Oder fehlt nur die Schmierung?
     
  9. #8 GeloeschterBenutzer, 19.05.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    lese ich das richtig die kerzen sind das letzte mal vor 13 jahren rausgekommen .
    wurde den der zahnriemen schon mal gewechselt ?
    der mondi scheint ja nen ziemlichen reperaturstau zu haben
    nur ölwechsel reicht da eben nicht .

    wenn sich die kerzenstecker der zündkabel drehen lassen , dann bekommt man die auch abgezogen .

    zubehörzündkabel sind meist eine schlechte wahl , weil die teile nicht richtig passen .
     
  10. jubel

    jubel Neuling

    Dabei seit:
    21.08.2009
    Beiträge:
    10
    Zustimmungen:
    0
    ... Zahnriemen habe ich nach dem Kauf bei 100.000 km wechseln lassen.
    Sind das nicht Iridium-Kerzen? Die halten doch lange, oder nicht?
    Wie gesagt, grundsätzlich hätte ich mir die schon gern angesehen, wollte aber die Stecker/Kabel nicht zerstören...

    Öl + Filter gibt es immer nur als Belohnung für die HU-Plakette, ich fahre nicht viel...
     
  11. #10 GeloeschterBenutzer, 19.05.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenn dann sind es platin kerzen und das wechselintervall ist 60.000 km
    zahnriemenwechsel in einer freien werke ?
    weil da wird normalerweiße der ventildeckel abgebaut und demzufolge auch die zündkabel abgesteckt
     
  12. jubel

    jubel Neuling

    Dabei seit:
    21.08.2009
    Beiträge:
    10
    Zustimmungen:
    0
    ja klar, Platin, weiß nicht wie ich auf Iridium komme..

    Der ZR-wechsel war iim Jahr 2002, seitdem bin ich nur knapp 50.000 km gefahren...
    Regelmäßige Wartung erfogt ansonsten noch in Form von Spachtelmasse an den hinteren Radläufen ;-)
    Bremsen, Querlenker, Schalldämpfer gab es in den Jahren auch noch.
    Krümmer hat inzwischen eine Riss, habe ich mit Ofenkitt+einem eingearbeiteten Streifen Krümmerband geflickt, hält schon einige Zeit, für die HU hat es gereicht. Einen Ersatzkrümmer habe ich schon liegen, aber wenn es nicht unbedingt sein muss gehe ich nicht die Gefahr von abgerissenen Bolzen am Kopf ein...
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. sf169

    sf169 Benutzer

    Dabei seit:
    17.09.2010
    Beiträge:
    192
    Zustimmungen:
    4
    Fahrzeug:
    Mondi MK3 2,2l + Mondi MK3 2,0TDCI 130PS DPF
    Der Wechselintervall für den Zahnriehmen ist alle 5 Jahre. Also hätte der 2007 und 2012 wieder gewechselt werden sollen.
    Du bist mutig!
     
  15. #13 GeloeschterBenutzer, 20.05.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    das ist richtig , allerdings sind die zetec motoren keine zahnriemenkiller da kann man getrost 10 jahre mit fahren wenn man die 120.000km nicht voll bringt .
    hab ich bei meinen zetecs immer so gehandhabt .
    mein aktueller winteressi hat 300.000 km drauf mit dem 2. riemen bei bj.96
     
Thema:

Hilfe - er springt plötzlich nicht mehr an...

Die Seite wird geladen...

Hilfe - er springt plötzlich nicht mehr an... - Ähnliche Themen

  1. Allgemein HILFE - Radio Code fehlt - CD 6000 Mondeo - ??!!!

    HILFE - Radio Code fehlt - CD 6000 Mondeo - ??!!!: Hallo zusammen! Hab vor 2 Monaten meine Neue/Alte Ford MondeoMK3 2006 TCDI gekauft und jetzt musste ich neue Akku besorgen. NA toll, jetzt geht...
  2. Galaxy 3 (Bj. 06-10) WA6 Motor geht während der Fahrt plötzlich aus und nicht wieder an

    Motor geht während der Fahrt plötzlich aus und nicht wieder an: Hallo liebe Gemeinde ich bin neu hier und habe ein großes Problem mit meinem Galaxy. Habe schon nach Lösungen im Netz gesucht aber nichts...
  3. Quitschen. HILFE !!!

    Quitschen. HILFE !!!: Guten Abend zusammen. Ich habe folgendes Problem. Undzwar quitscht sowohl die Linke als auch die Rechte Seite (gemeint sind beide Vorderreifen)....
  4. Richtiges Getriebe, bitte Hilfe.

    Richtiges Getriebe, bitte Hilfe.: Hallo zusammen und einen schönen Sonntag Abend. Ich bin neu hier und habe gleich eine Frage. Ich besitze einen Ford Fiesta JD3 3-Türer mit 80PS...
  5. Außenspiegel fahrerseite zeigt keine Reaktion mehr

    Außenspiegel fahrerseite zeigt keine Reaktion mehr: Hallo, Heute morgen wollte ich wie immer mein Auto (C-Max EccoBoost 1Liter, BJ2014) öffnen, wobei dann die Spiegel ausklappen. Der...