Hilfe! Escort 1.6 66kw Schlauch ab, kein Leerlauf - oder mehr?

Diskutiere Hilfe! Escort 1.6 66kw Schlauch ab, kein Leerlauf - oder mehr? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo allerseits! Verzeiht, falls ich die Suche nicht intensiv genug genutzt habe, aber es ist dringend, und kalt, und dunkel,...und es geht...

  1. titus

    titus Benutzer

    Dabei seit:
    16.02.2006
    Beiträge:
    62
    Zustimmungen:
    0
    Hallo allerseits!

    Verzeiht, falls ich die Suche nicht intensiv genug genutzt habe, aber es ist dringend, und kalt, und dunkel,...und es geht noch nicht mal um meinen, sondern den 1992er Escort 1.6 16V 90ps einer Kollegin.

    Er hat sägenden LL und geht dauernd aus. Habe unter Straßenlaterne die Motorhaube aufgemacht: Ein zischendes Ansauggeräusch etwa i.H. der Zündspule. Nix gesehen, mit Handy geleuchtet und ein Eckstück aus Gummi am Zylinderkopf (oder Ansaugbrücke) gesehen, in das wohl eigentlich ein Schlauch gehen sollte. Steckt auf einem kleinen Stutzen, der, wie ich glaube seitlich direkt aus dem ZK oder der Ansaugbrücke, jedenfalls dort am Übergang, etwas tiefer kommt. Hält man es zu, geht er im LL sofort aus. Gas nimmt er aber an.

    Jaja ich weiß, bei Tageslicht, mit Taschenlampe,...ginge das präziser. die Frage ist: kann ich sie guten Gewissens heim schicken?

    Geht da eigentlich ein Schlauch zum LL-Steller? Zum Bremskraftverstärker ja wohl nicht - oder?

    Besten Dank für schnelle Hilfe!

    Titus und Melli
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fastdriver, 08.01.2008
    Fastdriver

    Fastdriver Guest

    Hallo,
    entweder der Schlauch vom Leerlaufsteller selber oder der Schlauch der Kurbelgehäuseentlüftung.
    Spritzt da etwas Öl rum oder ist es trocken????

    Marderspuren im Motorraum??? ist besser du holst dir erstmal ne rihtige Taschenlampe und leuchtest ab, meist wenn esnur ein Schlauch ist siehst du es sofort denke er hat sich gelöst oder ein Marder hat ihn zerfetzt.

    Schön wäre halt ein Bild davon.
     
  4. titus

    titus Benutzer

    Dabei seit:
    16.02.2006
    Beiträge:
    62
    Zustimmungen:
    0
    Hallo & danke, Fastdriver!

    Also immerhin mit Taschenlampe hat's geklappt. Müsste die Kurbelgehäuseent- oder -be-? Lüftung sein - in Fahrtrichtung links neben der Befestigung für Zündspule (LL-Steller ist doch auf der anderen Seite an der Ansaugbrücke - oder?

    - isses normal, dass die so pfeift, und dass er abstirbt, wenn man sie im LL zuhält? Gehört da nur dieser schwarze "Stopfen"/L-Stück drauf?

    Und was könnte dann die Ursache sein?
     
  5. #4 Fastdriver, 09.01.2008
    Fastdriver

    Fastdriver Guest

    Die Kurbelgehäuseentlüftung ist dazu da damit sich im Motor kein gefährlicher Überdruck aufbaut, deswegen werden dem Motor die Öldämpfe aus dem Zylinderkopf wieder der Verbrennung zugeführt, da sollte also ein Schlauch in richtung Luftfilter bzw. Drosselklappe gehen.


    Ich denk mal da war ein Marder drin oder den Schlauch hat es abgeshossen durch zu hohen druck was einen defekt des motors hindeutet oder er ist durch öldämpfe zu weich geworden und einfach abgerutscht alles möglich.

    Leider habe Ich kein Bild vom Motorraum um zu vergleichen wo der Schlauch hinkommt, am besten mal den Motornamen eingeben und unter google bilder suchen könntest was finden oder ein anderer user mit selben motor hilft dir.
     
  6. titus

    titus Benutzer

    Dabei seit:
    16.02.2006
    Beiträge:
    62
    Zustimmungen:
    0
    Hi Fastdriver & all!

    So, im Hellen mit demontiertem Lufi das Gummistück nochmal auf sein Metallröhrchen gefummelt. Jetzt hat er konstant 2100 U/min Leerlauf.

    Gibt's da ein lernendes Steuergerät, das natürlich die ganze Zeit volles Standgas regeln musste? Lässt sich das durch Batterieabklemmen wieder nullen, oder nulle ich dann noch Dinge, die nicht genullt werden sollten (außer Radio?)

    Viele Grüße!

    t.
     
  7. titus

    titus Benutzer

    Dabei seit:
    16.02.2006
    Beiträge:
    62
    Zustimmungen:
    0
    Nach 1, freundl. und 3 freien: sifft noch immer

    So, da bin ich wieder, und es geht immer noch um dieses verdammte Röhrchen (Kubelgehäuseentlüftung, AGR???)

    Mittlerweile hat der Wagen ein neues Gummi-Eckstück unter der Zündspule auf dem Nippel, der in Fahrtrichtung seltilich links hinten aus dem ZK kommt....die Bastelbücher schweigen sich aus zu dem Ding....gibt es irgendwo Explosionszeichnungen? Sie war seitdem in 3 Werkstätten und irgendwie sind seitdem die Torxschrauben der Zündspule Vergriesknaddelt, sodass ich sie nicht mal abbekomme um mir das anzugucken o. ein Foto zu machen. Werde wohl irgendwann mal den Lufi rausschmeißen und stattdessen meinen Kopf reinstecken, nur wäre es toll wenn ich dann schon mal wüsste wofür:)

    Eine freie Werkstatt hat den Wagen geschweißt, einiges erneuert, eine Motorwäsche gemacht und ihn für recht viel Geld übern TÜV gebracht. Ich habe das Teil mit Kabelbindern so fixiert, dass es nicht mehr abspringt, aber es sifft immer noch mit der Zeit etwas Öl raus. Den Vogel abeschossen hat der freundliche Ford-Dealer: Kolbenringe verschlissen, Reparatur unrentabel, er verkauft ihr aber gerne ein neues Auto...die freie Werkstatt hat dann wider erwarten (haha) festgestellt, dass der ATM mit knapp 60 tkm volle Kompression auf allen Töpfen hat (11,7-11,9), dass Öl- und Kühlsystem absolut dicht sind (er verbraucht auch nix),... und nach der Motorwäsche war ja auch erst mal gute 1000 km Ruhe.

    Jetzt macht er aber wieder kleine Tröpfchen auf den Parkplatz und ist eben unter dem L-förmigen Gummiröhrchen (das ja nun ein wenige Monate altes Originalteil für ~ 11€ ist) wieder ölfeucht.

    Warum zur Hölle? Worum handelt es sich da überhaupt? Wo finde ich Explosionszeichnungen o. ein taugliches Bastelbuch / detaillierte Repanleitung zum Motor,..? und last not least: wie abstellen?

    Besten Dank!
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Hilfe! Escort 1.6 66kw Schlauch ab, kein Leerlauf - oder mehr?

Die Seite wird geladen...

Hilfe! Escort 1.6 66kw Schlauch ab, kein Leerlauf - oder mehr? - Ähnliche Themen

  1. Ford C-MAX, BJ. 2006, TDI, springt nicht mehr an

    Ford C-MAX, BJ. 2006, TDI, springt nicht mehr an: Hallo zusammen, ich habe folgendes Problem mit meinem C-MAX und wollte mal hören, ob jemand eine Idee hat, was es sein könnte: Der Wagen fuhr die...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Schlauch vom Thermostatgehäuse lösen

    Schlauch vom Thermostatgehäuse lösen: Hallo! Ich möchte das Thermostatgehäuse tauschen, nun hab ich ein problem mit dem Schlauch. Wie löst man den? Die weiße Schelle aufheben oder?...
  3. Hilfe ! Sony Radio S-Max CD Hängt fest

    Hilfe ! Sony Radio S-Max CD Hängt fest: Hallo liebes Ford Forum, in meinem Sony Radio eines S-Max Bj 2011 steckt eine CD Fest. Es ist sicher nur eine CD. Die CD lässt sich auch abspielen...
  4. Biete Escort Cosworth Felgen 8x16 mit Reifen

    Escort Cosworth Felgen 8x16 mit Reifen: Biete hier einen Satz Cosworth Alufelgen mit Reifen an. Reifen sine Barum Bravuris 3 in der Größe 195/45R16 84V. 2x 7mm & 2x 6,5mm - Dot ist 2x...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Den passenden Turbolader im Netz finden - Hilfe!

    Den passenden Turbolader im Netz finden - Hilfe!: ++ Bin fündig geworden, Danke! ++ Hallo zusammen, leider hat sich bei meinem Ford Mondeo 2.2 TdCi der Turbolader "verabschiedet". Ein neues Teil...