Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Hilfe !!!! Escort springt nicht mehr an

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Dentalmichel, 30.05.2011.

  1. #1 Dentalmichel, 30.05.2011
    Dentalmichel

    Dentalmichel Neuling

    Dabei seit:
    30.05.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7 Cabrio Automatik 90 PS
    Hallo Leute ich brauche dringend Hilfe !!!

    Mein Escort Cabrio Automatik macht manchmal nichts mehr.

    Der Anlasser ist schon ausgetauscht

    Benzinpumpe läuft an

    Kontrollleute der Wegfahrsperre verhält sich normal

    Aber keine Bewegung des neuen Anlassers

    Manchmal startet er gaanz normal als wäre nichts gewesen.

    Wer kann mir helfen, das Wetter ist gut undich kann nicht fahren
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. CleaN

    CleaN Guest

    Hast du schonmal den strom durchgemessen vom Anlasser?

    Und auch mal die Kabel gecheckt, nicht das da irgendwo was durch gescheuert ist oder so.
     
  4. AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    Jo, hört sich nach einem Masseproblem an. Erstmal alles durchmessen.
     
  5. #4 Dentalmichel, 31.05.2011
    Dentalmichel

    Dentalmichel Neuling

    Dabei seit:
    30.05.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7 Cabrio Automatik 90 PS
    Schon mal vielen Dank für die schnellen Antworten. Ich bin Heute noch nicht dazu gekommen mich darum zu kümmern .

    Wo genau könnten die Masseprobleme liegen ?

    Ich habe eben den Escort gestartet, er sprang auf Anhieb an obwohl in der Zwischenzeit nichts daran gemacht wurde.

    Allerdings haben wir hier heute Regen und total feuchte Luft. Lässt das vielleicht auch auf ein Masseproblem schließen?
     
  6. #5 Didiford, 31.05.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.371
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    halo
    ich würde auch mal das Relais für die Startunterbrechung kontrlieren
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Dentalmichel, 04.06.2011
    Dentalmichel

    Dentalmichel Neuling

    Dabei seit:
    30.05.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7 Cabrio Automatik 90 PS
    Vielen Dank für die Klasse Tipps.
    Das Problem ist zwar noch nicht behoben aber eingegrenzt. Es scheint nur an der Anlasser ansteuerung zu liegen. Ich habe im Moment den Anlasser direkt mit einer Ansteuerung von der Batterie versorgt. also einen Tasterschalter im Motorraum. Das klappt zu 100% soll aber keine Dauerlösung sein .
    Kann mir deshalb jemand sagen bis wohin das dünne Kabel vom Anlasser genau geht? Damit ich einen Kabelbruch ausschließen kann
     
  9. #7 rs2000fan, 06.06.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.827
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Wo es genau hin läuft kann ich nicht genau sagen aber im Endeffekt geht es übern nen Relais ans Zündschloss.Haste das schon mal überprüft?;)

    Dazu Verkleidung unterm Lenkrad abmachen und mit Prüflampe gucken ob einer der Zündschloßanschlüsse Spannung bringt beim starten.:was:

    Kommt da wo Spannung dann Starterrelais überprüfen.Wenn nicht Zündschalter am A**** !:verdutzt:>.<
     
Thema:

Hilfe !!!! Escort springt nicht mehr an

Die Seite wird geladen...

Hilfe !!!! Escort springt nicht mehr an - Ähnliche Themen

  1. Hilfe! Tacho wackelt

    Hilfe! Tacho wackelt: Hallo alle zusammen, ich benötige eure Hilfe und eure Erfahrung. Der Tacho des focus meiner Freundin flackert, nur Geschwindigkeit, extrem....
  2. Ford Escort Cabrio 1,8l 1992 109000km

    Ford Escort Cabrio 1,8l 1992 109000km: Hallo zusammen. Gestern ist mir jemand in meinen Essi gescheppert. Leider genau auf die Ecke hinten links. Heck ist dort um 3cm verschoben, ergo...
  3. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kein Radio Empfang mehr

    Kein Radio Empfang mehr: Hallo, Seit einer Weile funktioniert mein Radioempfang nicht mehr. Es rauscht nur noch. Einzig wenn ich genau in der Innenstadt bin funktioniert...