Escort 4 (Bj. 86-90) GAF/AWF/ALF HILFE essi zu heiss steh auf der landstrasse....

Diskutiere HILFE essi zu heiss steh auf der landstrasse.... im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; mein essi is zu heiss..... ich steh auf der landstrasse... warnblinker an.... temp war vor 5 minuten noch im roten..... zündung an.... lüfter is...

  1. #1 ~phoeny~, 09.06.2010
    ~phoeny~

    ~phoeny~ Guest

    mein essi is zu heiss.....

    ich steh auf der landstrasse...
    warnblinker an....
    temp war vor 5 minuten noch im roten.....
    zündung an....
    lüfter is grad von selbst aus....

    kann ich weiter fahren??

    geschichte zuer ügberhitzung...... wollte nochmal an die stelle fahren an der ich überhohlt hab....
    aus frusst hab ich den voll getreten... (gaspedal) .... wenn ich den motor kurz anmach läuft der lüfter dann wieder ne minute..... temp ist wieder ca. in der mitte....
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 escort-driver, 09.06.2010
    escort-driver

    escort-driver Guest

    Schau erst mal ob noch ausreichend Kühlwasser und Öl vorhanden ist.
     
  4. #3 ~phoeny~, 09.06.2010
    ~phoeny~

    ~phoeny~ Guest

    kühlwasser is genug da... hab erst am wochenende nachgefüllt und grad eben geschaut..... öl hab ich gestern abend kontrolliert....
     
  5. #4 ~phoeny~, 09.06.2010
    Zuletzt von einem Moderator bearbeitet: 10.06.2010
    ~phoeny~

    ~phoeny~ Guest

    sry fürn doppelpost.... aber ich sitz hier mitten in der pampa und 2g inet is echt langsam ..... glaubt ihr es reivht zum weiterfahren?? http://yfrog.com/6fattachmentghe3dvj

    edit..... hat mal für 3km gereicht.... ich schätz mal das der kühlkreis schneller kalt wird als die kerntemp vom mototr..... stimmt das so??

    edit.... bin zuhause.... hab ihn 2 mal auskühlen lassen .... und dann behutsam heim gefahren .... 50kmh @ 1,5k upm.... naja nachm auskühlen isses wenn ich gestartet hab die temp immer gleich wieder raufgeschossen.... bei 1ten mal schneller als beim 2ten mal....

    am wochenende bekommt er öl und kühlwasserwechsel.... das hat er sich verdient dafür das er keinen motorschaden hat....
    getriebeöl tausch ich auch mit, ja ich weiss das es nichts zur sache tut aber wenn ich ihn schonmal auf der bühne hab...^^

    soll ich für die frage jz nen neuen thread aufmachen ??
    frage: was empfehlt ihr mir? motoröl, frostschutz (kühlwasser) , getriebeöl.... und wieviel liter passen rein?
     
  6. #5 Buchtelino, 10.06.2010
    Zuletzt bearbeitet: 10.06.2010
    Buchtelino

    Buchtelino Der für Frauen bremst

    Dabei seit:
    30.01.2007
    Beiträge:
    193
    Zustimmungen:
    0
    Fahrzeug:
    94er GAL, 88PS CLX 3-trg. E2-Norm
    Ich würde vielleicht erst mal schauen warum der Motor überhitzt.....

    Thermostat klemmt ?
    Wasserpumpe hängt ?
    Kopfdichtung futsch ?

    Wenn Du das geprüft und evtl. repariert hast, würde ich mir Gedanken um Füllmengen machen.

    Weil Du immer so 100.00 Fragen auf einmal stellst - ich habe Dir doch ein Buch "Selber machen" als Link geschickt. Kauf Dir das, leg es ins Auto um einen Grundsatz an wichtigem Werkzeug wie Ratschenkasten, Zangen, Hammer, Schraubendrehersatz, bischen Gewebeklebeband, Glühbirnchen, Schalter, Sicherungen, Silikonspray, Kabelbinder, Handschuhe, starken Draht, Kanister Wasser, Öl, Sprit, usw... an Bord

    Habe den Kram in ner kleinen Kiste im Kofferraum. Bei meinem alten Kahn war das schon einmal sehr hilfreich.

    Wegen Füllmengen:
    Besorg Dir wie gesagt so ein Do-It-Yourself-Buch und das Betriebshandbuch von Deinem Modell.
    Und: Hoffentlich gehts Deinem Motor gut !
     
  7. #6 ~phoeny~, 10.06.2010
    Zuletzt von einem Moderator bearbeitet: 10.06.2010
    ~phoeny~

    ~phoeny~ Guest

    buch ist ja schon bestellt.... zwecks werkzeug... ich werd dann gleich zum baumarkt fahren und das was nich eh schon drinnliegt dazukaufen....

    thermostat glaub ich nich lüfter schalten ja....

    wasserpumpe glaub ich auch nich denn wenn er anzeigt das er kühl ist ist ja nich der ganze motor kühl sondern nur der messpunkt.... und sobald ich gestartet hab hat die wasserpumpe wieder gefördert..... wärme zirkuiert nach aussen--> messpunkt wird wieder heiss --> tempanzeige schiesst nachoben..... wenn es richtig ist das die wasserpumpe nur läuft wenn der motor läuft aber nicht wenn nur die zündung an ist sollte auch die wasspumpe i.o. sein....

    bei der kopfdichtung hab ich kp wie ich die überprüfen könnte....

    .....

    edit also ich war einkaufen.... hab
    gabelSchlüssel
    Drahtbürste
    Hammer
    Imbus set
    Schraubenzieher
    Handschuhe
    Taschenlampe (ohne batterie)
    messer
    Gewebeband
    kombizange
    wasserpumpenzange
    Benzinkanister
    ratschensatz
    sicherungen

    gesamtsumme 270€

    silikonspray war ausverkauft... wtf

    und schon drinnhatte ich

    multimeter.
    kabelbinder
    birnchen
    isolierband
    lötstation (bringt aber nichts ohne 230v... -.-)
    ---- soviel zum werkzeug

    hab ihm mal unter die haube geschaut folgendes ist mir aufgefallen ....

    der stecker der hier zu sehen ist war nicht angesteckt..... wenn ich ihn anstecke läuft der lüfter ohne rücksicht auf das thermostat wenn die zündung an ist.... (wenn abgesteckt läuft er nur los wenn temp in der oberen hälfte ist....
    [​IMG]


    das sollte auch nich so sein .... schätz ich ma....[​IMG]

    und das wär der ganze motorraum .... vllt fällt einem was auf....
    [​IMG]


    bitte um hilfe^^
     
  8. #7 Ford*Racing, 10.06.2010
    Ford*Racing

    Ford*Racing Forum As

    Dabei seit:
    08.04.2010
    Beiträge:
    542
    Zustimmungen:
    6
    Fahrzeug:
    Focus mk1 tdci 115ps
    wenn den motor anhast und sie kühlerschläuch knüppelhart sind bzw das kühlwasser verbrannt riecht ist die Kopfdichtung hin. auch wenn sau viel Druck auf dem ausgleichsbehälter ist (vorsicht nicht per hand öffen Verbühungsgefahr vorsichtig mit ner langen zange wenns gleich viel zischt denn schnell wieder zu drehen motor abkühlen lassen und Kopfdichtung neu machen Zahnriemen gleich mit hast den ja eh runter
     
  9. #8 ~phoeny~, 10.06.2010
    ~phoeny~

    ~phoeny~ Guest

    hmm... der ausgleichsbehälter hat schon "aufgebläht" aufgesehen .....
     
  10. #9 Buchtelino, 10.06.2010
    Buchtelino

    Buchtelino Der für Frauen bremst

    Dabei seit:
    30.01.2007
    Beiträge:
    193
    Zustimmungen:
    0
    Fahrzeug:
    94er GAL, 88PS CLX 3-trg. E2-Norm
    Bevor es den Ausgleichsbehälter aufbläht, platzen die Schläuche...
     
  11. #10 ~phoeny~, 10.06.2010
    ~phoeny~

    ~phoeny~ Guest

    also war grad unten ....

    wasserbehälter hat einen schlauch und ein rohr... rohr unter wasser und schlauch drüber....

    auto ist kalt
    motor aus....
    schlauch lässt sich zusammendrücken...
    motor an ....
    kein unterschied in der härte

    erste frage...
    jetz gibt es 2 möglichkeiten.... auto muss heiss sein für diesen test .... oder kopfdichtung ok... was sagt ihr?

    2te frage...
    ich hab mal ne skizze gemacht wie es ausieht bzw ich es erkannt hab ....
    [​IMG]

    Uploaded with ImageShack.us
    wenn das wasser zirkuliert müsste untern der vorlauf sein und oben der rücklauf.... müsste ich es wenn es zirkuliert nich im kreislaufen sehen? da ja das obere ende in der luft ist....

    3te frage...
    was sagt ihr zu dem mittleren bild im oberen post ? wofür ist der stutzen da? und isses schlecht wenn es nich verbunden ist?
     
  12. #11 Buchtelino, 10.06.2010
    Buchtelino

    Buchtelino Der für Frauen bremst

    Dabei seit:
    30.01.2007
    Beiträge:
    193
    Zustimmungen:
    0
    Fahrzeug:
    94er GAL, 88PS CLX 3-trg. E2-Norm
    1) Laß ihn mal etwas warm laufen und prüfe dann die Schläuche. Laß den Überlaufdeckel die ganze Zeit offen und beobachte das Wasser auf Blasen wenn er kalt ist. Wenn das Thermostat öffnet gurgelt er etwas. Das ist normal. Trotzdem darf dann immer noch nix blubbern. Nase weg vom Stutzen, sonst evtl. aua.

    2) Ist normal. Er scheint kein Wasser zu verlieren. Wenn die ZKD defekt ist drückt er höchstens Abgase ins Wasser. Bei Überdruck kommt Ziehen des Kolben wieder Wasser in den Brennraum. Das haste wohl nicht. Prüf mal das Öl auf Ablagerungen(Deckel vom Einfüllstutzen). Oben läufts rein wenn es sich ausdehnt und unten holt er sich Reservewasser. Ist normal so.

    3) Soweit ich sehen kann ist das die Ansaugvorwärmung. Da fehlt aber imho ein Stück silberner Zieharmonikaschlauch. @Rest of here: Bitte berichtigen wenn ich falsch liege. Ist nur ne Vermutung. Danke.

    Ich vermute mal ein hängendes Thermostat bzw. eine defekte Wasserpumpe. Bischen Arbeit und kleines Geld. WaPu muß ich präventiv bei mir auch wechseln. Siehe Post von (cokozwei und "Kühlerproblem")
     
  13. #12 escort-driver, 10.06.2010
    escort-driver

    escort-driver Guest

    zur frage 3:
    wenn mich nicht alles täuscht, gehört auf dem stutzen das ansaugrohr vom luftfilter drauf.
    damit im winter per automatischer umschaltung warmluft angesaugt wird. für den kaltstart.
    da fehlt ein stück wellschlauch.
     
  14. #13 ~phoeny~, 10.06.2010
    ~phoeny~

    ~phoeny~ Guest

    ok ich geh nochmal raus....

    blubbern heisst abgase im kühlkreis = kopfdichtung oder??
     
  15. #14 ~phoeny~, 10.06.2010
    Zuletzt von einem Moderator bearbeitet: 10.06.2010
    ~phoeny~

    ~phoeny~ Guest

    also blubbern tut da nichts..... aber gurgeln tut der auch nich.... temp bissel unter der mitte....

    kann aber sein das ich' s überhöhrt hab.... lichmaschine klackert.... und lüfter läüft....

    edit.... es hat grad so so laut gegluckert.... so wie kochendes wasser in nem topf mit deckel......... es haben sich bläschen gebildet.... und man hat minimale dampfentwicklung gesehen..... kp ob es abgas war....
     
  16. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    MANNNNNNNNNNN

    Bleibt doch mal bei der sache.

    Du solltest erst mal den Thermostat Kontroliern / neu machen nicht das es nicht voll öffnent und dadurch nur der kleine Kühlkreislauf geht.

    Oder den Kühler verschnutzt / zu is und nicht richtig kühlen kannst.
     
  17. #16 ~phoeny~, 10.06.2010
    ~phoeny~

    ~phoeny~ Guest

    alta.... ich hab angst das ich was schrotte..... verstehst da kam dampf raus..... DAMPF!!!!!

    aber ok ich mach nochma an.... ich sitz eh noch im auto.... wie seh ich ob das thermostat schaltet??
     
  18. #17 turboessi, 10.06.2010
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.039
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    das sieht man garnicht!
    hatte das prob auch mal bei mein turbo und da war es auch das termostat. es hat nicht mehr vollständig bis garnicht geöffnet und dadurch lief der große kühlkreislauf nicht mit. logischerweise läuft er dann heis und der kleine kreislauf kocht mal eben schnell.
    machs neu, das kostet net die welle.
     
  19. #18 Buchtelino, 10.06.2010
    Buchtelino

    Buchtelino Der für Frauen bremst

    Dabei seit:
    30.01.2007
    Beiträge:
    193
    Zustimmungen:
    0
    Fahrzeug:
    94er GAL, 88PS CLX 3-trg. E2-Norm
    Genau, einfach das Thermostat tauschen und dann weiter sehen.
    Übrigens: Ne Tasse Kaffee dampft auch im Sommer. Also: Don't Panik
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 ~phoeny~, 10.06.2010
    ~phoeny~

    ~phoeny~ Guest

    omg wie saublöd kann ein einzelner mensch nur sein..... es war kein wasser drinn.... bevohr ihr mich jz schlachtet..... am behälter war ein abdruck vom alten stand.... deswegen habe ich gedacht das ist der stand..... hagb ihn jz aufgefüllt mit destiliertem wasser.... zwecks antlüften wie geht das?? einfach im standgas mit offenem deckel laufen lassen bis der stand nimmer absinkt??
     
  22. #20 Spiderx2, 10.06.2010
    Spiderx2

    Spiderx2 Guest

    Destilliertes Wasser einzufüllen ist auch nicht optimal da gehört ein entsprechendes Kühlmittel mit rein.
    Sinnvollerweise wäre wohl ersteinmal zu prüfen warum der Wasserstand zu niedrig war,eventuell Undichtigkeit etc.möglich wäre auch ein defekte Kopfdichtung als Ursache für den wasserverlsut oder das diese jetzt defekt ist.
    Generell würde ich wenn alles geprüft wurde die Kühlflüssigkeit komplett erneuern.
     
Thema:

HILFE essi zu heiss steh auf der landstrasse....

Die Seite wird geladen...

HILFE essi zu heiss steh auf der landstrasse.... - Ähnliche Themen

  1. Felge ist ziemlich heiß und es stinkt nach verbraten Gummi.

    Felge ist ziemlich heiß und es stinkt nach verbraten Gummi.: Hallo zusammen, ich habe heute bemerkt das Felge vorne Links ziemlich heiß ist und es stinkt nach verbraten Gummi. Meine Vermutung- Bremsen...
  2. Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007

    Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007: Hallo, bräuchte dringend eure Hilfe. Gestern zeigte mein Gerät Business Paket 2 was im Ford Galaxy verbaut ist erst Mute (Telefon) an. Ein wenig...
  3. Galaxy 2 (Bj. 01-05) WGR Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe

    Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe: Hallo ihr, ich habe diverse Probleme und möchte diese hier gerne vorstellen mit der Hoffnung von erfahrenen Galaxy Besitzern o.ä. soweit Hilfe zu...
  4. Ford Fiesta gfj 1,3 liter auf xr2i umbauen !!! HILFE !!!

    Ford Fiesta gfj 1,3 liter auf xr2i umbauen !!! HILFE !!!: Hey liebe Leute, Ich habe eine Ford Fiesta gfj Aus dem Baujahr 94. Ich würde gerne außen denn Look des xr2i haben und suche dafür teile. Ebenfalls...
  5. SCHNELLE HILFE TFL FF MK3

    SCHNELLE HILFE TFL FF MK3: Moin. Bin soweit mit allem fertig muss nur noch verkabeln aber wo kann ich welches anschließen? Hab den LED Regler verbaut und da müssen Laut...