Escort 6 (Bj. 92-95) GAL/ALL/CLX Hilfe gesucht :(

Diskutiere Hilfe gesucht :( im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen, habe heute ein Neues radio eingebaut und Anfangs war alles soweit okay. nach einiger Zeit ging mein Scheibenwischer (inklusive...

  1. #1 Alandral, 12.08.2014
    Alandral

    Alandral Neuling

    Dabei seit:
    12.08.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort CLX Bj 92
    Hallo zusammen,

    habe heute ein Neues radio eingebaut und Anfangs war alles soweit okay.

    nach einiger Zeit ging mein Scheibenwischer (inklusive Pumpe) nicht mehr, dazu kommt das Meine Heizung und mein Blinker seid dem auch nicht mehr gehen.

    Habe im Sicherungskasten nachgeschaut und alle Sicherungen Scheinen ganz zu sein.

    bitte um schnelle Hilfe.

    Gruß
    Stefan
     
  2. #2 Didiford, 12.08.2014
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.531
    Zustimmungen:
    29
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    hallo
    was bei dir nicht geht läuft alles über das Zündschlossrelais , könnte kaput sein oder keinen Strom bekommen
    dazu mal die Hauptsicherungen an der Batterie prüfen

    das Radio läuft aber ?
    und der Motor auch ?
     
  3. #3 Alandral, 12.08.2014
    Alandral

    Alandral Neuling

    Dabei seit:
    12.08.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort CLX Bj 92
    Ja das Radio Läuft und der Motor läuft auch

    Ich schau morgen mal nach ob die Hauptsicherung an der batterie kaputt ist
     
  4. #4 Alandral, 13.08.2014
    Alandral

    Alandral Neuling

    Dabei seit:
    12.08.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort CLX Bj 92
    Also ich habe Alles durchgemessen.

    die Sicherungen sind alle ganz geblieben aber gehen tut trotzdem nix -.-

    habe jetzt meine Blende runter genommen und das Relais schaltet nicht wenn ich die Blinker hebel hoch oder runter mache.

    Kann das alles an dem Relais liegen?

    also die Nummer die auf dem Relais war ist 91AG 14K CB. Liegen alle probleme damit zusammen?

    Gruß
    Stefan
     
  5. #5 Didiford, 13.08.2014
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.531
    Zustimmungen:
    29
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    das alles kann nicht am Blinkerrelais liegen da musst du mal suchen ob am Relais Strom ankommt
    dann auch gleich das Zündschlossrelais testen
     
  6. #6 Alandral, 14.08.2014
    Alandral

    Alandral Neuling

    Dabei seit:
    12.08.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort CLX Bj 92
    Alsoo,

    Problem ist behoben.
    Es lag an mehreren Kalten Lötstellen an der Hauptplatine die ich selbst reparieren konnte.

    Läuft alles wieder super =)

    Ich bedanke mich recht herzlich für die Antworten und der Thread kann geschlossen werden ;)

    Gruß
    Stefan
     
  7. #7 GeloeschterBenutzer, 14.08.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    altes bekanntes CEB leiden beim essi ;)
     
Thema:

Hilfe gesucht :(

Die Seite wird geladen...

Hilfe gesucht :( - Ähnliche Themen

  1. Anhängerkupplung 51kw bitte um hilfe

    Anhängerkupplung 51kw bitte um hilfe: Hallo leute...ich flieg aus allen wolken...habe mir den mk6 gekauft mit 51kw...ich bin ehrlich und hab eigentlich mehr vertraut als geschaut vor...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 Hilfe fiesta Ruckelt nach Wasserdurchfahrt

    Hilfe fiesta Ruckelt nach Wasserdurchfahrt: Mein Fiesta jd3 mit 80 PS und 1,4 Motor Benzin. Knapp 133t km. Hallo, ich beschäftige mich jetzt knapp 1 Woche mit dem Thema und bin seit einer...
  3. Connect 1,8 TDCI Motorsteuergerät verbautort Hilfe

    Connect 1,8 TDCI Motorsteuergerät verbautort Hilfe: Hallo an Alle ich habe seit paar Wochen Probleme mit Starten ( es wird kein Plus durch MSG auf Anlasser durchgeschaltet ) Connect 1,8 TDCI 2013 Bj...
  4. Kühler Hilfe bitte

    Kühler Hilfe bitte: Hallo. Bin neu hier Stehe im nirgendwo. Mein Ford Fiesta mk5. 1.6 Liter kühl wasser Verlust ohne ihrgend was hoffe mann kann mir helfen das ich...
  5. Hilfe! Injektoren Fehler

    Hilfe! Injektoren Fehler: Hallo ich setze mal paar ein paar Bilder rein. Zum Fehlerbild : Das Auto fährt soweit ohne probleme, es fällt ab und an immer in das...