Focus 2 (Bj. 04-08) DA3/DB3 Hilfe! Große Probleme mit der Elektronik meines Focus 1.6 mit 109 PS, Bj. 2005

Diskutiere Hilfe! Große Probleme mit der Elektronik meines Focus 1.6 mit 109 PS, Bj. 2005 im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo liebe Experten, ich bin ganz frisch hier und komme gleich mit riesen Problemen auf Euch zu: Mein Focus macht seit ein paar Tagen große...

  1. #1 peakeaco, 06.11.2014
    peakeaco

    peakeaco Neuling

    Dabei seit:
    06.11.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus TDCI 1.6 mit 109 PS, Bj. 2005
    Hallo liebe Experten,
    ich bin ganz frisch hier und komme gleich mit riesen Problemen auf Euch zu:
    Mein Focus macht seit ein paar Tagen große Probleme und jede Fahrt zur Arbeit ist ein Bangen und hoffen, ob ich überhaupt noch ankomme. :verdutzt:
    Ich versuche mal das Problem zu beschreiben:
    Ich fahr von zu Hause (respektive von der Arbeit los), der Motor ist kalt. Nach ungefähr 6-10 Km leuchten mehrere Kontrolllampen auf. Die Batterieanzeige leuchtet ca. 3 Km lang und geht dann aus. Außerdem blinken kurz die Lämpchen für ABS, Traktionskontrolle und Parkbremse auf. Alle zusammen leuchten ein paar Sekunden mehrmals hintereinander. Danach habe ich wieder Ruhe von dem Lichterkonzert bis zum Ende der Fahrt. Ich meine auch wenn Weihnachten näher rückt beunruhigt mich das schon. Zumal dann gestern der für mich persönliche Supergau passierte, als ich am späten Nachmittag auf der Stadtautobahn nach Hause fuhr: Beide Scheinwerfer fielen aus. Gleichzeitig! Ich bin dann mit Warnblinker (zum Glück ist die Autobahn beleuchtet) an der nächsten Ausfahrt abgefahren und habe mich durch die Nebenstraßen nach Hause geschlängelt. (Zu Hause habe ich festgestellt, dass mal wieder beide Birnen diesmal gleichzeitig durchgebrannt sind) Jetzt habe ich meinen Focus erstmal stehen lassen (trotz diesem %§$- Bahnstreik)

    Hat jemand eine Idee? Was könnte die Ursache sein?

    Lg Maria

    ps: Ach ja, Autochen hat jetzt 200.000 km runter.
     
  2. #2 vanguardboy, 06.11.2014
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.112
    Zustimmungen:
    31
    Fahrzeug:
    Fiesta JH1 1.3l
    Lies mal den fehlerspeicher aus. Evt hast da probleme mit der lima/batterie.
     
  3. #3 focusdriver89, 07.11.2014
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    Lichtmaschine und Batterie prüfen (lassen), ich vermute einen Spannungseinbruch.
     
  4. #4 Meikel_K, 07.11.2014
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.666
    Zustimmungen:
    242
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    In der Werkstatt wird man wissen, was zu tun ist - als erstes wohl die Messung der Ladespannung über den Drehzahlbereich. Die dürfte zu hoch sein (>> 15V), deshalb steigt das ESP-Modul aus (und legt einen Fehlercode ab - das Auslesen kann man sich wahrscheinlich sparen, wenn die Ladespannung sich als zu hoch erweist), die Ladekontrolle leuchtet und die Glühlampen fitschen durch.
     
  5. #5 peakeaco, 08.11.2014
    peakeaco

    peakeaco Neuling

    Dabei seit:
    06.11.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus TDCI 1.6 mit 109 PS, Bj. 2005
    Hallo vanguardboy, focusdriver und Meikel_K.
    Danke für die erste Hilfe. Habe nächste Woche nun einen Termin in der Werkstatt. Bis dahin lass ich das Auto lieber stehen. Ist immer ganz gut schon vorher ungefähr zu wissen, was auf einen zu kommt. Sonst wird die Rechnung wieder exorbitant.

    Lg Maria
     
  6. #6 Meikel_K, 08.11.2014
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.666
    Zustimmungen:
    242
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Eine der wahrscheinlichsten Ursachen ist ein defekter Spannungsregler des Generators. Der wäre nicht teuer, aber meist können die Regler nicht mehr einzeln getauscht werden. So wird es möglicherweise auf einen neuen oder überholten Generator hinauslaufen, zumal der alte ja auch schon etliche km auf dem Buckel hat und der Aufwand für Ein- und Ausbau derselbe ist.
     
Thema:

Hilfe! Große Probleme mit der Elektronik meines Focus 1.6 mit 109 PS, Bj. 2005

Die Seite wird geladen...

Hilfe! Große Probleme mit der Elektronik meines Focus 1.6 mit 109 PS, Bj. 2005 - Ähnliche Themen

  1. Galaxy 3 (Bj. 06-10) WA6 Ford Galaxy Bj. 2008 neues Radio

    Ford Galaxy Bj. 2008 neues Radio: Hallo :) Ich bin der Florian Baujahr 1995 und habe mich gerade hier neu angemeldet, weil ich eine Frage zum Einbau eines neuen Autoradios für...
  2. KA 1 (Bj. 96-08) RBT Probleme mit der Zentralverriegelung (Elektrik?)

    Probleme mit der Zentralverriegelung (Elektrik?): Liebes Forum, ich habe vor etwas mehr als zwei Monaten einen Ford KA BJ 2005 gekauft. Da direkt nach Kauf die Lüftungsregulation ein wenig...
  3. Fiesta 4 (Bj. 96-99) JAS/JBS Probleme mit 1.25 16V Automatik

    Probleme mit 1.25 16V Automatik: Hallöchen zusammen, habe mir vor gut 2 Monaten einen MK4 1.25 16V Zetec mit CTX Automatik gebraucht gekauft und leider ein paar Probleme....
  4. Zahnriemenwechsel focus 1,8 diesel 66 kw DAW C9DB

    Zahnriemenwechsel focus 1,8 diesel 66 kw DAW C9DB: Hallo. Möchte bei meinem Focus den Zahnriemen wechseln. Was brauche ich für Werkzeug dafür. Bin ein hobbyschrauber. Allerdings muss man soviel ich...
  5. Biete Neuwertig Alufelgen Kompletträder 16" Focus MK3

    Neuwertig Alufelgen Kompletträder 16" Focus MK3: Für Focus MK3 Schrägheck und Turnier absolut neuwertige 6,5x16 ET45 LK5x108 Alufelgen Platin P64 polarsilber Alufelge PLATIN P 65 silber |...