Hilfe habe Problem mit Ford Fiesta

Dieses Thema im Forum "Fiesta Mk3 Forum" wurde erstellt von Lange, 02.06.2007.

  1. Lange

    Lange Guest

    Moin Moin,
    ich habe ein Problem mit meinem Ford Fiesta!Er is baujahr 91 und hat ne 1,1l maschine!Is ja auch soweit erstmal egal!
    Mein Problem is das ich ab und zu Probleme beim starten des Motors habe!Manchmal geht es wunderbar und ab und zu macht er voll die zicken und springt nicht an!Zündkerzen und Batterie sind vollkommen in Ordnung die Zündkabel sind auch in Ordnung!
    Hat jemand vll eine Idee was mit meinem Wagen sein kann?Es wäre echt cool wenn mir hier vll jemand von euch Helfen könnte oder Ratschläge geben könnte!
    Achja noch zur Info es is nen Benziner und ne Saugmaschine!
    Naja freu mich über jede Hilfe bzw jeden Ratschlag!
    Danke schonmal im vorraus!
    Gruß Lange
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. tojo

    tojo Forum As

    Dabei seit:
    05.02.2007
    Beiträge:
    727
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus 99
    servus
    ja also ich würde sagen du nimst dir das Drosselklappenpoti mal unter die Lumpe... das gehört mal richtrig eingestellt kann aber sein das es auch def. ist muß man mit dem Multimeter messen dann weiß man es. Unter anderen schau dir mal den Unterdurckschlauch vom (Map-Sensor) an der geht vom Ansaugkrümmer zum Sensor (sitzt an der Spritzwand kleines schwarzes Teil)grins. da gibt es einen geänderten Schlauch da sich der alte durch wärme zusammenziehen kann dann hast du auch das Problem das er nicht anspringt..... viel spaß derweil:top1:

    gruß tojo:)
     
  4. Lange

    Lange Guest

    Hey
    jo danke erstmal dann hoffe ich das ich das problem damit irgendwie beheben kann!Wenn nicht weißt du ob es noch was anderes sein könnte?Oder habt ihr anderen noch ideen?
    Freue mich über jede antwort!
    Bis denne
     
  5. tojo

    tojo Forum As

    Dabei seit:
    05.02.2007
    Beiträge:
    727
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus 99
    servus

    probier das erstmal aus dann geht er bestimmt wieder :)
     
  6. Lange

    Lange Guest

    Hey,
    also an dem Schlauch lag es nicht!
    Es gab eine andere einfache erklärung dafür das der wagen nicht mehr angesprungen ist!Der gute Mann vom ADAC hat rausgefunden das sich um den Zündgeberstecker ein Magnetfeld aufgebaut hatte das dann irgendwann so stark war das kein Zündfunke mehr überspringen konnte!Das is wohl bei dem älteren Fiesta ein bekanntest problem was Ford nie in den Griff bekommen hat!
    Die Lösung des Problems is:Einfach kurz den Zündgeberstecker abziehen 3sek warten und wieder drauf stecken!Danach schnurrt das baby wieder!
    Kleines Problem mit großer Wirkung!
    Naja das wollt ich euch nur mal berichten falls ihr mal das selbe Problem haben solltet!
    Bis denne
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.972
    Zustimmungen:
    75
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    das wäre mir aber jetzt ganz, ganz, ganz neu?! egal, hauptsache er läuft wieder.
     
  9. #7 petomka, 15.06.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    :lol: Ich glaube eher, dass an deinem Zündgeberstecker (Kurbelwellensensor) etwas Oxidation aufgtreten ist, somit bekommt das Steuergerät beim starten ein zu schwaches Signal und reagiert erst gar nicht -> Das Problem ist bekannt, aber ein zu starkes Magnetfeld wäre mir neu.
     
Thema:

Hilfe habe Problem mit Ford Fiesta

Die Seite wird geladen...

Hilfe habe Problem mit Ford Fiesta - Ähnliche Themen

  1. Anschlüsse alterAlter 6000-er Radio/neuer 6000-er Radio Ford Focus

    Anschlüsse alterAlter 6000-er Radio/neuer 6000-er Radio Ford Focus: Hallo zusammen! Bei minem Ford Focus Turnier, Bj. 2001, 55 kW, quittierte der Originalradio CD 6000 RDS EON seinen Dienst, er fand keine Sender...
  2. Biete Ford Fusion Winterreifen auf Alu-Felge, 195/60/R15

    Ford Fusion Winterreifen auf Alu-Felge, 195/60/R15: Ich habe noch einen Satz Winterräder auf Alu Felge (Silber) von Dezent für den Fusion. Reifen sind von Kumho und haben noch gut Profil. Felgen...
  3. Ford Transit FT 100 Ford(D) - Bedienungsleitung !?

    Ford Transit FT 100 Ford(D) - Bedienungsleitung !?: Hallo, hat mal jemand bitte die Bedienungsanleitung für einen Ford Transit FT 100 Ford(D), Erstzulassung 02.09.1993, Diesel, Fahrzeug-Ident. Nr....
  4. Hilfe! Tacho wackelt

    Hilfe! Tacho wackelt: Hallo alle zusammen, ich benötige eure Hilfe und eure Erfahrung. Der Tacho des focus meiner Freundin flackert, nur Geschwindigkeit, extrem....
  5. Ford Escort Cabrio 1,8l 1992 109000km

    Ford Escort Cabrio 1,8l 1992 109000km: Hallo zusammen. Gestern ist mir jemand in meinen Essi gescheppert. Leider genau auf die Ecke hinten links. Heck ist dort um 3cm verschoben, ergo...