Hilfe habe Problem mit Ford Fiesta

Diskutiere Hilfe habe Problem mit Ford Fiesta im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Moin Moin, ich habe ein Problem mit meinem Ford Fiesta!Er is baujahr 91 und hat ne 1,1l maschine!Is ja auch soweit erstmal egal! Mein Problem is...

  1. Lange

    Lange Guest

    Moin Moin,
    ich habe ein Problem mit meinem Ford Fiesta!Er is baujahr 91 und hat ne 1,1l maschine!Is ja auch soweit erstmal egal!
    Mein Problem is das ich ab und zu Probleme beim starten des Motors habe!Manchmal geht es wunderbar und ab und zu macht er voll die zicken und springt nicht an!Zündkerzen und Batterie sind vollkommen in Ordnung die Zündkabel sind auch in Ordnung!
    Hat jemand vll eine Idee was mit meinem Wagen sein kann?Es wäre echt cool wenn mir hier vll jemand von euch Helfen könnte oder Ratschläge geben könnte!
    Achja noch zur Info es is nen Benziner und ne Saugmaschine!
    Naja freu mich über jede Hilfe bzw jeden Ratschlag!
    Danke schonmal im vorraus!
    Gruß Lange
     
  2. tojo

    tojo Forum As

    Dabei seit:
    05.02.2007
    Beiträge:
    727
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus 99
    servus
    ja also ich würde sagen du nimst dir das Drosselklappenpoti mal unter die Lumpe... das gehört mal richtrig eingestellt kann aber sein das es auch def. ist muß man mit dem Multimeter messen dann weiß man es. Unter anderen schau dir mal den Unterdurckschlauch vom (Map-Sensor) an der geht vom Ansaugkrümmer zum Sensor (sitzt an der Spritzwand kleines schwarzes Teil)grins. da gibt es einen geänderten Schlauch da sich der alte durch wärme zusammenziehen kann dann hast du auch das Problem das er nicht anspringt..... viel spaß derweil:top1:

    gruß tojo:)
     
  3. Lange

    Lange Guest

    Hey
    jo danke erstmal dann hoffe ich das ich das problem damit irgendwie beheben kann!Wenn nicht weißt du ob es noch was anderes sein könnte?Oder habt ihr anderen noch ideen?
    Freue mich über jede antwort!
    Bis denne
     
  4. tojo

    tojo Forum As

    Dabei seit:
    05.02.2007
    Beiträge:
    727
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus 99
    servus

    probier das erstmal aus dann geht er bestimmt wieder :)
     
  5. Lange

    Lange Guest

    Hey,
    also an dem Schlauch lag es nicht!
    Es gab eine andere einfache erklärung dafür das der wagen nicht mehr angesprungen ist!Der gute Mann vom ADAC hat rausgefunden das sich um den Zündgeberstecker ein Magnetfeld aufgebaut hatte das dann irgendwann so stark war das kein Zündfunke mehr überspringen konnte!Das is wohl bei dem älteren Fiesta ein bekanntest problem was Ford nie in den Griff bekommen hat!
    Die Lösung des Problems is:Einfach kurz den Zündgeberstecker abziehen 3sek warten und wieder drauf stecken!Danach schnurrt das baby wieder!
    Kleines Problem mit großer Wirkung!
    Naja das wollt ich euch nur mal berichten falls ihr mal das selbe Problem haben solltet!
    Bis denne
     
  6. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.938
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    das wäre mir aber jetzt ganz, ganz, ganz neu?! egal, hauptsache er läuft wieder.
     
  7. #7 petomka, 15.06.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    :lol: Ich glaube eher, dass an deinem Zündgeberstecker (Kurbelwellensensor) etwas Oxidation aufgtreten ist, somit bekommt das Steuergerät beim starten ein zu schwaches Signal und reagiert erst gar nicht -> Das Problem ist bekannt, aber ein zu starkes Magnetfeld wäre mir neu.
     
Thema:

Hilfe habe Problem mit Ford Fiesta

Die Seite wird geladen...

Hilfe habe Problem mit Ford Fiesta - Ähnliche Themen

  1. Fiesta MK7 Karosseriespezialisten dabei?

    Fiesta MK7 Karosseriespezialisten dabei?: Frage an Karosseriespezialisten: Fiesta Mk7 aus 11.2013 soll neues Abschlussblech hinten montiert bekommen nach Auffahrunfall. Ford nennt...
  2. Ford KA Subwoofer Radio

    Ford KA Subwoofer Radio: Hallöchen, Ich hab in der Suche so nichts gefunden daher die Frage. Ich fahr den Ford KA RU8 Bj.2009. Ich hab noch das Ford Radio drin mit dem...
  3. Ford Mondeo ambientebeleuchtung EL Schnur

    Ford Mondeo ambientebeleuchtung EL Schnur: hallöchen, ich habe mir vorgenommen mein mondi noch schöner zu machen nun ich kriege das nicht hin... ich habe per eBay 2 EL schnüren (weiße...
  4. Ford Transit, bricht Regeneration ab

    Ford Transit, bricht Regeneration ab: Ein Hallo an alle, die mir helfen können! Ich fahre einen Transit, 2.2 TDCi Baujahr 2010 und habe das Problem, das - speziell im Winter - die...
  5. Sitzbezug - Ford S Max 2011

    Sitzbezug - Ford S Max 2011: Hallo zusammen! Die Sitzbezüge(vorne Fahrer und Beifahrer) sind schmutzig. Sie haben paare Flecke drauf. Ich würde gern neuen Sitzbezüge kaufen....