hilfe! keilriemen gerissen und jetzt springt er nicht mehr an

Diskutiere hilfe! keilriemen gerissen und jetzt springt er nicht mehr an im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo, bitte um hilfe......ich führ mit meinem courier und hörte ein komisches geräusch,habe angehalten und gemerkt das sich der keilriemen...

  1. #1 lowbug78, 25.07.2007
    lowbug78

    lowbug78 Guest

    Hallo, bitte um hilfe......ich führ mit meinem courier und hörte ein komisches geräusch,habe angehalten und gemerkt das sich der keilriemen langsam verabschiedet.bin dann noch 500m gefahren und habe den wagen ausgemacht, dann wollte ich ihn wieder starten,er sprang an, ich setzte zurück und er ging aus! habe dann den keilriemen gewechselt und nun springt er nicht mehr an......wer kann mir helfen? danke im voraus....mfg danny
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.974
    Zustimmungen:
    75
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    baujahr und motorisierung bitte.
     
  4. #3 senses ford, 25.07.2007
    senses ford

    senses ford F0RUMSMAUER

    Dabei seit:
    02.01.2004
    Beiträge:
    1.480
    Zustimmungen:
    8
    Fahrzeug:
    Ford Escort Ghia Baujahr 97 1,6 16v
    ähm ist er jetzt komplett gerissen wärend du gefahren bist oder war er noch dran?
     
  5. #4 lowbug78, 25.07.2007
    lowbug78

    lowbug78 Guest

    bj93 1,8 l diesel
     
  6. #5 lowbug78, 25.07.2007
    lowbug78

    lowbug78 Guest

    er war noch dran ist aber echt nicht viel übrig gewesen, er warteilweise nur noch 1/2 cm breit
     
  7. #6 senses ford, 25.07.2007
    senses ford

    senses ford F0RUMSMAUER

    Dabei seit:
    02.01.2004
    Beiträge:
    1.480
    Zustimmungen:
    8
    Fahrzeug:
    Ford Escort Ghia Baujahr 97 1,6 16v
    aber er war noch dran dann sollte er eigendlich nicht schrott sein weil normalerweise wenn der riemen reisst kannste dir nen neuen kaufen
     
  8. #7 lowbug78, 25.07.2007
    lowbug78

    lowbug78 Guest

    ja er war total zerfetzt als wenn er irgendwo dran geschliffen hat, habe dann einen neuen gekauft und ihn draufgemacht,aber jetzt springt er nicht mehr an. hab dann grad mal versucht ihn anzuziehen aber der motor hört sich ganz komisch an ,dann hab ich es erstmal gelassen
     
  9. #8 jacobson, 25.07.2007
    jacobson

    jacobson Guest

    Na dann mal viel Glück!
    Da is doch die Wasserpumpe dran am Keilriemen. Des beduetet du bist 500 km gefahren mit sehr sehr reduzierter Kühlung. Und wenn der zu heiß geworden ist dann haste ein Problem.
     
  10. #9 lowbug78, 25.07.2007
    lowbug78

    lowbug78 Guest

    nee nee bin 500 meter gefahren! kein 500 km!!!!
     
  11. #10 STan_Becker, 25.07.2007
    STan_Becker

    STan_Becker Captain Cobra

    Dabei seit:
    15.04.2007
    Beiträge:
    537
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier TDCI 2.0 Style von 2007
    Tipp 1: Batterie prüfen ob leer, ggf. aufladen mit einem Batterieladegerät.
    Tipp 2: Wenn Tipp1 nicht hilft, KFZ-Mechaniker kontaktieren.
     
  12. #11 Fordbergkamen, 26.07.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    was ist denn komisch? Welche Art von Geräusch?
    Kann es sein das z.B: deine Lima festgefressen ist und dadurch der Riemen zerfetzt worden ist? Würde auch erklären warum dein Motor jetzt komische Geräusche macht.
    Haben die Keilriemenreste vielleicht irgendwo im Motorraum einen Kabel klein gehauen?
    Am besten wäre es wenn du den Motor wieder per Anlasser starten könntest und dann mal kurzzeitig ohne Keilriemen laufen lässt, ob das Geräusch dann immer noch ist.
    MfG
    Dirk
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Es-Classe, 26.07.2007
    Es-Classe

    Es-Classe Guest

    Wie Stan schon sagte, kann es sein das die Batterie leer ist.
    Den ohne Keilriemen wird die Lichtmaschine nicht angetrieben,
    und das Auto nimmt den Strom aus der Batterie bis sie leer ist.

    Wenn du den neuen Riemen mal abmachst, und am Rad der Lima wackelst und
    drehst, merkst du ob das Lager kaputt ist/festsitzt.
     
  15. #13 STan_Becker, 26.07.2007
    STan_Becker

    STan_Becker Captain Cobra

    Dabei seit:
    15.04.2007
    Beiträge:
    537
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier TDCI 2.0 Style von 2007
    Ich hätte es nicht besser fomulieren können. :top1:
     
Thema:

hilfe! keilriemen gerissen und jetzt springt er nicht mehr an

Die Seite wird geladen...

hilfe! keilriemen gerissen und jetzt springt er nicht mehr an - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Hilfe!!! Wie heißt das Kabel zur Lichtmaschine und wo kann ich das erhalten?

    Hilfe!!! Wie heißt das Kabel zur Lichtmaschine und wo kann ich das erhalten?: Bei meinem focus da3 80 kW wurde die Lichtmaschine getauscht weil ich auf der Batterie fuhr. Die Batterie wurde nicht mehr geladen und...
  2. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Hilfe! Servolenkung funktioniert nicht mehr!

    Hilfe! Servolenkung funktioniert nicht mehr!: Hallo, beim Rückwärts einparken ist mir der Motor abgesoffen und als ich ihn wieder angemacht habe, funktionierte die Servolenkung nicht mehr....
  4. Bitte um Hilfe zum Kauf CMax Bj.2015

    Bitte um Hilfe zum Kauf CMax Bj.2015: Hallo, nachdem mir hier vor ca. 2 Jahren beim Kauf eines Focus so super geholfen wurde (bis heute bin ich hochzufrieden damit), brauche ich bitte...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt nur mit Gasgeben an

    Motor springt nur mit Gasgeben an: Hallo Leute, vor einer Woche fing mein 1.6er an mir Probleme zu bereiten - nachdem die Temperaturen im Minusbereich angekommen sind, gab es...