Focus 2 Facelift (Bj. 08-10) DA3/DB3 HILFE Keiner weiß was es ist. Eure Meinung ist gefragt

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von Denis2016, 02.02.2016.

  1. #1 Denis2016, 02.02.2016
    Denis2016

    Denis2016 Neuling

    Dabei seit:
    02.02.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 2.0 TDCI Bj.09
    Hallo Leute ich bin auf der Suche nach meinem Problem auf diese Seite gestoßen und hoffe das einer von euch weiß was mit meinem FF MK2 ist.

    Ich bin zum Zeitpunkt nicht selber gefahren deshalb kann ich euch den Ablauf nur Stichwortartig schreiben.

    Also hier der Ablauf

    Samstag -- Neue Batterie eingebaut--Auto funktioniert -- Ca 50-60Km gefahren
    Sonntag --Auto funktioniert--wieder ca 70km gefahren
    Montag - Habe morgens bemerkt das die Frontscheibenheizung nicht mehr geht. Habe mir gedacht das eventuell eine Sicherung durch ist.
    Dann etwas später habe ich bemerkt das der Scheibenwischer Spinnt, egal welche geschwindigkeitsstellung ich einstelle , er bleibt immer gleich schnell, aber er ging .

    Spätnachmittags

    Ca 10 Km gefahren-Auto ist gefahren hat aber keine Geschwindigkeit mehr angezeigt-Drehzahlmesser ging normal

    Servo ist ausgefallen und ABS -(Hat es im Display angezeigt)

    Alle Lichter haben geblinkt (Wie wenn man die ganze Zeit Zündung an und aus macht)

    ABS und ESP Zeichen haben dauerhaft geleuchtet

    Geschwindigkeitsanzeigenadel geht hoch und runter wie er will

    Warnblinker bzw. allgemeine Blinker (Rechts Links)ging auch nicht mehr

    Dann angehalten

    Dann auf R -- GING NICHT , Motor hat nicht gedreht bei betätigung des Gaspedals

    Dann auf P gestellt

    Ausgemacht

    Dann ging es nicht mehr an

    Warnblinker ging nicht dann ging er und dann wieder nicht und dann ging gar nix mehr

    Das Auto steht nun seit letztem Montag und ich habe mehrmals die Tage danach versucht es zu starten aber immer das gleiche - es leuchten alle Lämpchen im Display auf - es kommt ein knatterndes geräusch von der Beifahrerseite ( also vom Fußraum bzw. hinter dem Handschuhfach)


    Nun seit ihr gefragt

    Ich hoffe einer von euch kann mir helfen
    bin am Ende habe 2 bekannte gefragt und beide sagen mir was anderes.

    Mfg Denis
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fordbergkamen, 03.02.2016
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    die Frontscheibenheizung sollte in der Regel nur funktionieren wenn die Lima lädt.
    Ich vermute das deine Lima schlapp gemacht hat und nun deine schöne neue Batterie platt ist.
     
  4. #3 MucCowboy, 03.02.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.054
    Zustimmungen:
    148
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Alles Anzeichen von viel zu niedriger Bordspannung.
    Stromgroßverbraucher lassen sich dann garnicht erst einschalten (Frontscheibenheizung) oder deaktivieren sich vorsichtshalber (ABS).
    Wenn's noch weiter geht, spinnt die komplette Elektronik.

    Ich denke auch, dass Deine Batterie nicht aufgeladen wird und nun schlicht leer ist. Zuständig hierfür wäre die Lichtmaschine.
     
  5. #4 Denis2016, 03.02.2016
    Denis2016

    Denis2016 Neuling

    Dabei seit:
    02.02.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 2.0 TDCI Bj.09
    Also ihr tippt auf die Lichtmaschiene? Kann es nicht das steuergerät sein?
     
  6. #5 Fordbergkamen, 03.02.2016
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Um ganz sicher zu gehen solltest du dich jetzt an den freundlichen Ford Händler deines Vertrauens wenden und dort eine Fehlerdiagnose in Auftrag geben.
     
  7. #6 Denis2016, 03.02.2016
    Denis2016

    Denis2016 Neuling

    Dabei seit:
    02.02.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 2.0 TDCI Bj.09
    Kostet des was ?
    Die schließen ja des auslesegerät an und das zeigt dann an was kaputt ist oder ?
     
  8. ivenae

    ivenae Neuling

    Dabei seit:
    04.08.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2 Bj 2010
    Bei mir war es ein Kabel im Sicherungskasten unterm Handschuhfach, welches lose war.
    Die Sache mit der Lichtmaschine kannst du aber mit einem Multimeter leicht selbst prüfen. Die Batteriespannung sollte, soweit ich weiß, bei 12,6 V im ausgeschalteten Zustand etwa 2 Stunden nach der letzten Fahrt liegen. Mit gestartetem Motor sollte sich die Spannung auf 14,4 V erhöhen.
    Das kannst du messen, indem du ein Multimeter auf Gleichspannungsprüfung stellst (die 20 V Einstellung) und mit den Spitzen die beiden Batteriepole berührst. Achtung: Nicht auf Strommessung stellen, Explosionsgefahr...

    Multimeter sollten in keinem gut sortierten Haushalt fehlen, die gibts in günstigen Ausführungen für unter 10 Euro in der Bucht. Damit messe ich z.B. im allgemeinen unsere Batterien im Haushalt durch.

    Bist du damit fertig und hat das nichts ergeben, prüfe mal die Kabel unter dem Armaturenbrett im Sicherungskasten, auch die auf der Rückseite von dem Ding.

    Ergab das auch nichts, könnte noch die Tachoeinheit defekt sein, Stichwort: Defekte Lötpunkte. Ich hab sie bei mir mal ausgebaut und nachgelötet, aber bei mir wars ja ein anderes Problem. Achtung vor neuen Tachoeinheiten auf ebay: Beim MK2 muss diese erst vom Händler am Wagen angelernt werden.
     
  9. #8 MucCowboy, 04.02.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.054
    Zustimmungen:
    148
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Nein, der Ford-Mechaniker lebt von Luft und Liebe ;)

    Die hören sich Deinen Bericht an so wie wir hier, und bilden sich auch eine Meinung. Nur mit dem Unterschied, dass sie nicht raten müssen wie wir sondern gleich am Fahrzeug nachprüfen können ob sie Recht haben. Ob mit dem Schraubendreher oder dem Wartungscomputer, werden die dann schon selber wissen.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 klaralang, 05.02.2016
    klaralang

    klaralang Forum As

    Dabei seit:
    25.10.2011
    Beiträge:
    919
    Zustimmungen:
    5
    Fahrzeug:
    FOFO MK2 1,6 TDCI
    FOFO MK1 1,8l
    Mondeo MK
    was für eine Batterie wurde verbaut ?
     
  12. #10 Denis2016, 08.02.2016
    Denis2016

    Denis2016 Neuling

    Dabei seit:
    02.02.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 2.0 TDCI Bj.09
    Also leute
    Ihr hattet recht
    Es war die Lima
    Da die Batterie fast leer war als das Auto ausgelesen wurde hat es alles mögliche an Fehler angezeigt, unter anderem auch steuergerät.

    Danke das ihr mir so toll geholfen habt
     
Thema:

HILFE Keiner weiß was es ist. Eure Meinung ist gefragt

Die Seite wird geladen...

HILFE Keiner weiß was es ist. Eure Meinung ist gefragt - Ähnliche Themen

  1. Biete Dachkantenspoiler Fiesta MK7 Arubablau Pantherschwarz weiß

    Dachkantenspoiler Fiesta MK7 Arubablau Pantherschwarz weiß: Hab noch drei Spoiler aus Umbau auf Sport liegen. Stück 9,- € plus Versand
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Hilfe bei Anschluß von Massenarbeitslosigkeit im Motorraum

    Hilfe bei Anschluß von Massenarbeitslosigkeit im Motorraum: Hallo zusammen, ich benötige dringend Hilfe bei folgendem Problem: Ich habe bei meinem Mondeo Bj. 2002 1.8 Benziner die Kupplung gewechselt und...
  3. Eure meinung Achsmanschette geteilt

    Eure meinung Achsmanschette geteilt: Was haltet Ihr von dieser Lösung ? Aber nicht gleich auf mich einschlagen :-) Universal Achsmanschette zum kleben ohne Ausbau des...
  4. Fiesta 4 (Bj. 96-99) JAS/JBS Hilfe Steuergerät

    Hilfe Steuergerät: Hallo zusammen ich habe probleme mit meinen Fiesta zyndspule und Steuergerät defekt . jetzt habe ich eins hier von einen anderen ford. meine Nr...
  5. Bräuchte mal ein Rat oder Hilfe

    Bräuchte mal ein Rat oder Hilfe: Hallo zusammen, habe einen Ford mondeo von 2001 mein Problem ist die motorkontroll leuchte geht in unregelmäßigen Abständen an und auch wieder aus...