Escort 6 (Bj. 92-95) GAL/ALL/CLX Hilfe, komme nicht mehr weiter....

Diskutiere Hilfe, komme nicht mehr weiter.... im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Mein Escort1,6i Bj. 93 macht seit einigen Wochen Zicken... Springt sofort an, nimmt im Stand auch Vollgas an, aber sobald ich losfahren will,...

  1. #1 na icke, 17.08.2012
    na icke

    na icke Neuling

    Dabei seit:
    29.09.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1992 1,6i
    Mein Escort1,6i Bj. 93 macht seit einigen Wochen Zicken...

    Springt sofort an, nimmt im Stand auch Vollgas an, aber sobald ich losfahren will, nimmt er kein Gas mehr an und ruckelt mächtig. Muss dann schnell hochschalten und mit viel Gefühl Gas geben. So geht das ca. 5 - 10 Minuten, dann ist alles ok und der Escort fährt ohne Probleme.

    Was habe ich schon alles getan...

    Unterdruckschläuche überprüft und zum Teil erneuert
    Zündkabel erneuert
    Zündkerzen erneuert
    Luftfilter erneuert
    Drosselklappe gereinigt
    Luftmengenmesser ausgetauscht


    Wer kann mir helfen und eventuell sagen, was das noch sein könnte.

    Gruß aus Berlin
    Icke
     
  2. #2 escort-driver, 17.08.2012
    escort-driver

    escort-driver Guest

    Macht er das nur bei kalten Motor oder auch bei warmen?
     
  3. #3 na icke, 17.08.2012
    na icke

    na icke Neuling

    Dabei seit:
    29.09.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1992 1,6i
    nur wenn er kalt ist, denn nach ein paar Minuten geht er ab wie Schmidts Katze...
     
  4. #4 escort-driver, 17.08.2012
    escort-driver

    escort-driver Guest

    Kann am Temperaturgeber fürs Steuergerät liegen. Meldet warm und somit läuft er zu mager beim Kaltstart.
     
  5. #5 na icke, 17.08.2012
    na icke

    na icke Neuling

    Dabei seit:
    29.09.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1992 1,6i
    Wo sitzt denn das Teil und wie kann ich den prüfen?
     
  6. #6 escort-driver, 17.08.2012
    escort-driver

    escort-driver Guest

    Am Thermostatgehäuse. Da sind zwei Temp.fühler. Es müsste der obere sein. Grauer Stecker. Der untere ist für die Temp.anzeige.
    Messen kannst den mit nem Multimeter.
    Bei 20° 2-6 Ohm, bei 80° ca. 300 Ohm.

    Ach nochwas, welches Motoröl hast du drinn?
    Hast nen Zetec oder CVH Motor?
     
  7. #7 na icke, 17.08.2012
    Zuletzt bearbeitet: 17.08.2012
    na icke

    na icke Neuling

    Dabei seit:
    29.09.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1992 1,6i
    ist das dieses Teil

    EZ 05/93 sollte ein Zetec sein, keine Ahnung wo ich das sehen kann

    Motoröl hatte ich im letzten Herbst gewechselt 10W40
     
  8. #8 escort-driver, 17.08.2012
    escort-driver

    escort-driver Guest

    Wie der genau ausschaut weiß ich jetzt nicht auswendig.
    Aber der im Link ist ein Schalter, also für den Kühlerlüfter.
     
  9. #9 na icke, 17.08.2012
    na icke

    na icke Neuling

    Dabei seit:
    29.09.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1992 1,6i
    Das Teil wird doch als Geber bezeichnet...., na mal weiter suchen
     
  10. #10 escort-driver, 17.08.2012
    escort-driver

    escort-driver Guest

    Mess den Sensor doch erst mal durch.
    Oder tauscht du immer alles auf verdacht?:verdutzt:
    Welches Motoröl???
     
  11. #11 na icke, 17.08.2012
    na icke

    na icke Neuling

    Dabei seit:
    29.09.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1992 1,6i
    ich bin ein alter Sack und habe keine Ahnung, werd ich mit 55 wohl auch nicht mehr lernen, und irgendwas messen komm ich gar nicht mit klar, ich zerschieße regelmäßig die Multimeter...

    Motoröl wie weiter oben schon geschrieben 10W40
     
  12. #12 escort-driver, 17.08.2012
    escort-driver

    escort-driver Guest

    Motoröl 10W40 ist das falsche Öl.
    Mach nen wechsel auf 5W40.
    Das 10er ist bei kalten Motor zu dickflüßig und dadurch arbeiten die Hydrostößel nicht richtig. Das könnte dein Problem schon beheben.
     
  13. #13 na icke, 17.08.2012
    Zuletzt bearbeitet: 17.08.2012
    na icke

    na icke Neuling

    Dabei seit:
    29.09.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1992 1,6i
    wurde so direkt bei *** gewechselt...nach deren Auskunft...Herstellervorgabe..

    Finde im Buch "So wirds gemacht" keinen Hinweis auf den "SENSOR", da wird nur der Thermoschalter am Thermostat beschrieben...

    Sorry, aber nun sehe ich gar nicht mehr durch.....:mellow:

    habe als Sensor dies gefunden
     
  14. #14 escort-driver, 17.08.2012
    escort-driver

    escort-driver Guest

    In den Zetec gehört 5W40. Die Herstellerangaben stimmen schon lange nicht mehr.

    Im Buch wird nur der CVH-Motor gezeigt.
    Der Zetec hat 3 Sensoren/Schalter.
    Je einen für Steuergerät, Temperaturanzeige und Lüftermotor.
     
  15. #15 na icke, 17.08.2012
    na icke

    na icke Neuling

    Dabei seit:
    29.09.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1992 1,6i
    man man, so doof kann doch nicht mal *** sein....

    Hast du vielleicht eine Abbildung, wo die 3 Sensoren/Schalter.
    Je einen für Steuergerät, Temperaturanzeige und Lüftermotor.

    zu sehen sind...
     
  16. #16 escort-driver, 17.08.2012
    escort-driver

    escort-driver Guest

    Nö, hab kein Bild oder Zeichnung.
    Aber der im Link ist der richtige.
     
  17. #17 na icke, 17.08.2012
    na icke

    na icke Neuling

    Dabei seit:
    29.09.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1992 1,6i
    supa, nun mal jemanden finden, der mit Multimeter umgehen kann:rolleyes: und dann mal durchmessen lassen.....

    Danke dir erstmal:top1:
     
  18. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Was is daran so ein problem!?

    Wiederstandsmessung einstellen und mit Prüfspitzen
    an die Kontakte und den Wert ablesen!?
     
  19. #19 na icke, 17.08.2012
    na icke

    na icke Neuling

    Dabei seit:
    29.09.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1992 1,6i
    zwei linke Hände, beide nur mit Daumen und absolut kein technisches Verständnis
     
  20. d-b

    d-b nix wisser am werk :D

    Dabei seit:
    18.09.2010
    Beiträge:
    859
    Zustimmungen:
    0
    Fahrzeug:
    1,8 16v XR3i MK5 Cab
    der sensor für die anzeige sizt unterm thermostat gehäuse , der fürs steuergerät oben drauf , der fürn lüfter vorne im schlauch :D
    übrigends im buch so wirds gemacht ist es auch beschrieben vom kühlkreislauf :D :boesegrinsen:
     
Thema:

Hilfe, komme nicht mehr weiter....

Die Seite wird geladen...

Hilfe, komme nicht mehr weiter.... - Ähnliche Themen

  1. Fiesta 3 (Bj. 89-94) GFJ Schloss und Schlüssel Hilfe !

    Schloss und Schlüssel Hilfe !: Nabend zusammen. erstamal zur person , ich bin der Denis , komme aus Wassenberg kreis Heinsberg nähe Aachen .freue mich den ein oder anderen...
  2. Erbitte Hilfe

    Erbitte Hilfe: Hello Leute. Hab ein Problem und bitte euch um Rat und Hilfe. (hab eigentlich Null Ahnung von Autos-kann einfach nur fahren und das seit........
  3. Anlasser gibt keinen Ton mehr von sich

    Anlasser gibt keinen Ton mehr von sich: Zunächst zur Vorgeschichte: Batterie ist kein Jahr alt,.zeigt trotzdem nur 11.** Volt. Ladespannung 13,4 V. Ich hatte seit vorgestern schon das...
  4. Benötige Hilfe bei Hecklicht

    Benötige Hilfe bei Hecklicht: Hallo zusammen, ich habe eine kleine Frage bzgl. meinem B-Max - genauer gesgat bzgl. des Rücklichts am BMAX welches sich am Kofferraumdeckel...
  5. Hilfe für Auspuffanlage Ford Maverick 2004, 2.3 lt

    Hilfe für Auspuffanlage Ford Maverick 2004, 2.3 lt: Hallo liebe Maverick Freunde, ich weiß es stand schon öfters zur Debatte, allerdings bin ich mir noch immer nicht ganz sicher: Folgendes: Mein...