Kuga I (Bj. 08-13) DM2 HILFE!!! Kugas Elektrik spinnt!!!

Diskutiere HILFE!!! Kugas Elektrik spinnt!!! im Kuga Mk1 Forum Forum im Bereich Ford Kuga Forum; Hallo liebe Kuga Besitzer!:) Nachdem ich in diesem Forum viel hilfreiches gefunden habe und mir auch die Kaufentscheidung leichter gemacht...

  1. #1 annilangstrumpf, 25.02.2010
    annilangstrumpf

    annilangstrumpf Neuling

    Dabei seit:
    25.02.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    KUGA 2010
    Hallo liebe Kuga Besitzer!:)

    Nachdem ich in diesem Forum viel hilfreiches gefunden habe und mir auch die Kaufentscheidung leichter gemacht wurde ;-) ist er nun da. Seit 2 wochen steht mein white magic vor der Tür.......

    ....... und macht Mucken.:wuetend:

    Kennt jemand folgendes Problem, bzw was könnt ihr dazu sagen?

    Während der Fahrt spinnt die elektrik rum, zum Glück nicht im gefährlichen Berech, aber wer weiß ob das nicht auch noch kommt. Alle Funktionen die über die Fahrerseite also links laufen ( elektr. Fensterheber, Spiegelblinker, Aussenspiegel verstellen und ganz wichtig Abschliessen) funktionieren plötzlich nicht mehr. Die Fenster rechts lassen sich über die entsprechende tür noch bewegen, aber von der Fahrerseite und links hinten geht nichts mehr. Der Kuga schließt ab, aber die linken Türen bleiben dabei unverriegelt. Außerdem geht doppelverriegenln nicht mehr und er blinkt auch nicht mehr zur bestätigung des zuschließens.

    Nach einer Nacht mit offener Tür und Fenster (und viel Regen innendrin :rasend:) steige ich ein und er tut es wieder normal. 3 km gefahren und wieder geht nichts. Diesmal ist das Fenster aber zum glück oben und geht nicht mehr runter. Besser bei diesem Sauwetter.

    Der FFH hat ihn gehabt, kontrolliert. Angeblich stecker locker. Jetzt geht das ganze Spiel drei tage später wieder los.

    Das ist doch nicht normal. Mir wäre lieber es ist was kaputt und dann muss es halt ersetzt werden. Aber diese halb kaputte mal ja mal nein Geschichte nervt.

    Was meint ihr dazu????:gruebel:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 BluDiesel, 25.02.2010
    BluDiesel

    BluDiesel Benutzer

    Dabei seit:
    05.01.2009
    Beiträge:
    84
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga,2009,2.0 TDCi 4x4 Titanium
    Bei dir ist irgend ein Wackelkontakt vorhanden. Der Stecker alleine der kontrolliert wurde muss nicht massgebend sein.. Kann auch ein Kabel sein welcher beschädigt ist.. War ein Marder im motorraum?
    Kann durchaus mal vorkommen dass elektrische Kabel einen defekt aufweisen..da diese vom kunststoff ummantelt sind ist das jedoch meistens nicht immer zu erkennen.. da müsste man mit einem wiederstands/kontaktmesser dahinter.. bring den wagen auf jeden fall zurück und lass ihn überprüfen..aufgabe des FFH :)
     
Thema:

HILFE!!! Kugas Elektrik spinnt!!!

Die Seite wird geladen...

HILFE!!! Kugas Elektrik spinnt!!! - Ähnliche Themen

  1. Hilfe, seit heute Mondeo Besitzer mit fragen

    Hilfe, seit heute Mondeo Besitzer mit fragen: Heute einen mondeo 2001 gekauft, kein Radio code und nun??[ATTACH]
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Elektrische Kühlwasserpumpe läuft hörbar nach

    Elektrische Kühlwasserpumpe läuft hörbar nach: Hallo, mir ist aufgefallen dass die elektrische Kühlwasserpumpe bei meinem 1.0 Ecoboost ständig nach Abschalten des Motors deutlich hörbar und...
  3. hallo ich brauche hilfe bei mein ford focus

    hallo ich brauche hilfe bei mein ford focus: hallo ich möchte mal fragen ich habe ein Ford Focus diesel seit heute morgen geht bei de fahrt de Drehzahl runter und dar leuchtet eine Lampe was...
  4. Ford Fiesta ST150 klappern im motorraum..HILFE!

    Ford Fiesta ST150 klappern im motorraum..HILFE!: Es klackert sobald er etwas warm ist aber nicht sofort nach dem kaltstart Weißt jemand was das sein könnte ? Hier noch ein Video.. [MEDIA]
  5. Fiesta 7 (Bj. 08-12) JA8 Hilfe Radio bzw Bordcompiuter zieht Batterie

    Hilfe Radio bzw Bordcompiuter zieht Batterie: Hallo meine lieben Das Problem seit gestern ging mein Radio plötzlich nicht mehr mit der Zündung aus. Langes drauf drücken auf dem aus knopf hat...