Focus 2 (Bj. 04-08) DA3/DB3 HILFE!Lampen leuchten im Tacho!

Diskutiere HILFE!Lampen leuchten im Tacho! im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hi Leute habe folgendes Problem! Wenn mein Auto über Nacht draussen steht und ich Früh losfahre und beschleunige leuchten zuerst ESP dann ABS und...

  1. #1 Ford_focus_, 30.04.2012
    Ford_focus_

    Ford_focus_ Neuling

    Dabei seit:
    16.04.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Hi Leute habe folgendes Problem! Wenn mein Auto über Nacht draussen steht und ich Früh losfahre und beschleunige leuchten zuerst ESP dann ABS und dann HANDBREMSLEUCHTE auf(Wenn ich dann hochschalte gehen sie aus und beim beschleunigen leuchten sie wieder auf) .Wenn ich dann weiter beschleunige ohne zu schalten fällt der Tacho auf Null und auch Bordcomputer geht aus(so als ob der Strom weg bleibt). Wenn das Auto Warm ist Leuchten die Lampen nicht mehr auf.
    Lichtmaschine ist erst neu drin (2Monate) und Batterie auch neu von Varta.
    Meine Frage hat jemand eine Ahnung was das sein kann?

    MfG
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.195
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Lima und Batterie neu, also den Fehler am ehesten dort suchen.
    Beinah schon serienmässig sind solche Elektrikfehler auf einen fehlerhaften Massepunkt zurückzuführen.

    Bitte überprüf mal alle in Frage kommenden Massepunkte rund um Lima und Batterie.
    Schau nach ob die Kontakte an der Batterie wirklich fest sind.
    Massepunkte hats im Motorraum Dutzende, also nicht wundern und einfach alles nachziehen was nach Schraube mit Kabel dran aussieht. ;)

    Den Füllstand der Bremsflüssigkeit auch kontrollieren, nicht daß die grade kurz vor Minimum ist.
     
  4. #3 Ford_focus_, 02.05.2012
    Ford_focus_

    Ford_focus_ Neuling

    Dabei seit:
    16.04.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Hi also Auto war in de Werkstatt und alle Massepunkte wurden kontrolliert.
    Er meinte entweder Steuergerät oder Batterie weil die beim auslesen immer mit Überspannung aufgezeigt wurde.Und die Leitung zum Steuergerät ist i.o. Ach was ich vergessen hatte der Fehler wird nur angezeigt wenn Anzeige der Temperatur noch kalt ist sobald er wärmer ist tritt es nicht mehr aus. Was meint ihr dazu
     
Thema:

HILFE!Lampen leuchten im Tacho!

Die Seite wird geladen...

HILFE!Lampen leuchten im Tacho! - Ähnliche Themen

  1. Allgemein HILFE - Radio Code fehlt - CD 6000 Mondeo - ??!!!

    HILFE - Radio Code fehlt - CD 6000 Mondeo - ??!!!: Hallo zusammen! Hab vor 2 Monaten meine Neue/Alte Ford MondeoMK3 2006 TCDI gekauft und jetzt musste ich neue Akku besorgen. NA toll, jetzt geht...
  2. Quitschen. HILFE !!!

    Quitschen. HILFE !!!: Guten Abend zusammen. Ich habe folgendes Problem. Undzwar quitscht sowohl die Linke als auch die Rechte Seite (gemeint sind beide Vorderreifen)....
  3. Richtiges Getriebe, bitte Hilfe.

    Richtiges Getriebe, bitte Hilfe.: Hallo zusammen und einen schönen Sonntag Abend. Ich bin neu hier und habe gleich eine Frage. Ich besitze einen Ford Fiesta JD3 3-Türer mit 80PS...
  4. Biete Ford Tacho,Kombiinstrument,Convers

    Ford Tacho,Kombiinstrument,Convers: Hallo, hier ein Kellerfund aus Nachlass von meinem Vater. Zustand unbekkant . Vielleicht kann noch jemand damit was anfangen. Preis VB
  5. lampe von der motorsteuerung leuchtet

    lampe von der motorsteuerung leuchtet: Hallo,habe ein ford focus kombi bj 2000 1,6 mit 75 kw und es ist ein benziner. jetzt brennt immer die lampe von der motorsteuerung, habe den...