Escort 4 (Bj. 86-90) GAF/AWF/ALF Hilfe!!! Lichtprobleme

Diskutiere Hilfe!!! Lichtprobleme im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; Hallo, habe ein mords problem! Morgens wenn ich in meim escort GAF bj. 85 ghia 73ps einsteige und ich das licht einschalten will geht nur das...

  1. #1 EscortGhia, 26.06.2013
    EscortGhia

    EscortGhia Neuling

    Dabei seit:
    16.05.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Ghia Bj.85 1,4
    Hallo, habe ein mords problem! Morgens wenn ich in meim escort GAF bj. 85 ghia 73ps einsteige und ich das licht einschalten will geht nur das standlicht! Gott sei dank da es ja sommer ist und schon hell ist kann ich so rumfahren. Das komische ist wenn ich so 10min fahre und des essi warm ist geht alles wieder. Auch fernlicht, ablendlicht und drehzahlmesser, die vorher nicht gingen!

    Habe heute mal die birnen angeguckt, schauen aus wie neu. Sämtliche massekabel frei gemacht. Heut kam noch der fehler hinzu das im abgekühlten zustand wenn ich das fernlicht einschalte, das ablendlicht ausgeht???

    Ich weis echt nicht mehr weiter!
    Hier ein paar daten fals dies was hilft:

    -H4 birnen
    -43mpah batterie
    -musikanlage mit sub/endstufe

    Sicherungen sind alle ok.

    Vor kurzem habe ich den zahnriemen gemacht. Dabei die lichtmaschine entspannt. Nachm zusammenbau wieder gespannt. Spannung des keilriemen ist also auch ok.

    Lg sascha
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Wolle1969, 29.06.2013
    Wolle1969

    Wolle1969 Forum Profi

    Dabei seit:
    22.06.2013
    Beiträge:
    2.370
    Zustimmungen:
    7
    Fahrzeug:
    Fiesta
    Mondeo
    Corsa
    Punto
    Prüf doch mal ob Strom an den Lampen ankommt wenn "es kalt" ist.
    Ich denke mal das dein Lichtschalter defekt, verschmutzt ist.
    Mal ausbauen und mit Pressluft die Kontakte sauber blasen. Wenn das nicht hilft erneuern.
     
  4. #3 EscortGhia, 18.07.2013
    EscortGhia

    EscortGhia Neuling

    Dabei seit:
    16.05.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Ghia Bj.85 1,4
    also es war der lenkstockschalter, war anscheinend verschlissen. habe mir bei ebay nen gebrauchten gekauft. eingebaut ging nicht?! habe dann vom alten das relai genommen und an den den neuen lss drangesteckt und siehe da es geht.

    danke für deine hilfe :)
     
  5. #4 GeloeschterBenutzer, 18.07.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    das relais am LS ist aber das blinkrelais und hat nix mit dem licht zu tun ;)
    oder war das beim mk4 noch nicht so ?
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Hilfe!!! Lichtprobleme

Die Seite wird geladen...

Hilfe!!! Lichtprobleme - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Dringend Hilfe beim AUX Anschluss

    Dringend Hilfe beim AUX Anschluss: Hallo Leute Nachdem ich Internet etwas gegoogelt habe und nichts genaueres finden konnte dachte ich mir mal das ich hier im Forum nachfrage vllt...
  2. Mustang V (Bj. 2005–2009) Rückleuchten Umbau mangelhaft... Hilfe

    Rückleuchten Umbau mangelhaft... Hilfe: Hallo Fangemeinde, habe einen Mustang GT Bj 2005 mit V8 und Handschaltung, Top Zustand und nur 35.000km auf dem Tacho. Leider funktioniert der...
  3. Hilfe! was für stosstangenansätze?

    Hilfe! was für stosstangenansätze?: Hallo bräuchte mal eure Hilfe... Habe hier zwei Stoßstangenansätze und finde keinen Hersteller auf den Teilen. Was könnten das für welche sein ?...
  4. Lichtprobleme

    Lichtprobleme: hallo, ich bin neu hier und habe direkt ein Problem. Ich habe einen Ford Fiesta Baujahr 2005. Seit ein paar Tagen geht das Abblendlicht nicht...
  5. Focus 2 (Bj. 04-08) DA3/DB3 HILFE! Ruhestrom zu hoch/BC Display schaltet nicht aus...?!

    HILFE! Ruhestrom zu hoch/BC Display schaltet nicht aus...?!: Hallo Zusammen! Bin seit kurzem (eigentlich glücklicher) Besitzer eines Focus MK2 (Connection mit Key free) Ich habe festgestellt, daß immer...