Escort 4 (Bj. 86-90) GAF/AWF/ALF Hilfe!!! Lichtprobleme

Diskutiere Hilfe!!! Lichtprobleme im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; Hallo, habe ein mords problem! Morgens wenn ich in meim escort GAF bj. 85 ghia 73ps einsteige und ich das licht einschalten will geht nur das...

  1. #1 EscortGhia, 26.06.2013
    EscortGhia

    EscortGhia Neuling

    Dabei seit:
    16.05.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Ghia Bj.85 1,4
    Hallo, habe ein mords problem! Morgens wenn ich in meim escort GAF bj. 85 ghia 73ps einsteige und ich das licht einschalten will geht nur das standlicht! Gott sei dank da es ja sommer ist und schon hell ist kann ich so rumfahren. Das komische ist wenn ich so 10min fahre und des essi warm ist geht alles wieder. Auch fernlicht, ablendlicht und drehzahlmesser, die vorher nicht gingen!

    Habe heute mal die birnen angeguckt, schauen aus wie neu. Sämtliche massekabel frei gemacht. Heut kam noch der fehler hinzu das im abgekühlten zustand wenn ich das fernlicht einschalte, das ablendlicht ausgeht???

    Ich weis echt nicht mehr weiter!
    Hier ein paar daten fals dies was hilft:

    -H4 birnen
    -43mpah batterie
    -musikanlage mit sub/endstufe

    Sicherungen sind alle ok.

    Vor kurzem habe ich den zahnriemen gemacht. Dabei die lichtmaschine entspannt. Nachm zusammenbau wieder gespannt. Spannung des keilriemen ist also auch ok.

    Lg sascha
     
  2. #2 Wolle1969, 29.06.2013
    Wolle1969

    Wolle1969 Forum Profi

    Dabei seit:
    22.06.2013
    Beiträge:
    2.907
    Zustimmungen:
    93
    Fahrzeug:
    Fiesta
    Corsa
    Punt
    Mazda 3 Highline
    Prüf doch mal ob Strom an den Lampen ankommt wenn "es kalt" ist.
    Ich denke mal das dein Lichtschalter defekt, verschmutzt ist.
    Mal ausbauen und mit Pressluft die Kontakte sauber blasen. Wenn das nicht hilft erneuern.
     
  3. #3 EscortGhia, 18.07.2013
    EscortGhia

    EscortGhia Neuling

    Dabei seit:
    16.05.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Ghia Bj.85 1,4
    also es war der lenkstockschalter, war anscheinend verschlissen. habe mir bei ebay nen gebrauchten gekauft. eingebaut ging nicht?! habe dann vom alten das relai genommen und an den den neuen lss drangesteckt und siehe da es geht.

    danke für deine hilfe :)
     
  4. #4 GeloeschterBenutzer, 18.07.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    das relais am LS ist aber das blinkrelais und hat nix mit dem licht zu tun ;)
    oder war das beim mk4 noch nicht so ?
     
Thema:

Hilfe!!! Lichtprobleme

Die Seite wird geladen...

Hilfe!!! Lichtprobleme - Ähnliche Themen

  1. Hilfe Mein C Max startet nicht mehr

    Hilfe Mein C Max startet nicht mehr: Hallo an Alle hier,bin neu hier und brächte mal eure Hilfe.Ich wollte mir einen Trennschalter einbauen. und habe dafür die platte vor der Batterie...
  2. Überrollbügel Hilfe

    Überrollbügel Hilfe: Mahlzeit. Am Donnerstag bekomm ich meinen Ford Ranger XLT 2017. Ich suche nun schon ewig einen Überrollbügel, finde aber absolut keine passenden....
  3. Fiesta 7 (Bj. 08-12) JA8 Hilfe bei Alufelgen (-wahl)

    Hilfe bei Alufelgen (-wahl): Hallo Leute, ich würde Euch gerne um Hilfe bzw. Auskunft bezüglich möglicher Alufelgen für meinen FoFi (Mk 7,BJ 2009, 1,25 l, 82 PS) fragen - ich...
  4. Viel Rauch und großes Problem bitte Hilfe

    Viel Rauch und großes Problem bitte Hilfe: Hallo, Ich bin neu hier. Und habe leider ein großes Problem mit einem Focus 2.0 Benziner mit 147 Ps. Er fing während der Fahrt und weiter an der...