HILFE! Lüftung und Klima funktioniert net 96 escort Turnier

Diskutiere HILFE! Lüftung und Klima funktioniert net 96 escort Turnier im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Servus, bei nem 96er Ford Escort Turnier, 1,6 16V funzt die Lüftung und Klima net mehr. Wir haben nun schon getauscht: 1. Sicherungskasten,...

  1. TiGro

    TiGro Master of Desaster

    Dabei seit:
    28.12.2004
    Beiträge:
    160
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Mk3 FL 2015
    Servus,

    bei nem 96er Ford Escort Turnier, 1,6 16V funzt die Lüftung und Klima net mehr. Wir haben nun schon getauscht:

    1. Sicherungskasten, kei Erfolg ausser das die 3A Sicherung vom ABS Modul.! Gut die getauscht und gut war.

    2. Gebläsewiderstand ab auf Schrottplatz weil 50 EUR bei FORD (Die spinnen die Fordis...) und das probiert niggese.

    Ich brauche nun Hilfe.! Was kann es noch sein?

    Wir haben auch noch nen Stecker im Motorraum gefunden der hängt da so... normal bei dem Model?

    Ich hoffe auf viele gute Antworten...

    Gruß
    Timo
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.960
    Zustimmungen:
    76
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    klickt die oft hintereinander?
     
  4. TiGro

    TiGro Master of Desaster

    Dabei seit:
    28.12.2004
    Beiträge:
    160
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Mk3 FL 2015
    Hmm wie klickt die oft hintereinander...

    die macht niggese, gar nix mehr keinen pubs mehr....

    :(
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.545
    Zustimmungen:
    30
    Fahrzeug:
    Focus 2000 1,6l
    Wenn Lüfterschaler nicht geht oder kein Plus hat geht auch Klima nicht mehr.
    Hast du am Schalter hinten dran am Stecker am violett-schwarzen Kabel plus?
    Stecker hängt bei jedem so rum.
     
  6. TiGro

    TiGro Master of Desaster

    Dabei seit:
    28.12.2004
    Beiträge:
    160
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Mk3 FL 2015
    Hmm weiss ich grad net, denke mal weil wo wir die Armaturenbrettverkleidung unten hatten war das OK! Aber OK ich nehm das mal auf und werd morgen mal schauen!

    Sind ja zum Glück nur 2 Schrauben!

    Wie der hängt da nur so rum! Da is Saft drauf.! 12V net sehr sinnig oder?
     
  7. #6 focus-racer, 06.09.2005
    focus-racer

    focus-racer forumsschildputzer

    Dabei seit:
    08.06.2004
    Beiträge:
    1.773
    Zustimmungen:
    17
    Fahrzeug:
    ´08er Focus ST in eo
    konnt net genau rauslesen was genau kaputt is, kannst du die stärke noch einstellen aber da kommt kein luftzug od wie??
    bei meinem alten escort wars auch ma, man konnte zwar noch warm / kalt stellen aber das gebläse ging net mehr...haben auch den sicherungskasten gewechslet aber daran lags net

    nur mal so, check doch ma den gebläsemotor, der war bei mir damals kaputt
     
  8. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.545
    Zustimmungen:
    30
    Fahrzeug:
    Focus 2000 1,6l
    Also den Stecker den ich meine der sitzt vo li unter dem Scheinwerfer 4eckig mit Platz für 4 Kabel und deiner? Beschreibe doch mal wie der aussieht so in etwa. Ist er dreckig, war also noch nie drauf? Sind die 12V schon da gewesen befor du die Zentralelektrikbox getauscht hast?
     
  9. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.545
    Zustimmungen:
    30
    Fahrzeug:
    Focus 2000 1,6l
    Lüftermotor kanns nicht sein, da würde das Lämpchen für die Klima noch leuchten beim einschalten. Habe dich doch richtig verstanden das da nix mehr geht oder?
     
  10. #9 focus-racer, 06.09.2005
    focus-racer

    focus-racer forumsschildputzer

    Dabei seit:
    08.06.2004
    Beiträge:
    1.773
    Zustimmungen:
    17
    Fahrzeug:
    ´08er Focus ST in eo
    keine ahnung, steht ja net da ob das noch leuchtet, war ja so als vorschlag weil bei mir wars damals so... :roll:
     
  11. TiGro

    TiGro Master of Desaster

    Dabei seit:
    28.12.2004
    Beiträge:
    160
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Mk3 FL 2015
    Servus,

    die macht gar nix mehr...

    Am scheinwerfer nen Kasten? Häh?

    Hab wie gesagt ZEB getauscht und den Wiederstand der ca. unterhalb des 2. Scheibenwischers sitzt! Und alles nix funktioniert.

    Der Lüfter und die Klima sind beide tot!

    Sicherungen sind alle noch drin!
     
  12. Wanni

    Wanni Guest

    Servus
    Also ich habe das gleiche Problem. Lüftung macht kein Muck's mehr.
    Ich fahre einen Escort Bj. 95 Modell 94( SAPHIR ), 1,6 , 90PS
    Beim Vorgänger den ich gefahren habe, war das gleich Problem.
    Da wurde damals in der Werkstatt der Eingang und der Ausgang von der ZEB einfach mit einer Sicherung überbrückt. Und alles war i.O.
    Weiß vieleicht jemand, um welche farbigen Kabel es sich dabei handelt?
    Habe die Ehre
    Wanni
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. hpcool

    hpcool Guest

    sorry,deine Meldung ist zwar schon älter, aber auch bei mir ist dieses Problem aufgetreten.
    Hast Du einen Schaltplan erhalten, und kannst du mir damit aushelfen?
    Woran lag es damals,daß weder Gebläse noch Klima und Lämpchen funkionierten?

    Bitte schreib direkt an meine Emailaddi:Hpcool@gmx.de.......vielen Dank im Vorraus
     
  15. hpcool

    hpcool Guest

    sorry,deine Meldung ist zwar schon älter, aber auch bei mir ist dieses Problem aufgetreten.
    Hast Du einen Schaltplan erhalten, und kannst du mir damit aushelfen?
    Woran lag es damals,daß weder Gebläse noch Klima und Lämpchen funkionierten?

    Bitte schreib direkt an meine Emailaddi:Hpcool@gmx.de.......vielen Dank im Vorraus
     
Thema:

HILFE! Lüftung und Klima funktioniert net 96 escort Turnier

Die Seite wird geladen...

HILFE! Lüftung und Klima funktioniert net 96 escort Turnier - Ähnliche Themen

  1. Hilfe, seit heute Mondeo Besitzer mit fragen

    Hilfe, seit heute Mondeo Besitzer mit fragen: Heute einen mondeo 2001 gekauft, kein Radio code und nun??[ATTACH]
  2. Escort 2 (Bj. 74–80) ATH/ADH Paar Infos zum meinem Escort gesucht

    Paar Infos zum meinem Escort gesucht: Moin erstmal. Ich heiße Martin, bin 31 Jahre alt. Ich besitze eine größere Anzahl an Old- und Youngtimern der 70er und 80er Jahre, alles deutsche...
  3. Suche Mondeo mk3 2.5 Turnier Tieferlegung

    Mondeo mk3 2.5 Turnier Tieferlegung: Moin!!! Suchen für unseren 2006er mondeo turnier 2.5 v6 ne schicke tieferlegung!!! Federn technisch bis 40/40, gern auch 40/30 oder 35/35 bzw....
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Sitzanlage/ Sitze hinten identisch bei Turnier und 5türer?

    Sitzanlage/ Sitze hinten identisch bei Turnier und 5türer?: Hallo zusammen, bin extra zum Händler zum Vergleich gefahren... Habe den Turnier vFL...kann ich da die Rücksitzbank (zB vom ST) vom 5türer/...
  5. hallo ich brauche hilfe bei mein ford focus

    hallo ich brauche hilfe bei mein ford focus: hallo ich möchte mal fragen ich habe ein Ford Focus diesel seit heute morgen geht bei de fahrt de Drehzahl runter und dar leuchtet eine Lampe was...