Scorpio 1 (Bj. 85-92) GAE/GGE Hilfe mei Aldes Mädsche macht wieder Mucke

Diskutiere Hilfe mei Aldes Mädsche macht wieder Mucke im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; Hallo leute mein scorpio macht schon seit monaten mucke und zwar geht er einmal an und dann wieder net es tut sich nix wenn ich de schlüssel...

  1. #1 scorpioandes, 18.08.2011
    scorpioandes

    scorpioandes Neuling

    Dabei seit:
    23.12.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 1 Facelift Bauj.92
    Hallo leute mein scorpio macht schon seit monaten mucke und zwar geht er einmal an und dann wieder net es tut sich nix wenn ich de schlüssel rumdrehe muss ne dann immer entweder anrollen lassen oder ich mach ne direckt vorne am anlasser an kennt jemand von euch das proplem wäre über jede antwort glücklich , ich bin am verzweifeln , Das schlimme ist es gibt auch tage da geht er jedesmal an wenn ich ihn starten will .

    Danke schon mal für eure antworten

    Gruss Andes
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. KTom69

    KTom69 Benutzer

    Dabei seit:
    14.03.2009
    Beiträge:
    426
    Zustimmungen:
    2
    Fahrzeug:
    97er Scorpio 2,3 Turnier
    Hi, Andes
    mir würde da mal spontan der Magnetschalter am Anlasser einfallen. Genau das Symptom hatte ich damals bei meinem 94er Facelift Scorpi auch.
    Da drehte ich den Zündschlüssel, dann rührte sich nix. Ich klopfte mal mit dem Hämmerchen an den Magnetschalter des Anlassers, plötzlich legte er dann los.
    Das war auch immer ganz Sporadisch.
    Gruss
    Thomas
     
  4. #3 fiestaheizer20, 18.08.2011
    fiestaheizer20

    fiestaheizer20 Guest

    dito, selbes problem öfters bei mir auch, ab und zu mitm hammer drauf, dann tut er wieder, hab immer was zum schlagen dabei

    mfg
     
  5. #4 OHCTUNER, 18.08.2011
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.944
    Zustimmungen:
    39
    Fazit :
    Entweder Anlasser oder Kabelkontakt schlecht , oder Batterie ist am Ende !
     
  6. #5 Harald_K, 18.08.2011
    Harald_K

    Harald_K Benutzer

    Dabei seit:
    24.02.2007
    Beiträge:
    136
    Zustimmungen:
    1
    Fahrzeug:
    im Moment nur Quad
    oder der Anlasserkontakt am Zündschloß ist defekt ....
    eventuell spinnt auch die Anlaßwiederholsperre vom Zündschloß


    schließlich sagt er ja daß er angeht, wenn er direkt am Anlasser startet - und mitm Kabel-Antippen wirst du nen hängenden Magnetschalter kaum beeindrucken können ...
     
  7. #6 95Scorpio, 18.08.2011
    95Scorpio

    95Scorpio Benutzer

    Dabei seit:
    30.10.2010
    Beiträge:
    226
    Zustimmungen:
    0
    Fahrzeug:
    Div. Scorpio und Mustang
    Hallo.

    Bei meinem 92er 24V war's die Batterie! Wir haben zuerst auch auf Anlasser getippt...

    Wenn er nicht startet, d.h. nicht mal klackert, kann es also die Batterie sein.

    Also mal ausprobieren: Wenn der Anlasser nicht dreht ne 2. Batterie ranhängen. Wenn er dann startet: Batterie tot...

    En Gruess us Einsiedeln / CH

    Urs
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Hilfe mei Aldes Mädsche macht wieder Mucke

Die Seite wird geladen...

Hilfe mei Aldes Mädsche macht wieder Mucke - Ähnliche Themen

  1. Brauche Hilfe bei Motorkennung

    Brauche Hilfe bei Motorkennung: Hallo zusammen, ich brauche mal Eure Hilfe. Ich habe einen Seven, in dem ein Ford Motor verbaut ist. jetzt brauche ich eine neue...
  2. Ford Ka Plötzlich Tot Hilfe !!!

    Ford Ka Plötzlich Tot Hilfe !!!: Hey Leute, seit gestern Abend ist mein Ford Ka mk2 wie tot. Er zündet nicht und noch nichtmal die Beleuchtung über dem Schalthebel geht an. Die...
  3. St170 Airbag Schleifring HILFE

    St170 Airbag Schleifring HILFE: Hallo ich suche ganz dringend einen Schleifring für den St 170 .. bj: 06.2002 .. er ist schon fl. und hat auch esp (fü nichtkenner des st170....
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync 2 Gehäuse/Blende macht Geräusche

    Sync 2 Gehäuse/Blende macht Geräusche: Hi! Ich wollte mal fragen ob es nur bei mir oder eine Art "Krankheit" beim Sync 2-System ist: und zwar vor allem wenn es jetzt draußen wieder...
  5. MK3 Startknopf panel anschluss HILFE

    MK3 Startknopf panel anschluss HILFE: Hey Leute, Ich möchte mir ein Panel einbauen wo ich ein kipphebelschalter für die Zündung habe und ein knöpf zum starten des Motors. Doch ich...