Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Hilfe! Mein Auto ist ein Vibrator!

Diskutiere Hilfe! Mein Auto ist ein Vibrator! im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hi, mal extrem stark, mal schwächer vorhanden. Eigentlich ist das Durchschütteln aber permanent unter Last oder beim Beschleunigen vorhanden! Im...

  1. pablo

    pablo Vielfahrer!

    Dabei seit:
    03.09.2009
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BWY, 2003, 2.0 TDCi
    Hi,

    mal extrem stark, mal schwächer vorhanden. Eigentlich ist das Durchschütteln aber permanent unter Last oder beim Beschleunigen vorhanden! Im 6. Gang ist es am deutlichsten vorhanden (weil die Last gegeben ist?!?):mies:

    Ich habe mir vor ner Woche einen Injektor wechseln lassen. Sofort nach Verlassen der Werkstatt war dieses Ruckeln da. Der Meister sagte der Injektor müsse sich erst ein Mal "eingewöhnen":gruebel:, die ID von dem Neuen habe er aber wie beim letzten Mal drauf gespielt. (Vor ca. 3 Monaten gabs schon einen Injektorwechsel, auch wegen zu hoher Rücklaufmenge. Aber da ist alles sauber verlaufen:top1:)

    Habe jetzt die 2. Tankfüllung und ca. 1600 km hinter mir, das Vibrieren ist aber immer noch da!:rasend:

    tdci 2,0 130 PS BWY 2002

    HHIIIIIILLLLLFFFFEEEEEEEEEEEEEEEE!!!!!!!!!!!!!

    Vielen Dank im Voraus!!!
     
  2. #2 Toledodriver, 20.04.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Ich würde sofort nochmal in die Werkstatt fahren und das reklamieren.
    Injektoren einfahren gibt es nicht. Die sollen die Injektoren nochmal anlernen und neu kalibrieren. War das ne F*** Werkstatt ?
     
  3. #3 mischit, 20.04.2010
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    oder das Auto meistbietend weiterverkaufen .....:lol::lol::lol:

    so ein großer Vibrator sollte einen Abnehmer finden .....:boesegrinsen:

    Spaßmodus aus :

    Sofort zurück in die Werkstatt , da stimmt was nicht und so weiterzufahren kann deinem Motor nicht gut tun !

    Und nicht abwimmeln lassen , der Motor muß sofort nach dem Injektortausch rund und ruhig laufen .

    Grüße Michl
     
  4. #4 Nighthawkzone, 20.04.2010
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    Stimme den vorherigen Beitrag zu. Bei mir hat nach dem Tausch auch nix geruckelt.
    Das stimmt so nicht.
     
  5. pablo

    pablo Vielfahrer!

    Dabei seit:
    03.09.2009
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BWY, 2003, 2.0 TDCi
    Ich geb euch Allen Recht!!! Im Ernst!

    Aber ich möchte ihm irgendwas an Kopp schmeißen, nicht dass er denkt er hat einen Dummkopf vor sich!

    Also Leute, was könnte es denn sein?!?
     
  6. #6 Toledodriver, 21.04.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo !

    Entweder ist jetzt auch noch einer der beiden übrigen Injektoren defekt,
    oder der kürzlich ausgetauschte Injektor wurde nicht richtige adressiert und kalibriert.
    Nochmal: Es gibt definitiv kein Einfahren der Injektoren !
    Entweder sie funktionieren vorschriftsmässig oder nicht.
    Mehr als Antwort kannst du von uns nicht verlangen.
     
  7. pablo

    pablo Vielfahrer!

    Dabei seit:
    03.09.2009
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BWY, 2003, 2.0 TDCi
    Okay, danke. Hab ich verstanden. Hab am Montag einen Termin bekommen...

    Werde dann berichten.
     
  8. pablo

    pablo Vielfahrer!

    Dabei seit:
    03.09.2009
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BWY, 2003, 2.0 TDCi
    Also der Meister sagt dass es nicht vom Motor sondern von der vorderen rechten Antriebswelle kommt. Diese hat auch leichtes Spiel wenn man es von Hand dreht.

    Ist das durchaus vorstellbar? (Immerhin soll sie allein 480,- Euronen kosten...:verdutzt:)

    Es war ja vorher nicht da, aber sofort nach Verlassen der Werkstatt nach Injektortausch!
     
  9. Mick

    Mick Benutzer

    Dabei seit:
    22.10.2006
    Beiträge:
    133
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MKIII TDCI
    Iss Quatsch mit Soße.... ! Der will nur nicht doof dastehen. Rechner ran und ihr werdet weitersehen !:boesegrinsen:
     
  10. #10 MondeoTurnierMK2-1.8, 28.04.2010
    MondeoTurnierMK2-1.8

    MondeoTurnierMK2-1.8 Neuling

    Dabei seit:
    28.04.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Der Meister liegt nicht vollkommen daneben

    Hallo,

    was der Kfz-Meister da behauptet, ist nicht völlig aus der Luft gegriffen. Wenn der Motor im Leerlauf oder ausgekuppelt sauber hochdreht und das Vibrieren nur bei eingelegtem Gang, beim beschleunigen und noch mehr beim Bergauffahren auftritt und zudem noch die Antriebswelle Spiel hat, deutet es schon auf einen Fehler in dieser Richtung hin.

    Ich hatte ein ähnliches Problem mit meinem MK2 und es war das innere Gelenk der rechten Antriebswelle. Es ist also nicht auszuschließen, dass es beim MK3 auch vorkommt.

    Und ich tippe bei dir einfach mal auf das innere, bzw. äußere Gelenk der rechten Antiebswelle. Gegebenenfalls, kann man ein solches Gelenk auch reparieren.

    mfg
    Jörg
     
  11. pablo

    pablo Vielfahrer!

    Dabei seit:
    03.09.2009
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BWY, 2003, 2.0 TDCi
    Herzlichen Glückwunsch MondeoTurnierMK2-1.8!

    Du hast den TOPtreffer gelandet! Es ist das innere Gelenk der rechten Antriebswelle (hat Spiel).

    Es war ein ganzer Krampf... Erst hab ich nach Aussage des Meisters die rechte Antriebswelle bestellt. Nach Auseinanderbauen hab ich festgestellt dass es das innere Gelenk ist, und das ist nicht dran (Gleichlaufschiebegelenk).

    Also noch Mal zum Zubehör: die haben allerdings alle nur die äußere Antriebswelle mit dem äußeren Gelenk.

    Also alle Schrotthändler im Umfeld (13 St...) abtelefoniert > ohne Erfolg.

    Blieb nur noch der FFH mit 287,- €...:verdutzt: diese sollte (hoff ich) am MO da sein, am DI kann ich also berichten.

    Dank an Alle!
     
  12. #12 MondeoTurnierMK2-1.8, 03.05.2010
    MondeoTurnierMK2-1.8

    MondeoTurnierMK2-1.8 Neuling

    Dabei seit:
    28.04.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Hi,
    das war ja nun wirklich nicht schwer. Ich bin mit dem kaputten Gelenk noch 5000km gefahren, dann wurde es höchste Eisenbahn, für´n Wechsel.

    Warum nimmste denn nicht sowas?:

    http://cgi.ebay.de/Antriebswelle-Re...Item&pt=Autoteile_Zubehör&hash=item35a4ca2af8

    Gibt es für den 3er Mondeo nicht Reparatursätze für´s Gelenk? Es sind doch nur die Gleitlagerringe der 3 Klauen betroffen. Es wäre ja mal ganz interessant zu erfahren, was da passt.

    mfg
    Jörg
     
  13. pablo

    pablo Vielfahrer!

    Dabei seit:
    03.09.2009
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BWY, 2003, 2.0 TDCi
    Naja, auf Ebay bin ich wirklich nicht gekommen, aber der FFH wollte 10% für die Einlagerung der bestellten Teile haben, also habe ich die jetzt eingebaut.

    Und...alles läuft wie geschmiert! Keine Vibrationen, kein Schlagen, kein Durchschütteln!!!

    Herzlichen Dank an Alle!!!
     
Thema:

Hilfe! Mein Auto ist ein Vibrator!

Die Seite wird geladen...

Hilfe! Mein Auto ist ein Vibrator! - Ähnliche Themen

  1. Brauche Hilfe Ford Escort Cabrio 1.8

    Brauche Hilfe Ford Escort Cabrio 1.8: Guten Abend liebe Community Dar ich langsam am verzweifeln brauch ich eure Hilfe Ich richte in Moment mein Escort Cabrio 1.8 Baujahr 1994 für...
  2. Auto geht einfach aus

    Auto geht einfach aus: Hallo, folgendes Problem: Mein ST MK2 hatte einen Zahnriemenschaden, alle Ventile krumm.... Kopf wurde mit allem drum und dran ausgetauscht und...
  3. WFS Aktiv Bitte um Hilfe !

    WFS Aktiv Bitte um Hilfe !: Abend Nach HiFi Umbau blinkt WFS,anlasser dreht garnicht und Kombiinstrument zeigt nur Striche wenn Zündung 2. Habe dannach mit einem Gutmann...
  4. Schwarze Flecken unterm Auto

    Schwarze Flecken unterm Auto: Hey, mein Auto (Ford Fiesta, Diesel 2006)verliert momentan Flüssigkeit Verlust: Vorne, Fahrerseite, etwa höhe Räder. Aussehen: Schwarz, wässrig,...
  5. S-MAX (Bj. 06-10) WA6 Hilfe Diverse Probleme mit S-Max

    Hilfe Diverse Probleme mit S-Max: Hallo Zusammen, ich habe seit einigen Wochen mehrere Probleme mit dem Max, zuerst zeigte er eine Motorstörung an(aber nicht immer, Fehler konnte...