Hilfe mein Auto springt nicht an........nicht immer

Diskutiere Hilfe mein Auto springt nicht an........nicht immer im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Gute TAg ich bin 27 JAhre alt und komme aus leichlingen. ich habe hier grade ein echtes problem, mein Ford Escort hat einen fahler und keiner...

  1. #1 Mickysmaus, 18.05.2010
    Mickysmaus

    Mickysmaus Neuling

    Dabei seit:
    18.05.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Giah 1995 Zetec Motor
    Gute TAg
    ich bin 27 JAhre alt und komme aus leichlingen.

    ich habe hier grade ein echtes problem, mein Ford Escort hat einen fahler und keiner findet ihn.
    haben das auto gebraucht gekauft es ist ein ford escort kombi sämtliche teile wurden schon getauscht und gemacht und getan nur leider ist der fehler noch immer nicht behoben.

    ich weißt nicht aber vielleicht könnt ihr mir helfen.


    genauers zum Auto:

    Ford Escort Kombi Giha Bj. 1995
    Zetec Motor 90 PS

    wir haben ihn gebraucht gekauft
    allerdings hat er gut 18 Monate draussen gestanden.
    (das ist aber nun schon wieder ne weile her und seit wir das auto haben sind wir sicherlich schon 6000 KM damit gefahren)

    wir haben dann erst alles gemacht was gemacht werden musste damit er TÜV bekommt, das war auch nicht so viel, dann gingen die Probleme aber los.....er sprang nicht an, dann mal wieder dann mal wieder nicht.
    wir kennen einen KFZMeister, der hat verschiedenes probiert und wir haben verschiedene Teile tauschen lassen von ihm.

    er bekam sämtliche masse kabel neu
    eine neue Batterie
    ein neues Luftdruckregelventil
    neue Zündkerzen
    neue Zündspule
    einen neunen Anlasser weil der irgendwann kaputt war
    einen neuen Benzinfilter
    ein neues Leerlaufregelventil
    neuer Temperaturfühler
    ein unterdruckschlauch neu

    er fährt dann mal wieder zwei tage
    dann spingt er plötzlich garnicht mehr an
    aber es gibt da kein bestimmtest Muster

    gestern wurde dann auf Rat eines Ford Lehrlings der Kurbelwellensensor und Nockenwellensensor getauscht, nach dem schrauben sprang er wieder an
    heute morgen wieder nicht.
    mein Mann hat ihn heute morgen ein bischen hin und her geschoben und er sprang sofort an auch wenn man ihn anrollt und im zweiten gang kommen lässt springt er sofort an

    wir sind mit unserem Latein am ende und wissen nicht mehr weiter.

    Vieleicht weiß von euch jemand noch einen Rat das würde mich sehr freuen.

    Leibe grüsse tanja
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 jörg990, 18.05.2010
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.091
    Zustimmungen:
    23
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Hallo Tanja,

    um den Fehler eingrenzen zu können, solltest du beschreiben, was genau passiert, wenn das Auto nicht anspringt:
    • leuchten die Kontrolllampen im Cockpit wenn die Zündung an ist?
    • bleiben die Lampen an, wenn man den Zündschlüssel weiter zum Anlassen dreht?
    • dreht der Anlasser oder läuft der gar nicht?
    • wenn der Anlasser dreht, mit welcher Geschwindigkeit?
    • was passiert sonst noch auffälliges?
    Gruß

    Jörg
     
  4. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Beide kabel an der lichtmaschiene auf korison prüfen.

    Wenn er mal nicht anspringt dann zündung an und kurz warten und dann noch mal probiern.

    PS habs mal in den escort bereich verschoben.
     
  5. #4 fiMagic, 19.05.2010
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Hallo Tanja,

    was macht das rote Lämpchen in der Mitte des Armaturenbretts?
    Blinkt es nach dem Anschalten der Zündung? Geht es irgendwann wieder aus?
    Dieses Lämpchen ist die "Anzeige" der Wegfahrsperre; wenn die nämlich
    ein Problem hat, macht das Auto gerne solche Mätzchen wie Starten/Nicht-
    Starten/Starten usw...
    Hatte so etwas auch mal, damals war es der Transponder in den Autoschlüsseln,
    so eine Art Computerchip im Schlüssel.
    Der sorgt normalerweise dafür, dass dein Schlüssel von der Wegfahrsperre
    erkannt wird und du problemlos mit deinem Schlüssel dein Auto starten kannst.

    Diese Transponder kann man bei Ford neu programmieren lassen, kostet
    10-20€ je nach Werkstatt, und könnte dein Problem beheben.

    Grüße
    Stefan
     
  6. #5 Mickysmaus, 19.05.2010
    Mickysmaus

    Mickysmaus Neuling

    Dabei seit:
    18.05.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Giah 1995 Zetec Motor
    Hallo zusammen

    erstmal danke für eure antworten also

    eine wegfahrsperre hat der nicht

    die lampen im amaturenbrett gehen ganz normal an und wenn ich starte wieder aus so wie es wohl auch sein muss

    also da blinkt nix oder so

    der anlasser dreht ganz normal so als würde er anspringen tut es dann aber nicht
    der anlasser ist auch komplett neu.

    jetz haben wir raus gefunden, dass wenn er nicht anspringt und man den zweiten gang drin hat und ihn versucht zu starten ohne die kupplung zu treten (dann hoppelt er ja so ein wenig nach vorne) und ich dann nochmal neu starte dann springt er an.

    unser schrauber meint jetz da wäre irgendein ventil oder sensor hab leider grad vergessen wie dieses ding heißt unter dem zylinderkopf der dafür verantwortlich sein könnte, das ist aber auch wieder nur eine vermutung.

    liebe grüsse tanja
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Andreas_S., 19.05.2010
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Hallo zusammen

    Das klingt nach Wackelkontakt.

    Test: Den Wagen starten und wenn er nicht anspringt bei gedrehtem Zündschlüssel die Fahrertür öffnen und wieder zuschlagen. Das hat mich bei meinem ersten Auto (Renault 6) eine Zeit lang gerettet.

    Hat die kiste so etwas wie ein Hauptrelais? Bei meinem Civic war das einmal das Problem. Ist bei der EG-Reihe ein bekanntes Problem. Das läßt sich eventuell auf den Escort übertragen.

    Außerdem: Sicherungskästen auf Wackelkontakt oder Korrosion überprüfen.
     
  9. RegloH

    RegloH Benutzer

    Dabei seit:
    09.11.2009
    Beiträge:
    75
    Zustimmungen:
    0
    Fahrzeug:
    Escort
    Das schon mal gemacht??? Und die kabel auch nach schauen. ;)
     
Thema:

Hilfe mein Auto springt nicht an........nicht immer

Die Seite wird geladen...

Hilfe mein Auto springt nicht an........nicht immer - Ähnliche Themen

  1. Handy mit dem Auto via Bluetooth verbinden

    Handy mit dem Auto via Bluetooth verbinden: Hallo zusammen, wir haben uns vergangene Woche einen Ka Bj. 2013 in der Ausstattungslinie "Cool and Sound" gegönnt. Laut Inserat ist eine...
  2. Hilfe, seit heute Mondeo Besitzer mit fragen

    Hilfe, seit heute Mondeo Besitzer mit fragen: Heute einen mondeo 2001 gekauft, kein Radio code und nun??[ATTACH]
  3. hallo ich brauche hilfe bei mein ford focus

    hallo ich brauche hilfe bei mein ford focus: hallo ich möchte mal fragen ich habe ein Ford Focus diesel seit heute morgen geht bei de fahrt de Drehzahl runter und dar leuchtet eine Lampe was...
  4. Ford Fiesta ST150 klappern im motorraum..HILFE!

    Ford Fiesta ST150 klappern im motorraum..HILFE!: Es klackert sobald er etwas warm ist aber nicht sofort nach dem kaltstart Weißt jemand was das sein könnte ? Hier noch ein Video.. [MEDIA]
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Auto säubern/ Frage zu Scheibenwischern

    Auto säubern/ Frage zu Scheibenwischern: Hallo an alle :) Ich habe zwei Fragen deshalb das verwirrende Thema. Erstmal wollte ich von euch wissen wie oft ihr mit eurem Auto in die...