Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL HILFE!! Mein erster Escort und Riesenärger

Diskutiere HILFE!! Mein erster Escort und Riesenärger im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo liebe Fordgemeinde. Ich bin neu hier und möchte mich kurz vorstellen. Ich bin 65 Jahre, Rentner und seit 7 Jahren berufsunfähig wegen...

  1. #1 steinidie1, 26.07.2012
    steinidie1

    steinidie1 Neuling

    Dabei seit:
    25.07.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Escort Ghia 5-türig, Bj. 7/1997, 1,6 Liter Au
    Hallo liebe Fordgemeinde.

    Ich bin neu hier und möchte mich kurz vorstellen. Ich bin 65 Jahre, Rentner und seit 7 Jahren berufsunfähig wegen Schwerbehinderung. Eigentlich können wir uns finanziell kein Auto leisten, aber nachdem meine Frau am Knie operiert wurde und wir bis zur Strassenbahn 20 Minuten haben, haben wir alles zusammengekratzt und uns für 1300 Euro von einem entfernten Verwandten einen Escort Ghia, Bj. 97 gekauft. Da der auch schon über 80 war hat der Wagen erst 75000 km und die sind echt. Fahrzeug ist top. Ohne Rost und alles elektrisch. Fenster, Spiegel, Schiebedach usw.

    Er hat das stufenlose CTX?-Getriebe. Er fährt sich auch wunderbar. Aber jetzt kommt das Riesenproblem. Ich beschreibe es kurz.

    Anspringen immer, problemlos. Leerlauf ob kalt oder warm immer unruhig, leicht sägend, geht aber nicht aus. Wir hatten noch 200 Euro übrig, habe das Auto in die Werkstatt gebracht mit der Bitte nicht mehr wie die 200 Euro abzuarbeiten. Haben das aber nicht in den Griff bekommen. Alles wie vorher, nur mir fehlen meine 200 Euro. ok. Aber man kann damit leben. Sägt er halt weiter.

    So und jetzt das richtige Problem. Ich hatte das schon vor dem Kauf gemerkt, dachte aber es würde nur Öl im Getriebe fehlen. Habe den Test gemacht wie im Forum beschrieben, war etwas wenig drin. Werkstatt hat jetzt aufgefüllt, keine Änderung.

    Problem ist: in 50% aller Fälle wenn ich von P auf R oder D gehe, geht ein kurzer sehr kräftiger Ruck durch den Wagen. Beim Anfahren ruckelt es dann kurz, aber dann fährt er einwandfrei. Der Rückwärtsgang geht eigentlich meistens (70%) problemlos. Aber vorwärts ist es eine Katastrophe. Die Werkstatt will mir natürlich ein neues Getriebe verkaufen. Aber woher nehmen, wenn nicht stehlen. Das Geld habe ich nicht. Einer meinte man könnte da nur die Kettenglieder oder Kettenbänder tauschen. Kostet aber auch Geld.

    Jetzt meine Frage: Kennt jemand das Problem, gibt es vielleicht eine andere Idee. Ist vielleicht nur irgend etwas verstopft. Neues Getriebeöl?

    Ich lebe in Karlsruhe. Gibt es vielleicht jemand in der näheren Umgebung, der Ahnung von diesen Problemen hat und mir vielleicht helfen könnte. Das Getriebe macht mir halt die meisten Sorgen. Wenn es kaputt geht stehe ich da und habe kein Auto und kein Geld. Vielleicht hat jemand eine Ahnung von diesen Getrieben und wir könnten es reparieren. Ich helfe natürlich soweit ich kann.

    Ich weiss es ist eine kuriose Bitte, aber vielleicht ist dort draussen doch jemand der mir helfen kann. Ein Versuch ist es wert und Fragen kostet nichts.

    Ein Danke im voraus an alle die mir antworten.

    :top1: Gruss steinidie1
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 steinidie1, 26.07.2012
    steinidie1

    steinidie1 Neuling

    Dabei seit:
    25.07.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Escort Ghia 5-türig, Bj. 7/1997, 1,6 Liter Au
    1. Fortschritt

    :) Hallo, so nach dem Riesenärger mit meiner Werkstatt habe ich zufällig meinen Tankwart gefragt ob er sich damit auskennt. Er ist auch etwas älter und hat mit KFZ zu tun. Nach einer Viertelstunde suchen, hatte er den Fehler gefunden. Hoffe ich jedenfalls.

    Wie er mir erklärt hat ist das Leerlaufregelventil defekt. Ich hätte jetzt die Möglichkeit entweder 125 Euro bei Ford oder 26 Euro bei ebay. Habe mich spontan für ebay entschieden und das Teil bestellt. Er hat mir den Fehler so erklärt, dass ich der Meinung bin es könnte so sein. Jetzt warte ich mal bis der Regler kommt, er baut ihn mir für 20 Euro ein. Ich glaube das ist ein fairer Preis. Und sollte es nicht der Fehler sein, habe ich wenigstens einen neuen Regler.

    Nicht beantworten konnte er mir die Frage ob der Leerlaufregler auch für das komische Ruckeln beim Gang einlegen verantwortlich ist.

    Nachdem evtl. ein Problem geklärt ist, beibt also noch die Frage: Kann der Regler etwas mit dem Getriebe zu tun haben, vielleicht durch die schwankende Drehzahl, dass es dadurch zu diesem Effekt kommt. Vielleicht hat darauf jemand eine Antwort. Ich weiss es zwar, wenn der Regler nächste Woche eingebaut ist, aber etwas an Informationen im voraus wäre vielleicht nicht schlecht.

    Danke für alle Antworten

    :top1: steinidie1
     
  4. #3 loci484, 03.08.2012
    loci484

    loci484 Benutzer

    Dabei seit:
    24.02.2012
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    ford escort zetec 1.6 16V
    also meine vermutung liegt nach der beschreibung eher beim lehrlaufregelventiel. es seih denn er hat das auch beim beschleunigen...?
    wenn du ein leichtes knierschen oder eine art klopfen an einer der beiden achsen spührst und es ein automatikgetriebe mit allrad ist dann ist der fehler leicht zu finden da es dann die differenzial wäre.
    ich bin zwar kein kfz geselle doch das wäre meine ferndiagnose......
    die gestaltet sich immer recht schwer. also falls jemand nen einwand gegen
    meine diagnose hat, ich bin euch nicht böse und ich hoffe ihr mir auch nicht :)
    denn nur so lernt man dazu;)
     
  5. #4 steinidie1, 04.08.2012
    steinidie1

    steinidie1 Neuling

    Dabei seit:
    25.07.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Escort Ghia 5-türig, Bj. 7/1997, 1,6 Liter Au
    Probleme werden weniger

    :) Hallo, ich wollte mal kurz meine Erfahrungen die ich bis jetzt machte weitergeben. Also LLR war defekt, hat mein Tankwart getauscht udn es wurde deutlich besser. Aber gesägt hat er immer noch.
    Ich habe dann angefangen das PDF mit den Fehlern abzuarbeiten und kam dann auf das Kurbelgehäuseventil. Raus gebaut und festgestellt, Feder gebrochen, neues Teil bei Ford für 44 Euro, eingebaut und eine weitere Verbesserung.
    Jetzt habe ich nur noch beim langsamen fahren an die Ampel oder so, leichtes Ruckeln. Nicht immer, aber ab und zu. Kann aber jetzt schon damit leben. Falls jemand noch eine Idee hat, bitte melden.
    Was bleibt ist das Problem beim Gang einlegen (CDX-Getriebe). Rückwärtsgang geht meistens problemlos, aber beim D einlegen gibt es immer einen deutlichen Ruck udn beim anfahren ruckelt es die ersten 10-15 Meter. Getriebeölstand ist ok. Öl ist 5W30, erst frisch vor 2000 km.
    Bringt das abklemmen der batterie und das anlernen des Steuergerätes noch etwas??? Da das Steuergerät ja praktisch immer lernt werden vorhandene Fehler doch mit der Zeit einfach überschrieben! Oder täusche ich mich da?
    Für weitere Ideen betreffs Automatik wäre ich dankbar.
    :top1: Gruss steinidie1
     
  6. #5 steinidie1, 05.08.2012
    steinidie1

    steinidie1 Neuling

    Dabei seit:
    25.07.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Escort Ghia 5-türig, Bj. 7/1997, 1,6 Liter Au
    Rückschaltgestänge ?????????

    Hallo, beim stöbern bin ich "So wird´s gemacht" für den Escort gestossen. Die komplette Ausgabe gibt´s ja als PDF unter So wird´s gemacht online.

    Dabei habe ich auf Seite 122 zwei interessante Tips gefunden. Tip 1: Schaltzug einstellen udn Tip 2: Rückschaltgestänge. Mit der Anleitung zum Rückschaltgestänge soll sich das Ruckeln beim Gang einlegen beim CTX-Getriebe mindern lassen. Leider ist mir aus der Ansicht nicht klar geworden, wo sich dieses Teil genau befindet.

    Kann irgendjemand mir ein Foto o.ä. einstellen oder mir erklären wo genau das Teil ist!

    Ich habe es bis jetzt noch nicht gefunden. Der Tip könnte vielleicht auch anderen bei der Lösung ihres Problems helfen.

    :zunge1: Danke Gruss steinidie1
     
  7. #6 Norby-MK7, 22.08.2012
    Norby-MK7

    Norby-MK7 verbrauchter Benutzer

    Dabei seit:
    14.11.2011
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier Ghia Bj. 97, 1,8i 16V
    Viel. hilft dir ja das hier weiter... ?
     
  8. #7 Timmy86, 22.08.2012
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    wurde das komplette getriebeöl getauscht?! samt filter?! oder wurde nur etwas aufgefüllt. genau das gleiche problem hatte ich bei meinem daimler. ruckeln beim anfahren. wenn der motor kalt war und ich in "D" geschaltet habe ging er sogar aus.... abhilfe gab es mit nem kompletten getriebeölwechsel samt filter.

    schaltet wieder sauber durch. kein ruckeln oder stottern. leider weis ich jetzt nicht ob das auch bei einem automatikgetriebe von ford funktioniert.
     
  9. #8 steinidie1, 27.08.2012
    steinidie1

    steinidie1 Neuling

    Dabei seit:
    25.07.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Escort Ghia 5-türig, Bj. 7/1997, 1,6 Liter Au
    :top1: Hi Leute, vielen Dank für Eure Anworten. Zu Norby, dieses Bild ist das, welches ich auch habe. Leider habe ich das Teil am Auto nicht gefunden. War dann beim Fordhändler, der mir erklärte dieses Teil hätte nichts mit dem Ruckeln zu tun.
    Glaube ich zwar nicht ganz, finde es jedoch nicht.

    In der Zwischenzeit habe ich mir bei Ebay ein Getriebezusatz-Additiv von LiquiMoly gekauft (stand in einem anderen Blog), habe dieses eingefüllt und stelle auch fest, dass sich das Ruckeln verändert hat.

    Ich mache es so, dass ich das Getriebe nach dem Start jetzt erst einmal komplett durchschalte, Rückwärtsgang geht eh ganz gut, nur wenn ich zu schnell anfahre - vorwärts - ging er aus. Das ist jetzt auch besser. Hat der Kollege vom anderen Blog auch festgestellt. Auto ruckelt im Stand bei eingelegter Fahrstufe D auch nicht mehr so stark. 50% besser.

    Bin an sich jetzt ganz zufrieden und kann auch damit leben. Auto ist ansonsten top.

    Gruss steinidie1 :rolleyes:
     
  10. #9 Timmy86, 27.08.2012
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    das hört sich doch mal gut an. Ich würde die sache aber ein bisschen im auge behalten. Nicht das du nach 10.000 km ein neues getriebe brauchst...
     
  11. #10 silver600, 06.10.2012
    silver600

    silver600 Schrauber

    Dabei seit:
    27.07.2009
    Beiträge:
    415
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo V6 Ghia,Fiesta MK3 Futur
    Du sprichst hier vom Getriebe, dann vom 5W30 ÖL??? Kam das ins getriebe oder in Motor? Ich hoffe doch in Motor....
     
  12. #11 steinidie1, 08.10.2012
    steinidie1

    steinidie1 Neuling

    Dabei seit:
    25.07.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Escort Ghia 5-türig, Bj. 7/1997, 1,6 Liter Au
    Hi Leute, natürlich kam das 5W30 in den Motor. Sah ein bisschen missverständlich aus.
    Das Additiv funktioniert eigentlich ganz gut. Rückwärtsgang top, ohne Probleme, Vorwärts nur noch leichtes Ruckeln. Ich habe ca. 200 ml eingefüllt, bisher hat das Getriebe es ausgehalten. Mal sehen wie es weitergeht.
    Gruss
     
  13. #12 Jackson!, 08.10.2012
    Jackson!

    Jackson! Benutzer

    Dabei seit:
    16.10.2010
    Beiträge:
    318
    Zustimmungen:
    3
    Fahrzeug:
    Escort MK VII '98 1,6 16V 90PS
    An deiner Stelle würde ich einen kompletten Getriebölwechsel mit Filter machen.

    Danach sollten alle deine Probleme Geschichte sein.
     
  14. #13 silver600, 08.10.2012
    silver600

    silver600 Schrauber

    Dabei seit:
    27.07.2009
    Beiträge:
    415
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo V6 Ghia,Fiesta MK3 Futur
    zustimm

    P.S: Würdest du in der Nähe von Sauerland wohnen würde ich dir das auf meiner bühne machen können.....
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 steinidie1, 15.10.2012
    steinidie1

    steinidie1 Neuling

    Dabei seit:
    25.07.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Escort Ghia 5-türig, Bj. 7/1997, 1,6 Liter Au
    Hi, danke für die Antworten. Ich wohne leider in Karlsruhe. Vielleicht ist hier jemand im Forum der in der Nähe wohnt. Wäre Klasse.
    Kann mir jemand sagen, was der Wechsel höchstens kosten dürfte und was die Teile kosten. Unser Fordhändler hier ist nicht besonders interessiert irgendetwas an den alten Kisten zu machen. Meistens wirst du irgendwie abgewimmelt und dann heisst es Preis erst wenn wir sehen was zu tun ist. Nicht sehr hilfreich. Und ich habs nicht so dicke als Rentner.
    Vielleicht hat jemand Preise.

    Danke und Gruss
    steinidie1
     
  17. #15 Andreas_S., 18.10.2012
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Hallo steinidie 1

    Ich habe Dir eine PN geschickt mit einer Adresse. Eventuell kann der helfen.
    Wenn das Standgas sauber und gleichmäßig eingestellt ist, sollte auch die Automatik sauber schalten. Wenn nicht, das Getriebeöl tauschen. Wenn ein Filter drin ist, dann diesen auch tauschen. Danach erst das gestänge angehen. Beim MK6 gab es bei den Automatikversionen einmal eine Rückrufaktion. Da wurde irgend etwas an der Steuerung getauscht. Fehler war damals wohl, der Motor geht beim Kaltstart immer wieder aus und läßt sich kaum noch starten.
     
Thema:

HILFE!! Mein erster Escort und Riesenärger

Die Seite wird geladen...

HILFE!! Mein erster Escort und Riesenärger - Ähnliche Themen

  1. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  2. Brauche Hilfe bei Motorkennung

    Brauche Hilfe bei Motorkennung: Hallo zusammen, ich brauche mal Eure Hilfe. Ich habe einen Seven, in dem ein Ford Motor verbaut ist. jetzt brauche ich eine neue...
  3. Ford Ka Plötzlich Tot Hilfe !!!

    Ford Ka Plötzlich Tot Hilfe !!!: Hey Leute, seit gestern Abend ist mein Ford Ka mk2 wie tot. Er zündet nicht und noch nichtmal die Beleuchtung über dem Schalthebel geht an. Die...
  4. St170 Airbag Schleifring HILFE

    St170 Airbag Schleifring HILFE: Hallo ich suche ganz dringend einen Schleifring für den St 170 .. bj: 06.2002 .. er ist schon fl. und hat auch esp (fü nichtkenner des st170....
  5. Galaxy 3 (Bj. 06-10) WA6 Erster und Rückwärtsgang gehen schwer rein.

    Erster und Rückwärtsgang gehen schwer rein.: Seit ich das Auto habe ist mir aufgefallen das der Rückwärtsgang und der Erster Gang Recht schwer schalten lassen woran kann es liegen weis da...