Escort 6 (Bj. 92-95) GAL/ALL/CLX HILFE!!!!! Mein Escort hat keine leistung

Diskutiere HILFE!!!!! Mein Escort hat keine leistung im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo alle zusammen, Habe mir vor ein paaar Wochen einen Escort Bj 93 1,6l 90PS gekauft. Ich habe bei den Wagen Benzinfilter, Luftfilter,...

  1. #1 DJunivers, 03.10.2009
    DJunivers

    DJunivers Neuling

    Dabei seit:
    03.10.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort Bj 93 1.6l
    Hallo alle zusammen,
    Habe mir vor ein paaar Wochen einen Escort Bj 93 1,6l 90PS gekauft.
    Ich habe bei den Wagen Benzinfilter, Luftfilter, Züntkerzen und Öl+Ölfilter getauscht aber trotzdem hat er keine leistung.
    D.h. ich kann nicht schneller als 120km/h fahren und er frisst viel sprit ca 45liter auf 200 km:rasend:. Der Motor läuft im stand sauber aber wackelt etwas, wenn ich ihn im stand hochdreh ziht er sauber durch doch sobald man auf der strasse ist kommt er nicht mehr vorwärts und im 5 gang verliert er an geschwindigkeit und berghoch kommt er nur mühsam. achja im 3 und 4 gang bei 2000 - 2500 U stodert er etwas.
    hoffe ihr könnt mir helfen
     
  2. #2 OHCTUNER, 03.10.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    43
    Wie wäre es mal mit einer AU , die wirst du wohl kaum bestehen , aber danach weißt du grob was los ist !
    Kat könnte auch dicht sein !
     
  3. #3 escort-driver, 03.10.2009
    escort-driver

    escort-driver Guest

    kat defekt und dicht. das zerbrösselte keramik verstopft den auslass. somit können die abgase nicht schnell genug entweichen und der motor kann keine leistung bringen.
     
  4. #4 DJunivers, 04.10.2009
    Zuletzt bearbeitet: 04.10.2009
    DJunivers

    DJunivers Neuling

    Dabei seit:
    03.10.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort Bj 93 1.6l
    das hat ich auch schon in verdacht aber der wagen hat neuen Tüv und ASU.
    Ach ja was ich vergessen habe ist das er beim hochdrehen im stand mir jedesmal das Pflaster versaut, weil er hinten rausspuckt. Das is dan immer so eine schwarze fondene auf dem boden.
     
  5. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Au bestehen ist auch kein prob ;) kann man tricksen also verlass dich net da rauf.
    Denke auch das hier was verstopft ist.
     
  6. #6 DJunivers, 05.10.2009
    DJunivers

    DJunivers Neuling

    Dabei seit:
    03.10.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort Bj 93 1.6l
    Naja lass ihn heute abend mal auslesen und mal schauen was die sagen. Werde euch dan natürlich auch drüber informieren.
     
  7. #7 DJunivers, 07.10.2009
    DJunivers

    DJunivers Neuling

    Dabei seit:
    03.10.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort Bj 93 1.6l
    Hab mein Kat gewechselt und siehe da mein essi geht wieder richtig ab.:freuen2:

    Vielen dank an euch alle die mir geholfen habe hatte schon vieles im verdacht wie Lampda-sonde oder Luftmassenmesser aber den Kat nicht.

    :top1:Tolles Forum:top1:, werde mich aufjeden euch anschliessen und versuchen auch anderen zu helfen.

    mfg DJunivers
     
  8. #8 escort-driver, 07.10.2009
    escort-driver

    escort-driver Guest

    na wenigstens einer der sich mal meldet wenn das problem behoben wurde.:top1:
     
  9. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    So is es :top1:
     
Thema:

HILFE!!!!! Mein Escort hat keine leistung

Die Seite wird geladen...

HILFE!!!!! Mein Escort hat keine leistung - Ähnliche Themen

  1. Was ist mit der Ford -Escort Seite?

    Was ist mit der Ford -Escort Seite?: Weiß jemand etwas? Sind keine Bilder mehr Online Gesendet von meinem SM-T110 mit Tapatalk
  2. Hilfe Mein C Max startet nicht mehr

    Hilfe Mein C Max startet nicht mehr: Hallo an Alle hier,bin neu hier und brächte mal eure Hilfe.Ich wollte mir einen Trennschalter einbauen. und habe dafür die platte vor der Batterie...
  3. Teiletausch Escort Cabrio MK3 zu Mk4

    Teiletausch Escort Cabrio MK3 zu Mk4: Hallo, ich hoffe hier gibt es Leute die mir schnell helfen können. Ich habe einen Ford Escort XR3I Cabrio von 1987. Den will ich wieder...
  4. Überrollbügel Hilfe

    Überrollbügel Hilfe: Mahlzeit. Am Donnerstag bekomm ich meinen Ford Ranger XLT 2017. Ich suche nun schon ewig einen Überrollbügel, finde aber absolut keine passenden....
  5. Fiesta 7 (Bj. 08-12) JA8 Hilfe bei Alufelgen (-wahl)

    Hilfe bei Alufelgen (-wahl): Hallo Leute, ich würde Euch gerne um Hilfe bzw. Auskunft bezüglich möglicher Alufelgen für meinen FoFi (Mk 7,BJ 2009, 1,25 l, 82 PS) fragen - ich...