Escort 5 (Bj. 90-92) GAL/ALL/AVL Hilfe mein Escort springt nicht mehr an!!

Diskutiere Hilfe mein Escort springt nicht mehr an!! im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo Gemeinde!! Ich weiß nicht mehr weiter, meine Frau hat ein Escort Cabrio bj. 90 mk5 mit 1,6 Liter Motor mit 77kw. Seit gestern will er...

  1. #1 Lommis730, 14.01.2012
    Lommis730

    Lommis730 Neuling

    Dabei seit:
    23.01.2011
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio, Bj 91
    Hallo Gemeinde!!
    Ich weiß nicht mehr weiter, meine Frau hat ein Escort Cabrio bj. 90 mk5 mit 1,6 Liter Motor mit 77kw.
    Seit gestern will er nicht mehr anspringen, hatte am Vormittag schon mal Probleme gemacht aber nach ein paar mal Orgeln ging er wieder aber nach 2 Std. war's dann vorbei!!
    Er dreht, die Kerzen werden auch naß also bekommt er auch Sprit, hab auch schon den Verteiler Zündverteiler und Kerzen gewechselt aber das ist es auch nicht !!
    Hat einer von euch noch eine Idee??
    Wäre für jede Hilfe dankbar
    Lg
    Andi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 KalkiKoettel, 14.01.2012
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.883
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Kerzen werden Nass. Zündet er denn auch, bzw. bekommt er denn nen Zündfunke? :rotwerden:
    Versucht er zustarten packt es aber nicht, oder dreht nur der Anlasser?

    Man kann alles wechseln vom Zündprogramm, aber die Kabel könnten kaputt sein?

    Das beste was man machen könnte ist ein Video. Ferndiagnose ist echt schwer.
     
  4. #3 Lommis730, 14.01.2012
    Lommis730

    Lommis730 Neuling

    Dabei seit:
    23.01.2011
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio, Bj 91
    Servus

    Na ja ein bekannter war gestern Abend bei mir als ich rum probiert hab und er hat gemeint der Funke sei sehr schwach!!
     
  5. #4 KalkiKoettel, 14.01.2012
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.883
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    trotz neuen Zündverteiler? Alle Kabel schwach?
    Das Problem ist, er Zündet nicht, sonst wären Kerzen nicht feucht, weil das Benzin verbrennt wird.

    Und ohne Zündfunke, eben kein entzünden.

    Fazit: Irgendwas stimmt mit der Zündung nicht xD
     
  6. #5 Lommis730, 14.01.2012
    Lommis730

    Lommis730 Neuling

    Dabei seit:
    23.01.2011
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio, Bj 91
    Ja daran hab ich auch schon gedacht aber gibt es evtl so typische Macken die der 1,6 EFi so macht, wenn der Verteiler funzt??
     
  7. #6 turbozwerg, 17.01.2012
    turbozwerg

    turbozwerg Neuling

    Dabei seit:
    15.01.2012
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Escort RS 4x4, Focus ST170 Turnier
    Miss mal nach ob an der Zündspule am mittleren Kabel bei eingeschalteter Zündung 12V anliegen... wenns weniger is, leg mal direkt von der Batterie 12v an. Sollte es dann funzen kannste dir ne neue ZEB besorgen... ;)
     
  8. #7 Lommis730, 18.01.2012
    Lommis730

    Lommis730 Neuling

    Dabei seit:
    23.01.2011
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio, Bj 91
    Super danke für den Tipp werd ich am WE gleich testen und gib dann Bescheid!!
     
  9. #8 turbozwerg, 19.01.2012
    turbozwerg

    turbozwerg Neuling

    Dabei seit:
    15.01.2012
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Escort RS 4x4, Focus ST170 Turnier
    Ich bin gespannt... :cooool:
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Lommis730, 22.01.2012
    Lommis730

    Lommis730 Neuling

    Dabei seit:
    23.01.2011
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio, Bj 91
    Juhuuuuuuu!!!

    Vielen vielen dank!!! Mit direkten 12v läuft er wie neu!!
    Das war mal ein Experten Tipp!!!
    Noch mal danke für die schnelle Hilfe!!!
     
  12. #10 turbozwerg, 23.01.2012
    turbozwerg

    turbozwerg Neuling

    Dabei seit:
    15.01.2012
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Escort RS 4x4, Focus ST170 Turnier
    bitte bitte, gern geschehen. Allerdings heisst das für Dich jetzt: ZEB neu kaufen! ;) Du kannst nicht dauerhaft mit diesem Provisorium fahren...
     
Thema:

Hilfe mein Escort springt nicht mehr an!!

Die Seite wird geladen...

Hilfe mein Escort springt nicht mehr an!! - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Hilfe!!! Wie heißt das Kabel zur Lichtmaschine und wo kann ich das erhalten?

    Hilfe!!! Wie heißt das Kabel zur Lichtmaschine und wo kann ich das erhalten?: Bei meinem focus da3 80 kW wurde die Lichtmaschine getauscht weil ich auf der Batterie fuhr. Die Batterie wurde nicht mehr geladen und...
  2. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Hilfe! Servolenkung funktioniert nicht mehr!

    Hilfe! Servolenkung funktioniert nicht mehr!: Hallo, beim Rückwärts einparken ist mir der Motor abgesoffen und als ich ihn wieder angemacht habe, funktionierte die Servolenkung nicht mehr....
  4. Bitte um Hilfe zum Kauf CMax Bj.2015

    Bitte um Hilfe zum Kauf CMax Bj.2015: Hallo, nachdem mir hier vor ca. 2 Jahren beim Kauf eines Focus so super geholfen wurde (bis heute bin ich hochzufrieden damit), brauche ich bitte...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt nur mit Gasgeben an

    Motor springt nur mit Gasgeben an: Hallo Leute, vor einer Woche fing mein 1.6er an mir Probleme zu bereiten - nachdem die Temperaturen im Minusbereich angekommen sind, gab es...