Fiesta 3 (Bj. 89-94) GFJ HILFE mein Fieste, Baujahr 1991, 50 PS Benziner läuft nicht

Dieses Thema im Forum "Fiesta Mk3 Forum" wurde erstellt von dani3l_jansen89, 22.03.2010.

  1. #1 dani3l_jansen89, 22.03.2010
    dani3l_jansen89

    dani3l_jansen89 Neuling

    Dabei seit:
    21.03.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Fieste,1991, 50 PS
    Guten Tag zusammen, vielleicht kann mir jemad von euch helfen?:

    Mein Ford Fiesta, Baujahr 1991, 50 PS, Benziner läuft nicht mehr.
    Er fängt während der Fahrt an zu ruckeln und geht kurz darauf aus & springt daraufhin nicht mehr an.

    Es wurde bereits das Zündmodul gewechselt ( gebraucht vom Schrottplatz) & die eigentliche Zündbox gewechselt ( ebenfallfs gebraucht).
    Desweiteren wurde ein Termostat ausgetauscht.

    -> Zündfunke ist da, genug Sprit kriegt er ebenfalls, doch das Auto läuft trotzdem nur unregelmäßig.

    Nach einiger Zeit (ein paar Stunden) sprint das Auto jedoch dann wieder an!

    Wir wissen nicht mehr, was wir noch ausprobieren sollen & hoffen auf eure Hilfe!!!

    Mit freundlichen Grüßen

    D. Jansen
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr.Kleen, 22.03.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin Dani ...

    Als erstes möchte ich Dich hier im Ford Forum mal herzlich willkommen heissen.

    Nun zu deinem Problem. Wenn der Motor mim mucken anfängt,also wie Du sagtst ausgeht. Was fehlt im dann ??? Bekommt er kein Sprit ??? oder fehlt dann der Zündfunke ??? So könnte man mal einkreisen. Oder hat er beides,geht aber trotzdem aus ???

    Gruss Mr.Kleen
     
  4. #3 Tombers7, 22.03.2010
    Tombers7

    Tombers7 Benutzer

    Dabei seit:
    28.11.2009
    Beiträge:
    256
    Zustimmungen:
    1
    Willkommen hier im Forum.

    Haben wir bei dem Modell nicht Probleme mit dem Motorrelais gehabt??
    Kann auch anders heißen. Soweit ich mich errinnern kann war das ein grünes oder gelbes?? Weiß es nicht mehr genau..Das würde ich mal wechseln
     
  5. #4 dani3l_jansen89, 22.03.2010
    dani3l_jansen89

    dani3l_jansen89 Neuling

    Dabei seit:
    21.03.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Fieste,1991, 50 PS
    Hallo Mr. Kleen,

    soweit ich mich nicht irre hatte ich bereits geschrieben, dass er sowohl zündfunken hat als auch sprit kriegt !(=

    also von daher kann man das problem in dieser Hinsicht schon mal nicht einkreisen!

    Trotzdem vielen herzlichen Dank für die Bemühungen!

    WEITER SO!!!(= bin für jeden Tipp dankbar (=

    Liebe Grüße

    D. Jansen
     
  6. #5 Mr.Kleen, 22.03.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    :) ... ja ja,das is mir schon klar das er Sprit und Funken hat. Nur hat er das auch noch wenn er eben nicht mehr läuft. Aber scheinbar ja.

    Dann wäre es nämlich gut möglich das es in die Richtung Motorralais geht.
    Ich hatte den Fall aber noch nicht. Evt.kann Tombers noch was genaueres dazu sagen.
     
  7. #6 Tombers7, 22.03.2010
    Tombers7

    Tombers7 Benutzer

    Dabei seit:
    28.11.2009
    Beiträge:
    256
    Zustimmungen:
    1
    Bau den Sicherungskasten mal aus.
    Auf irgendeinem Relais steht, soweit ich mich errinnern kann, Engine drauf.
    Weiß es nicht mehr genau. ( Schei..:bier: ):).. Mach dieses mal neu.
    Vielleicht weiß ein ander User hier, welches es genau ist..
     
  8. rmondi

    rmondi Forum As

    Dabei seit:
    29.04.2009
    Beiträge:
    570
    Zustimmungen:
    4
    Fahrzeug:
    Fofo ST Blau, Kombi, volle Hütte
    Könnte auch der Kat zu sein...

    Gruss Dieter
     
  9. #8 Mr.Kleen, 22.03.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    @ rmondi ...

    Du das glaub ich net,sonst würde er ständig nicht mehr laufen. Und nicht ausgehn,um dann ein paar Stunden später wieder zu laufen.

    Ich glaube nicht das daß der Kat ist. Ich denke das Tombers da in die richtige Richtung gedacht hat. Leider weis ich auch nicht auswendig wo das Relais sitzt.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. rmondi

    rmondi Forum As

    Dabei seit:
    29.04.2009
    Beiträge:
    570
    Zustimmungen:
    4
    Fahrzeug:
    Fofo ST Blau, Kombi, volle Hütte
    Hallo,
    wenn ich das richtig verstanden hab läuft er ja solange er kalt ist?!
    Und sobald er warm wird fangen die Probleme an.
    Hatte selber bzw meine Frau nen 1.1 Gfj von 91 (war 18 Jahre bei uns)die Kisten hatten auch massiv Probleme mit ausgeshlagenen Kolben und damit verbunden einen sehr hohen Ölbverbrauch was wiederum dann den Motorlauf beeinflusst.
    Na Ja sind alles Vermutungen hier,Ferndiagnosen sind immer Sch.....
    Kann im Prinzip alles und nix sein.
    Auf jeden Fall bekommt der Gute ein paar Tipps wo er mal nachschauen kann.

    Gruss Dieter
     
  12. #10 Mr.Kleen, 22.03.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Da hst Du absolut Recht Dieter. Das will ich ma meinen das er da mit weiter kommt. Ja das is immer so ne Sache mit der Ferndiagnose. Kann ganz schön nach hinten los gehn.
     
Thema:

HILFE mein Fieste, Baujahr 1991, 50 PS Benziner läuft nicht

Die Seite wird geladen...

HILFE mein Fieste, Baujahr 1991, 50 PS Benziner läuft nicht - Ähnliche Themen

  1. Hilfe! Tacho wackelt

    Hilfe! Tacho wackelt: Hallo alle zusammen, ich benötige eure Hilfe und eure Erfahrung. Der Tacho des focus meiner Freundin flackert, nur Geschwindigkeit, extrem....
  2. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  3. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  4. Undichtes Getriebe am 1.0/ 125 PS

    Undichtes Getriebe am 1.0/ 125 PS: Hallo liebe B max Gemeinde, gestern hatte mein Max seinen ersten HU Termin (ja er ist schon drei). Laufleistung bisher 45tsd km. Keine Mängel...
  5. Fiesta 7 Facelift (Bj. 12-**) Motorprobleme 1.0 EcoBoost 125 PS

    Motorprobleme 1.0 EcoBoost 125 PS: Hallo zusammen, seit ein paar Tagen merke ich wenn ich an der Ampel oder im Stau stehe und der Motor läuft einen etwas unrunden Lauf. Es vibriert...