Fiesta 3 (Bj. 89-94) GFJ HILFE!!! Mein Floh springt nicht mehr an...

Diskutiere HILFE!!! Mein Floh springt nicht mehr an... im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo erst einmal - ich möchte mich und meine kleine Karre hier erst einmal kurz vorstellen. Ich bin Azubine zur Rechtsanwalts- und...

  1. #1 Aline89, 22.03.2011
    Aline89

    Aline89 Neuling

    Dabei seit:
    22.03.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 1995, 1.3 60PS
    Hallo erst einmal -

    ich möchte mich und meine kleine Karre hier erst einmal kurz vorstellen.

    Ich bin Azubine zur Rechtsanwalts- und Notarfachangestellten, 21 Jahre alt und seit August 2010 stolze Besitzerin von Floh.

    Floh ist ein Ford Fiesta Bj. 1995, mittlerweile über 161.000km gelaufen und an sich ein wirklich genügsamer Zeitgenosse, was Wartung etc. angeht. Nur der Spritverbrauch war schon immer ein Bisschen hoch. (Sommer/bei warmen Temperaturen 8,5-10,0 Liter, im Winter bis zu 13,0l Super bei normalen Fahrstil.)

    Nun, heute mittag fuhr ich mit ihm ein paar Kilometer (insgesamt ca. 30km, mit einer Pause) und als ich wieder daheim war, vergaß ich Trampeltier, das Licht auszumachen. (Ja, ich fahre auch tagsüber mit Licht.)

    Jedenfalls ging ich etwa acht Stunden später wieder raus, wollte meinen Floh anschmeißen, und... NIX GING. Das mit dem Licht ist mir schon öfter passiert, aber nie war danach irgendetwas.

    Floh hat vorher nie großartige Mucken gemacht.

    Ich habe gerade ein Video gefunden, wo genau dieses komische Geräusch auch vorhanden ist wie bei meinem.

    [ame="http://www.youtube.com/watch?v=jwA86b2Fm9M&feature=player_embedded"]YouTube - Ford Fiesta bj91[/ame]

    Was könnte das sein?
    Weil Batterie meint ein Bekannter von mir, dann würde es dieses Geräusch wohl nicht mehr geben..

    Wäre echt super lieb, wenn ihr mir helfen könnt!
     
  2. maat.k

    maat.k " Frauenversteher "

    Dabei seit:
    07.08.2010
    Beiträge:
    393
    Zustimmungen:
    4
    Fahrzeug:
    Focus Kombi DYB 2012 Diesel 1560ccm 115PS Ecco
    1995 ?
    Da kannste die Zauberkiste anschieben,
    anschieben lassen
    oder den Berg runter starten.
    Da passiert nix.

    Ich denke die Batt. hat zu wenig Saft -
    der Anlasser dreht dann nicht bis ganz vor
    und das ist dann das "böse" klackern .....

    Das mit dem "anlassen versuchen" sollte man aber jetzt nicht machen.
    Da geht dann der Anlasser kaputt - und man hat eine neue Batt. + einen neuen Anlasser auf der Rechnung.
    :gruebel:
     
  3. #3 Aline89, 22.03.2011
    Aline89

    Aline89 Neuling

    Dabei seit:
    22.03.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 1995, 1.3 60PS
    Hallo maat.K,

    heißt, ich soll ihn stehen lassen und ihn dann morgen mal überbrücken lassen oder wie?

    Liebe Grüße :)
     
  4. maat.k

    maat.k " Frauenversteher "

    Dabei seit:
    07.08.2010
    Beiträge:
    393
    Zustimmungen:
    4
    Fahrzeug:
    Focus Kombi DYB 2012 Diesel 1560ccm 115PS Ecco
    Entweder:

    Batt. aufladen, aufladen lassen

    Anschieben, anschieben lassen

    Anrollen lassen (siehe Berg runter)

    Überbrücken (Batt. zu Batt.)

    Das sind die Optionen.
     
  5. #5 Aline89, 22.03.2011
    Aline89

    Aline89 Neuling

    Dabei seit:
    22.03.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 1995, 1.3 60PS
    Oki, danke :top1:
     
  6. maat.k

    maat.k " Frauenversteher "

    Dabei seit:
    07.08.2010
    Beiträge:
    393
    Zustimmungen:
    4
    Fahrzeug:
    Focus Kombi DYB 2012 Diesel 1560ccm 115PS Ecco
    Viel Glück' .... mit der Zauberkiste ...

    :bier:
     
Thema:

HILFE!!! Mein Floh springt nicht mehr an...

Die Seite wird geladen...

HILFE!!! Mein Floh springt nicht mehr an... - Ähnliche Themen

  1. C-MAX (Bj. 03-07) DM2 Klima macht keinen Mucks mehr

    Klima macht keinen Mucks mehr: Hallo, Vor kurzem ist mir aufgefallen das die Klimanalage in meinem 2005er 2 ltr. Benziner,(Keine Klima Automatik),keinen Mucks mehr macht. D.h.,...
  2. Motor springt nicht an nach Motorwechsel

    Motor springt nicht an nach Motorwechsel: So, da bin ich wieder nach einem Motorschaden. Da doch einige kleine Späne bei der Ölablasskontrollschraube zu finden waren bin nicht motiviert...
  3. Escort (Bj. 68–74) AFH/ATH/ADH H-Zulassung - brauche Hilfe

    H-Zulassung - brauche Hilfe: Hallo Ich versuche derzeit meinen Escort 1 mit einem H-Kennzeichen zu schmücken, hab jedoch gleich 2 Probleme bei dem - so hoffe ich - ihr mir...
  4. Escort 4 (Bj. 86-90) GAF/AWF/ALF HILFE Benzinpumpe Neu kommt kein Strom an

    HILFE Benzinpumpe Neu kommt kein Strom an: Hallo zusammen Cabrio bis letzte Woche gefahren und auf einmal fällt die Pumpe aus. Pumpe wurde gestern getauscht. Beide Pumpen wurden...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Klimaanlage funzt nach dem Winter nicht mehr

    Klimaanlage funzt nach dem Winter nicht mehr: Hallo, bei meinem Focus MK1 1,8 TDCI 116PS mit Klimaautomatik kommt jetzt wo es warm wird keine kühle Luft, die Anlage ist eingeschaltet und...