HILFE, mein Golf Motor läuft nicht richtig!

Diskutiere HILFE, mein Golf Motor läuft nicht richtig! im Andere Modelle / Marken Forum im Bereich EU Modelle; HI ich fahre einen VW Golf 2 1,3L 55ps mit Vergasermotor und habe folgendes Problem ! Der wagen hat erstens einem viel zu hohen Spritverbrauch...

  1. Sash

    Sash Forum Profi

    Dabei seit:
    09.10.2005
    Beiträge:
    1.529
    Zustimmungen:
    1
    Fahrzeug:
    Fiesta MK7 JA8
    1,25L 86ps
    HI ich fahre einen VW Golf 2 1,3L 55ps mit Vergasermotor und habe folgendes Problem !

    Der wagen hat erstens einem viel zu hohen Spritverbrauch und der Motor drückt mir eine Helle Pampe in der Luftfilterkasten und an den Luftfilter.
    Habe keine Ahnung was das ist oder wo das herkommt.

    Habe ein Paar Fotos davon gemacht.

    Ich hoffe es kann mir gemand bei dem Problem helfen!!!

    Mfg: Sascha ( Dosengolf )


    Hier sind die Bilder !
    http://www.ford-forum.de/album_pic.php?pic_id=352


    http://www.ford-forum.de/album_pic.php?pic_id=351


    http://www.ford-forum.de/album_pic.php?pic_id=350
     
  2. #2 Veloceraptor, 17.01.2006
    Veloceraptor

    Veloceraptor Benutzer

    Dabei seit:
    12.01.2006
    Beiträge:
    89
    Zustimmungen:
    0
    Kann durch Kurzstreckenbetrieb verursacht (Ansammlung von kondenswasser) werden,

    oder durch eine defekte Kopfdichtung, Kühlwasser vermischt sich mit Motoröl , im KW Gehäuse verdunstet es und gelangt über die KW belüftung in der Luftfilterkasten.

    Sieht es in dem Kühlwasserausgleichsbehälter auch so aus? dann würde letzteres zutreffen, ansonsten kannst du von der ersten Alternative ausgehen.

    Hat dann aber nichts mit hohem Kraftstoffverbrauch zu tun
     
  3. Sash

    Sash Forum Profi

    Dabei seit:
    09.10.2005
    Beiträge:
    1.529
    Zustimmungen:
    1
    Fahrzeug:
    Fiesta MK7 JA8
    1,25L 86ps
    Die farbe von der Kühlflüssigkeit ist hellbraun aber das glaube ich nicht das dass davon kommt weil ich die kühlflüssigkeit im novenber 05 gewechselt habe. Ist glaube ich nur innere Korosion von motor !

    Ich Glaube auch nicht das es an der kopfdichtung liegt. Der motor hat auch noch die volle leistung, überhitzt nicht und es kommt auch kein weisser Qual aus dem auspuff.

    Mgf: Dosengolf
     
  4. #4 OHCTUNER, 17.01.2006
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    6.236
    Zustimmungen:
    76
    iiihhh , wer hat dir denn in den Luftikasten gekotzt ? :lol:
    Bau den Kram auseinander und mach alles gründlich sauber !
    Durch Kurzstrecke , nicht erreichen der Betriebstemp. und verhaltene Fahrweise kann sowas passieren , daran solltest du was ändern , sonst kommt das immer wieder !
     
  5. #5 Veloceraptor, 18.01.2006
    Veloceraptor

    Veloceraptor Benutzer

    Dabei seit:
    12.01.2006
    Beiträge:
    89
    Zustimmungen:
    0
    da hast du dir die antwort auf deine frage in bezug auf die wasser ölemulsion selber gegeben
     
Thema:

HILFE, mein Golf Motor läuft nicht richtig!

Die Seite wird geladen...

HILFE, mein Golf Motor läuft nicht richtig! - Ähnliche Themen

  1. Motor geht aus

    Motor geht aus: Hallo folgendes Problem immer wenn mein Motor kalt ist startet er normal gebe ich Gas und lasse es wieder los sinkt die drehzahl unter 500 und der...
  2. Fiesta 7 (Bj. 08-12) JA8 AUX wird nicht richtig erkannt

    AUX wird nicht richtig erkannt: Hallo liebes Ford Forum, ich habe mir einen gebrauchten Ford Fiesta Baujahr 2010 mit 1388ccm und ca 97 PS gekauft. Nun wollte ich Musik per...
  3. Motor lässt sich nicht starten

    Motor lässt sich nicht starten: Hallo, habe das Problem das wenn ich den Motor starten will kurz alle Lampen leuchten aber dann sofort alles ausgeht und der Motor nicht startet....
  4. Mustang IV (Bj. 1994–2004) V6 läuft nur auf 4 Zylindern

    V6 läuft nur auf 4 Zylindern: Moin aus der Heide. Ich fahre seit 2012 ein Mustang Cabrio, 3.8L V6. Eigentlich ist es ein schönes Auto zum cruisen, aber mit dem V6 doch deutlich...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB HILFE!! Antriebswelle 1.6 Ecoboost 182PS

    HILFE!! Antriebswelle 1.6 Ecoboost 182PS: Hallo liebe Community, ich habe ein dringendes Problem! Meine Antriebswellen rechts und links müssen erneuert werden. Im Zubehör habe ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden