KA 1 (Bj. 96-08) RBT hilfe, mein ka läuft ohne zündschlussel weiter

Diskutiere hilfe, mein ka läuft ohne zündschlussel weiter im KA Mk1 Forum Forum im Bereich Ford KA Forum; war gestern beim tüf und dem ist aufgefallen das ,das auto bei eingeschaltetem scheinwerfern weiterläuft obwohl der zündschlüssel schon abgezogen...

  1. #1 bruckberger, 13.11.2012
    bruckberger

    bruckberger Neuling

    Dabei seit:
    27.10.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    ford ka 12/ 93
    war gestern beim tüf und dem ist aufgefallen das ,das auto bei eingeschaltetem scheinwerfern weiterläuft obwohl der zündschlüssel schon abgezogen wurde.
    scheinwerfer aus ,auto aus.zündschloss lt. öamtc in ordnung .radio dreht sich ab
    es könnte mit dem nachträglich eingebautem tagfahrlicht zusammenhängen.
    schalter auf aus, abblendlicht automatich an und in der stellung kann man das auto auch ausmachen wenn man die zündung ausschaltet.
    kennt jemand den fehler,oder kann mir wer die tagfahrlichtschaltung erklären?
    danke friedrich
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 13.11.2012
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.836
    Zustimmungen:
    256
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Definitiv ja.

    Tagfahrleuchten werden nicht über Dauerplus, sondern über Zündungsplus versorgt. Wenn man das falsch macht, läuft die Motorregelung über die TFL-Schaltung und den Lichtschalter weiter bis ihr durch Lichtschalter-Drehen der Steuerstrom gekappt wird. Gefährlich ist das außerdem, weil die Leitungen für diese hohe Stromaufnahme garnicht ausgelegt sind. Könnte was durchbrennen oder schmoren!

    Die standardmäßige (und einzig zugelassene!) TFL-Schaltung ist narrensicher. Kabel 1 an Zündungsplus, Kabel 2 an Standlicht, Kabel 3 an Masse - fertig.

    Grüße
    Uli
     
  4. #3 bruckberger, 15.11.2012
    bruckberger

    bruckberger Neuling

    Dabei seit:
    27.10.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    ford ka 12/ 93
    die bedenken mit dem kabel hatte ich auch schon, interessanterweise ist das auto beim tüv durgekommen (öamtc, ohne bestechung) kann mir jemand beschreiben wo oder wie ich das teil so schnell wie möglich fineden kann?bin zurzeit im ausland
    daher ist das mit fachkräften nicht so einfach.
    danke friedrich
     
  5. #4 GeloeschterBenutzer, 15.11.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenn ein nachträglich eingebautes TFL-Modul gesucht wird , dann sollt man am besten den fragen der es eingebaut hat oder selber suchen ;)
    alles andere macht wenig sinn , da wir alle hier keine hellseher sind .
     
  6. #5 MucCowboy, 15.11.2012
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.836
    Zustimmungen:
    256
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Nachträglich verlegte Leitungen sind in aller Regel daran zu erkennen, dass sie nicht in die professionellen Kabelbäume eingewickelt sondern mehr oder weniger lose verlegt und mit Kabelbindern fixiert sind. Diese Kabel suchen (sehr wahrscheinlich im Motorraum, nicht weit weg von den Scheinwerfern oder nachträglichen Tagfahrleuchten) und verfolgen. Was genau rückgebaut werden muss, können wir von hier aus natürlich nicht sagen.

    Grüße
    Uli
     
Thema:

hilfe, mein ka läuft ohne zündschlussel weiter

Die Seite wird geladen...

hilfe, mein ka läuft ohne zündschlussel weiter - Ähnliche Themen

  1. Hallo zusammen brauche hilfe

    Hallo zusammen brauche hilfe: Hallo zusammen suche ABE oder Gutachten für breibau-kotflügelverbreiterungen Ford Ka 1 kann mir da wer weiterhelfen Bitte
  2. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  3. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  4. Brauche Hilfe bei Motorkennung

    Brauche Hilfe bei Motorkennung: Hallo zusammen, ich brauche mal Eure Hilfe. Ich habe einen Seven, in dem ein Ford Motor verbaut ist. jetzt brauche ich eine neue...
  5. KA 2 (Bj. 09-**) RU8 Tankverschluss KA RU8 defekt

    Tankverschluss KA RU8 defekt: Liebe Ford-Gemeinde, ich brauch mal einen Tipp von euch.Mein Tankschloss ist defekt,der untere Zapfen vom Schließzylinder ist abgebrochen und...