Hilfe mein Mondeo spinnt in der Warmlaufphase

Diskutiere Hilfe mein Mondeo spinnt in der Warmlaufphase im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, kann mir jemand einen Rat geben, was bei diesem Problem zu tun ist???? PKW:Mondeo Turnier BJ: 1995 Motor: Otto/GKAT 1,6...

  1. #1 Wernersen, 07.06.2005
    Wernersen

    Wernersen Benutzer

    Dabei seit:
    07.06.2005
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Focus DYW, 15, 1,5 ltr. 150 PS EcoBoost Benzin
    Hallo zusammen,

    kann mir jemand einen Rat geben, was bei diesem Problem zu tun ist????

    PKW:Mondeo Turnier
    BJ: 1995
    Motor: Otto/GKAT 1,6 l 16 V 66 KW ZETEC
    km: ca. 136 000

    Er springt super an(kalt und warm), fährt dann je nach Motor- und Außentemperatur bis zu 10 km ohne irgendwelche Mucken, aber dann
    keine Leistung mehr, Gasannahme nur sporadisch, Leerlaufdrehzahl
    bewegt sich zwischen 500 U/min und 1500 U/min. Bei Vollgas geht er langsam mit Murren aus. Unverbranntes Benzin sammelt sich auf dem Boden unter Auspuffendrohr an. Hält man den Motor mit wechselndem Gasgeben am Leben und bei Drehzahlen zwischen 3000 und 5000 U/min und läßt Ihn ca. dreißig Minuten im Stand so warmlaufen,
    dann geht er wieder einwandfrei ohne Mucken. War wegen diesem Fehler schon viermal in der Werkstatt, keine Besserung in Sicht.
    Gewechselte Teile: Lambda Sonde, Nockenwellensensor, Temperaturgeber
    f. Waserkreislauf, Luftmengenmischer, Potentiometer für Gashebelstellung.
    Was mir noch aufgefallen ist, im Winter geht die Tempanzeige fürs Wasser nicht mal in den Normalbereich rein, sondern bewegt sich nur im kalten Teil.
    Weiß jemand von Euch Rat? Meine Werkstatt hat jedenfalls keine Ahnung mehr, was Sie noch probieren soll. Soll ich denn mein schönes Auto verschrotten? Heul

    :(
     
  2. #2 Wernersen, 20.08.2005
    Wernersen

    Wernersen Benutzer

    Dabei seit:
    07.06.2005
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Focus DYW, 15, 1,5 ltr. 150 PS EcoBoost Benzin
    Mondi läuft wieder einwandfrei

    Hallo zusammen

    Jetzt tut ers wieder. Läuft ohne Ruckeln und Zuckeln.
    Bei allen Temperaturen und in allen Betreibszuständen.
    Nimmt wieder Gas an und hat seine Leistung.

    So das wars :P
     
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.593
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Wie jetzt unverbranntes Benzin? Wurde mal nach einem Leck gesucht? Das muß ja irgendwo her kommen!
    Welche Fachwerkstatt war das denn wieder?
     
  4. #4 Wernersen, 21.08.2005
    Wernersen

    Wernersen Benutzer

    Dabei seit:
    07.06.2005
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Focus DYW, 15, 1,5 ltr. 150 PS EcoBoost Benzin
    Mondi läuft wieder

    Hallo RB,

    es waren die üblichen Verdächtigen kaputt. Zündkerzen und Zündkabel gewechselt, zusätzlich war der LMM im Eimer. Der LMM wurde in der einen Werkstatt nur gereinigt, das nützt aber nix, wenn er hin ist. Beide beauftragten Fordwerkstätten haben sich nicht gerade mit Ruhm bekleckert. Der wo den Fehler gfunden hat, das war eine ganz kleine Werkstatt an einer Tankstelle. Da werd ich in Zukunft wohl wieder hingehen. Wofür brauchts eine Fachwerkstatt, wenn da lauter Nichtswisser beschäftigt sind? Das hätte man durch Probieren bestimmt herausfinden können, die Zeit hatten beide Fordvertragswerkstätten. Die erste hatte meinen Mondi vier Wochen in Arbeit und die zweite Fordwerkstatt hatte den Mondi drei Wochen in Arbeit. In dieser Zeit muss es doch möglich sein den Fehler zu finden. Aber egal, Hauptsach er läuft wieder. Das mit dem unverbrannten Benzin unterm Auspuff war wahrscheinlich da, wo er dieses Ruckeln und Zuckeln im Stand hatte, da hab ich immer unregelmäßig Gas gegeben, da kanns schon gewesen sein, daß sich unterm Auspuff eine kleine Lacke gebildet hat. Ein Leck hat er jedenfalls nicht.

    Liebe Grüße Wernersen
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.593
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    LMM ist eigentlich ein bekanntes Problem beim Mondeo, wundert mich warum die es nicht wenigstens mal probeweise getauscht haben? Naja wie du schon sagtest schlechte Werkstatt, oder schlecht weitergebildet worden von der Firma.
     
Thema:

Hilfe mein Mondeo spinnt in der Warmlaufphase

Die Seite wird geladen...

Hilfe mein Mondeo spinnt in der Warmlaufphase - Ähnliche Themen

  1. mondeo mk3, bj2003, 1,8l, benziner injektorproblem 1 zylinder

    mondeo mk3, bj2003, 1,8l, benziner injektorproblem 1 zylinder: hi vieleicht kann mir jemand helfen habe mir einen mondeo mk3, bj2003, 1,8L benziner gekauft feines teil! inzigesm manko der injektor vom ersten...
  2. ST Sitze im Focus Die selben wie im Mondeo Mk3 St?

    ST Sitze im Focus Die selben wie im Mondeo Mk3 St?: Hallo Zusammen, Mich würde mal interessieren ob die schwarzen bzw. Roten Sitze die es IM focus St mk2 gab, ob diese von der sitzfläche und auch...
  3. Suche Antennenfuß 1355682 für Ford Mondeo Mk 4

    Suche Antennenfuß 1355682 für Ford Mondeo Mk 4: Hallo zusammen, ich suche einen original Ford Antennenfuß für Fahrzeuge ohne GPS. Die Ford Art.-Nr. lautet 1355682 Leider finde ich im Internet...
  4. Hilfe beim Gebrauchtenkauf

    Hilfe beim Gebrauchtenkauf: Hallo liebe Community bin auf der Suche nach einem C-Max und habe dieses in der Nähe gefunden home.mobile.de/OGAUTOMOBILE#des_263702712. Was mich...
  5. Klimaanlage Mondeo MK II kühlt nicht !

    Klimaanlage Mondeo MK II kühlt nicht !: Hallo Gemeinde, Selbsttest habe ich durchgeführt...einmal Fehler Nr 25 .. = Ansteuerungsstromkreis Heizungsklappenmotor ist fehlerhaft ! Der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden