Transit V (Bj. 00-06) F**Y Hilfe meine Transe geht nur noch 50!

Diskutiere Hilfe meine Transe geht nur noch 50! im Ford Transit Forum Forum im Bereich Ford Nutzfahrzeuge Forum; Hallo, hab da ne Frage und bevor ich duchdrehe, würde ich noch gerne ein paar Tips von euch hören! Mein Transit F300, 2.0 , 63 KW, Bj. 11.2005...

  1. #1 Freewheel, 09.05.2012
    Zuletzt bearbeitet: 09.05.2012
    Freewheel

    Freewheel Neuling

    Dabei seit:
    05.05.2012
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Transit Tourneo, Bj: 11.2005, 85 Ps !
    Hallo,

    hab da ne Frage und bevor ich duchdrehe, würde ich noch gerne ein paar Tips von euch hören!

    Mein Transit F300, 2.0 , 63 KW, Bj. 11.2005 Schlüsselnr. 8566 472 Typ FDGY macht Zicken.

    Sonntag bin ich ca. 120 Km gefahren... ohne Probleme. Abgestellt... nach 2 Stunden gestartet... alles ganz normal. Nach ca 2 Km ein leichtes ruckeln... dann Ruckeln stärker und öfter... Vorglühlampe an. Ich bin dann stehen geblieben, hab gaschaut... nichts! Gestartet, Lampe aus. Ca. 5 Km später Ruckeln Lampe an, Leistung weg. Geht gerade mal 100 km/h.

    Ok. Montag Werkstatt, Fehler ausgelesen, Code P0235 ( Ladedrucksensor A def., bzw. Fehlfunktion Ladedrucksensor A) Was heist A????

    Mittlerweile geht die Lampe trotz Löschen nicht mehr aus. Auch ist sie sofort da auch wenn der Motor nicht läuft auch dann wenn nach der Löschung der Motor nicht gestartet wird!!!! Turbolader wurde vor 45 tkm erneuert. Ich hab jetzt die Kiste abgesucht aber ich finde keinen Ladedrucksensor!

    Habe dann Dank eines Mitglieds von hier den Sensor gefunden und neu gekauft!!!! Die 130 Euro hätte ich auch auf die Strasse werfen können, denn der Fehler ist, trotz Löschung nach ca. 10 Sec. wieder da. Kabel, Stecker sehen aus wie neu!

    Interessant ist auch das der Wagen nach dem starten im Leerlauf problemlos läuft. Fahre ich dann los, geht er mal nur 20 und dann wieder 40 und dann sogar mal 100. Jeweils nach jedem starten verschieden!

    Hat jemand noch nen Tipp? ( Und sagt ja nicht:" Steuergerät!!!" ) :nene2:

    Besten Dank vorab!

    Gruß

    Freewheel
     
  2. #2 Freewheel, 18.05.2012
    Freewheel

    Freewheel Neuling

    Dabei seit:
    05.05.2012
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Transit Tourneo, Bj: 11.2005, 85 Ps !
    Habe den Fehler gefunden. Dank Schaltplan und Multimeter !!!

    Es war die 5 Volt Plusleitung die vom Steuergerät zum AGR - Verntil und dann zum Ladedrucksensor geht. Zwischen AGR und Ladedrucksensor im Kabelstrang hat das Kabel gescheuert und war ab! Einfach so!

    Zig Stunden gesucht und gemessen... aber erfolgreich!
     
  3. #3 nunmachmal, 20.05.2012
    nunmachmal

    nunmachmal Benutzer

    Dabei seit:
    14.12.2008
    Beiträge:
    387
    Zustimmungen:
    4
    Fahrzeug:
    Transit 125T300 Bj03 2,0l TDCI
    Ja das hört sich doch gut an!

    Es geht nichts über die alte Methode mit Schaltplan und Messgerät.
    Das mit dem Laptop und Fehlerspeicher legitimiert die Fachwerkstatt zum "nutzlosen" Teiletausch, so nach dem Motto wir beginnen mit dem einfachsten.

    Gruß Nunmachmal
     
Thema:

Hilfe meine Transe geht nur noch 50!

Die Seite wird geladen...

Hilfe meine Transe geht nur noch 50! - Ähnliche Themen

  1. Motor geht beim Kuppeln aus

    Motor geht beim Kuppeln aus: Guten Tag, mein Fokus I, Bj. 2003, DAW-Motor 85kW hat seit einiger Zeit ein Problem, das sich nun zuspitzt: Beim Fahren gibt es in...
  2. Anhängerkupplung 51kw bitte um hilfe

    Anhängerkupplung 51kw bitte um hilfe: Hallo leute...ich flieg aus allen wolken...habe mir den mk6 gekauft mit 51kw...ich bin ehrlich und hab eigentlich mehr vertraut als geschaut vor...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Hilfe fiesta Ruckelt nach Wasserdurchfahrt

    Hilfe fiesta Ruckelt nach Wasserdurchfahrt: Mein Fiesta jd3 mit 80 PS und 1,4 Motor Benzin. Knapp 133t km. Hallo, ich beschäftige mich jetzt knapp 1 Woche mit dem Thema und bin seit einer...
  4. Connect 1,8 TDCI Motorsteuergerät verbautort Hilfe

    Connect 1,8 TDCI Motorsteuergerät verbautort Hilfe: Hallo an Alle ich habe seit paar Wochen Probleme mit Starten ( es wird kein Plus durch MSG auf Anlasser durchgeschaltet ) Connect 1,8 TDCI 2013 Bj...
  5. Kofferaum und Tankdeckel geht nicht auf

    Kofferaum und Tankdeckel geht nicht auf: Hallo zusammen... Habe mir gestern einen Scorpio 2,0 gekauft, leider geht der Kofferraum und Tankdeckel nicht auf, ich habe den Schlüsse ganz...