Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Hilfe mondeo nahm bei 140 kein gas mehr an und ging aus

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von Janusxp, 08.02.2010.

  1. #1 Janusxp, 08.02.2010
    Janusxp

    Janusxp Neuling

    Dabei seit:
    08.02.2010
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo BJ 97 2.0
    Erstmal Hallo bin neu hier im Forum ... und hab folgendes Problem...​

    Habe mir vor kurzen einen Ford Mondeo Turnier II BJ .: 97 2.0l 16v (Zetec - E SEFI DOHC 16v) gekauft und bin heute durch die Stadt gefahren so ca 20 km hatte auch keine Probleme.

    Danach bin ich dann auf die Autobahn gefahren (als Fahrzeug schon warm) nach ca. 25 km bei Tempo 140 ging nix mehr er nahm kein Gas mehr und ist da durch immer langsamer geworden (Motor lief noch und war die ganze zeit normal warm ) bin noch bis zur nächsten ausfahrt gerollt als ich die Autobahn verlassen habe war plötzlich toten stille ( Motor ging aus Kontrolllampen kamen Öl Batterie Handbremse )als ich dann endgültig stand kann weiser Rauch unterm Auto oder aus den Auspuff habs leider nur im Rückspiegel gesehen habe versucht ihn wieder zu starten nichts. :rasend:

    Hab dann die gelben Engel gerufen :) und die haben gesagt das es sich so anhört als wenn keine Kompression mehr da wäre nun gut die haben mich zu der Werkstatt mir den 3 Buchstaben geschleppt die machen morgen einen kompressions- Test hatte jemand schon mal so ein Problem oder ähnliche und einen Tipp woran es liegen könnte wäre echt super wenn mir jemand helfen könnt vielen dank im vor raus​

    MFG Daniel​
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Tom

    Tom Benutzer

    Dabei seit:
    08.10.2008
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo V6 Ghia/ST STH 2.5 24V Bj12/98
    Servus,

    nach deiner Beschilderung liest sich das nach einen Zylinderkopfschaden!

    Kopfdichtung, Ventile durchgebrannt keine Kompreesion!

    Welches Motoröl hat der Vorbesitzer gefahren?
     
  4. #3 Janusxp, 09.02.2010
    Zuletzt bearbeitet: 09.02.2010
    Janusxp

    Janusxp Neuling

    Dabei seit:
    08.02.2010
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo BJ 97 2.0
    Das weis ich leider nicht ist das sehr wichtig??? hab aber auch keine Öl Spuren im Motorraum gesehen zur zeit wird der Zahnriemen überprüft ob er über gesprungen ist
     
  5. #4 dridders, 09.02.2010
    dridders

    dridders Forum As

    Dabei seit:
    04.10.2009
    Beiträge:
    979
    Zustimmungen:
    10
    Fahrzeug:
    Mondeo Mk2 3l CNGPL
    Mondeo Mk3 3l LPG
    ALso wenn weisser Qualm kam, dann war das wohl dein Kuehlwasser. Insofern duerfte jetzt also min. mal die Kopfdichtung durch sein, mit Pech hat sich die Maschine gefressen.
     
  6. #5 Nordlicht01, 09.02.2010
    Nordlicht01

    Nordlicht01 Neuling

    Dabei seit:
    27.11.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Fließheck 98
    Dieses unliebsame Ereignis habe ich am Donnerstag ganz spät abends auf der BAB auch erleben dürfen.. ruhige Fahrt bei 120 km/h, auf einmal ein Schnarren, Leistung weg, hab ihn dann auf dem Seitenstreifen ausrollen lassen.
    Mit der Lampe reingeschaut, Abdeckung vom Zahnriemen gesplittert. Der Zahnriemen wurde vom Vorbesitzer vor etwa einem Jahr und 6000 km gewechselt. War für mich auch ein entscheidender Kaufpunkt.
    ADAC hat dann den Wagen zu mir nach Hause gescheppt, mein Schrauber hat ihn am Freitag dann abgeholt und auseinander genommen. Diagnose: Umlenkrolle zerbrochen, dadurch der Zahnriemen über gesprungen...
    Wir haben dann den Zylinderkopf runter genommen, 8 (!) Ventile waren krumm. Gott sei Dank hatte er noch einen alten Mondeo da stehen, der abgewrackt werden sollte. Von dem haben wir dann den Kopf genommen und alles fein säuberlich in meinen eingebaut. Seit gestern Mittag schnurrt mein Mondeo wieder wie neu... aber von den Kosten wollen wir dann lieber nicht reden... Ohne einen gleich greifbaren Kopf hätte es wohl jeden Rahmen gesprengt...
    Ich drück dir die Daumen, dass dein Mondi schnell wieder läuft !!!
     
  7. #6 Janusxp, 09.02.2010
    Janusxp

    Janusxp Neuling

    Dabei seit:
    08.02.2010
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo BJ 97 2.0
    danke für die schnellen antworten :top1: werde mal sehen morgen soll die Diagnose kommen vom Zahnriemen hoffe mal das es nicht so schlimm ist naja nen Austausch Motor würde mich um die 500€ euro kosten das ist dann vll. besser als neue Ventile verbauen zulassen oder :gruebel:
     
  8. Tom

    Tom Benutzer

    Dabei seit:
    08.10.2008
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo V6 Ghia/ST STH 2.5 24V Bj12/98
    ja das wäre sehr schlimm, denn zu dickes Öl lässt die Hydrostößel nicht mehr richtig arbeiten und schließen die Ventile somit nicht mehr ganz.

    0/5W40 ist das optimale Öl für Hydrostößel
     
  9. #8 Janusxp, 12.02.2010
    Janusxp

    Janusxp Neuling

    Dabei seit:
    08.02.2010
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo BJ 97 2.0
    werde ich mal nach schauen haben den gestern zu einen schrauber fraund von mir geschafft und der hat gesagt das ich Kühlwasser im Motor hätte also wahrscheinlich einen Motor schaden na mal sehen was der spass kostet
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 salihbey, 12.02.2010
    salihbey

    salihbey ProTantoQuidRetribuamus?

    Dabei seit:
    09.07.2007
    Beiträge:
    366
    Zustimmungen:
    1
    Fahrzeug:
    Gally MK2 Kombi 2,3 Liter LPG/Benzin
    Wie zerbricht bitteschön eine Umlenkrolle?
    Die sollten doch hart im Nehmen sein.
    Der hat sie wohl zu fest angezogen eh?

    :nene2:
     
  12. #10 Nordlicht01, 12.02.2010
    Nordlicht01

    Nordlicht01 Neuling

    Dabei seit:
    27.11.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Fließheck 98
    Tja, wie die zerbröseln konnte, ist mir auch schleierhaft !!
    Aber jedenfalls war es so.. es waren noch einige Teile davon im Zahnriemenkasten, sprich in der Verkleidung enthalten... Dabei stellte sich dann heraus, dass die Spannrolle wohl auch schon ein stolzes Alter hatte..
    Naja, nu sind alle Rollen sowie der Riemen neu und er schnurrt wie eine Nähmaschine...
    Werde sicherheitshalber kommende Woche noch mal einen Ölwechsel machen, um auch wirklich ausschließen zu können, dass da vom Umbau irgendwelche Schmutzpartikel mich ärgern können, und dann habe ich ein gutes Gefühl. Dann noch im Frühling die Kupplung wechseln und die Schweller hinten schweissen bzw erneuern, und dann ist er wirklich so, dass ich Ruhe haben sollte.. schauen wir mal.. Bisher habe ich immer gesagt, nie einen Ford, aber so langsam gefällt mir der Mondeo immer besser .. lächel
     
Thema:

Hilfe mondeo nahm bei 140 kein gas mehr an und ging aus

Die Seite wird geladen...

Hilfe mondeo nahm bei 140 kein gas mehr an und ging aus - Ähnliche Themen

  1. Fusion Facelift (Bj. 05-12) JU2 Hilfe mein Fusion ist schief...Warum?

    Hilfe mein Fusion ist schief...Warum?: Nach dem erfolglosen besuch des FFH und 2 freier Werkstätten, versuche ich es mal hier. Mein Fusion 12/205 ist schief [IMG] Vorne links ist er...
  2. Kurzschluss Innenraumbeleuchtung Sicherung 140 Focus Kombi bj 2010

    Kurzschluss Innenraumbeleuchtung Sicherung 140 Focus Kombi bj 2010: Hallo Leute, Ich hoffe, dass mir jemand weiterhelfen kann. Bei meinem Ford Focus Kombi DAW 1.8, Bj 2010 geht seit kurzem die komplette...
  3. Spotify geht plötzlich nicht mehr

    Spotify geht plötzlich nicht mehr: Hallo Gemeinde, bei mir geht plötzlich Spotify bei meinem Sync nicht mehr. Findet es nicht mehr. Wenn ich nach neuen Apps suche, findet es auch...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor dreht auf 3000u/m und geht aus, bitte um Hilfe

    Motor dreht auf 3000u/m und geht aus, bitte um Hilfe: Hallo Leute habe einen Ford Focus 1.8 Zetec Benziner der immer mal wieder, eigentlich oft beim Fahren ausging. Jetzt hat sich der Keilriemen...
  5. Hilfe! Tacho wackelt

    Hilfe! Tacho wackelt: Hallo alle zusammen, ich benötige eure Hilfe und eure Erfahrung. Der Tacho des focus meiner Freundin flackert, nur Geschwindigkeit, extrem....