Mondeo 1 (Bj. 93-96) GBP/BNP HILFE Motor aus und nicht´s geht mehr

Diskutiere HILFE Motor aus und nicht´s geht mehr im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo Ford Freunde Ich habe ein riessen problem bitte hilft mir!!!! Ich lieh mein Kumpel mein Mondeo er wolte nach München fahren aber soweit...

  1. #1 paddy71180, 29.08.2009
    paddy71180

    paddy71180 Neuling

    Dabei seit:
    29.08.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    mondeo
    Hallo Ford Freunde

    Ich habe ein riessen problem bitte hilft mir!!!!
    Ich lieh mein Kumpel mein Mondeo er wolte nach München fahren aber soweit kamm er nicht nach ca 70 km ruft er mich an und sag der Wagen sei einfah wehrend der Fahrt ausgegangen.
    Abschlepdienst wollte nicht schauen und ledete das Auto gleich auf und fuhr den Wagen zumir.

    Meine diagnose (Amatur)

    1. Der Anlasser geht nicht.
    2. Elecktronik o.k.
    3. Sicherungen alle o.k releas auch
    Der wagen ging im einfach wärend der Fahrt aus.
    Wen ich den zündschlüssel bis zur Zündund drehe ist alles normal
    aber wen ich weiter drehe dann tut sich garnicht´s.
    Licht leutet in voller stärke. innenlicht kockpit und nor.Licht
    Wir haben es versucht den Berg runter anzumachen nichts ( kein Zündfunken)
    aber er dreht sich.
    Keine Ahnung was sein könnte.
    Ich weiß es ist schwer eine Diagnosse zu stellen.
    Aber ich bin Dankbar über jeden TIP..

    Danke
    und ih hoffe ihr habt ein par vorschläge.
     
  2. #2 Fordbergkamen, 29.08.2009
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.255
    Zustimmungen:
    56
    Hallo,
    welches Baujahr ist dein Mondeo?
    Hast du einen Extra Handsender für die Wegfahrsperre?
    MfG
    Dirk
     
  3. #3 paddy71180, 29.08.2009
    paddy71180

    paddy71180 Neuling

    Dabei seit:
    29.08.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    mondeo
    es ist 95er
    habe es mit den roten schlüssel benutzt und meins du es hat was mit
    der wegfahrsperre zutun.
    kann ich die ergend wie um gehen um zu schauen ob er startet.

    Gruß
     
  4. tojo

    tojo Forum As

    Dabei seit:
    05.02.2007
    Beiträge:
    727
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus 99
    wie verhält sich die kleine led neben der uhr, wenn du den schlüssel auf stellung 2 drehst ? wenn sie schnell blinkt hast ein problem mit der wegfahrsperre.
     
  5. #5 paddy71180, 30.08.2009
    paddy71180

    paddy71180 Neuling

    Dabei seit:
    29.08.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    mondeo
    Das hört sich gut an ich hoffe es liegt daran ich schau später nach und dan melde ich mich. gruß paddy
     
Thema:

HILFE Motor aus und nicht´s geht mehr

Die Seite wird geladen...

HILFE Motor aus und nicht´s geht mehr - Ähnliche Themen

  1. Escort (Bj. 68–74) AFH/ATH/ADH H-Zulassung - brauche Hilfe

    H-Zulassung - brauche Hilfe: Hallo Ich versuche derzeit meinen Escort 1 mit einem H-Kennzeichen zu schmücken, hab jedoch gleich 2 Probleme bei dem - so hoffe ich - ihr mir...
  2. Escort 4 (Bj. 86-90) GAF/AWF/ALF HILFE Benzinpumpe Neu kommt kein Strom an

    HILFE Benzinpumpe Neu kommt kein Strom an: Hallo zusammen Cabrio bis letzte Woche gefahren und auf einmal fällt die Pumpe aus. Pumpe wurde gestern getauscht. Beide Pumpen wurden...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Klimaanlage funzt nach dem Winter nicht mehr

    Klimaanlage funzt nach dem Winter nicht mehr: Hallo, bei meinem Focus MK1 1,8 TDCI 116PS mit Klimaautomatik kommt jetzt wo es warm wird keine kühle Luft, die Anlage ist eingeschaltet und...
  4. KA 2 (Bj. 09-**) RU8 neues radio geht bei zündung (start/stopp) aus

    neues radio geht bei zündung (start/stopp) aus: hallo zusammen, vielleicht habe ich ja glück und jemand hat das problem gelöst. ich habe in meinem ka ein sony radio mit can bus adapter (wegen...
  5. Hilfe. Grand cmax 2012

    Hilfe. Grand cmax 2012: Hallo liebe gemeinde. Bin gestern dank familienzuwachs vom mk3 Turnier auf einen 2011 2l 115ps diesel grand cmax titanium automatik gewechselt....